<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Produced by form4 GmbH &amp; Co. KG

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.patienteninfo-service.de/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Rote Liste® Service GmbH" />
<meta name="publisher" content="Rote Liste® Service GmbH" />
<meta name="copyright" content="Rote Liste® Service GmbH" />
<meta name="language" content="de" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_b17b00388e.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_layout-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_elements-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_contrast-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/print-min.css" media="print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/autocomplete-min.css" media="screen" />



<script src="typo3conf/ext/pis/res/js/pis_merged-min.js" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<meta http-equiv="Content-Script-Type" content="text/javascript " /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="DC.Language" content="de" /><meta name="revisit-after" content="1 days" /><meta name="revisit" content="after 1 days" />
		<meta http-equiv="cache-control" content="no-cache,must-revalidate" /> 
				<meta http-equiv="expires" content="0" /> 
				<meta http-equiv="pragma" content="no-cache" /> 
				<title>Unacid® PD oral Filmtabletten - PatientenInfo-Service</title><link rel="SHORTCUT ICON" href="typo3conf/ext/pis/res/img/favicon.ico" type="image/x-icon" /><!--[if lte IE 7]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 8]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie8-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 6]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie6-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]-->
	<meta name="title" content="Unacid® PD oral Filmtabletten - PatientenInfo-Service" />
	<meta name="date" content="2011-05-13" />
	<script type="text/javascript">var gi_id='5720';var gi_version='1.69';</script><link href="typo3conf/ext/pis/res/css/jplayer/jplayer.blue.monday.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/2.4/jquery.jplayer.min.js"></script><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/jplayer.custom.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Neu hinzugefügte Arzneimittel" href="?feedUid=2&amp;type=61418134&amp;cHash=380ffbc9d8e777406a4e95b747ae3335" /> 
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Aktuelles" href="?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" /> 
<script type="text/javascript">
			$(document).ready(function(){

				$.ajax({ url: "?eID=last_updated_list", data: {maxitems: "5"}, cache: false, success: function(html){
    					if(html.length > 0)
    					{
    						$("#lastUpdatedGiList .layout-list").append(html);
    						$("#lastUpdatedGiList").show();
    					}
					}
				});
			});
		</script>
</head>
<body>


	<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	
	<div id="page">
	
		<a name="anfang"></a>
		<div id="shadow-right">
			<div id="shadow-bottom">
				<ul id="skiplinks"><li><a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#contentsection" title="zum Inhalt der Gebrauchsinformation" target="_self" >zum Inhalt der Gebrauchsinformation</a></li><li><a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#mainnavigationsection" title="zur Hauptnavigation" target="_self" >zur Hauptnavigation</a></li><li><a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#suche" title="zur Suche nach Gebrauchsinformationen (Packungsbeilage)" target="_self" >zur Suche nach Gebrauchsinformationen (Packungsbeilage)</a></li></ul>
		
				<div id="seitenkopf"><a href="" title="Rote Liste - PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" target="_self" ><span class="logo1"><img src="typo3conf/ext/pis/res/img/logo-rote-liste.gif" width="88" height="75" border="0" alt="Rote Liste" title="Rote Liste" /></span><span class="logo2"><img src="typo3conf/ext/pis/res/img/logo-patienteninfoservice.gif" width="258" height="75" border="0" alt="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" title="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" /></span></a><h1 class="bitv">PatientenInfoService - Informationen für Patienten</h1></div>
				
			  	<!-- navigation section -->
			  	<div id="navigation-section"><div id="suche"><hr class="nocss" /><div class="ce ce-search">
				
					<script type="text/javascript">
						var searchWords = ""; 
						var searchInputValDefault = "";					
	
						if ( $("#searchformInput").length > 0 ) {
							var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";		
						} else {
							if(searchWords == "") {
								var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";
							} else {
								var searchInputVal =  searchWords ;
								var searchInputValDefault = searchWords;
							}							
						}					
					</script>
									
					<form name="giform" action="nc/suche/suchergebnis/#anfang_inhalt" id="gi-suche" method="post" onsubmit="ET_Event.eventStart('Suche', YAHOO.util.Dom.get('searchformInput').value, 'Klick', '');" >
						<fieldset>
							<div class="yui-skin-sam">
								<div id="searchformAutocomplete" class="yui-ac">
									<label id="searchformInputLabel" for="searchformInput">Suche nach <span class="bitv">Arzneimittelname oder PZN bzw.</span> Gebrauchsinformationen (Packungsbeilage)</label>
									<input id="searchformInput" type="text" class="yui-ac-input text" title="Suchfeld mit Vorschlägen" name="tx_pis_lucenesearch[sword]" onblur="jQuery('#suche').removeClass('focus'); if (this.value == searchInputValDefault) this.value = searchInputVal;" onfocus="jQuery('#suche').addClass('focus'); if (this.value == searchInputVal) this.form.searchformInput.value=searchInputValDefault" value="" onkeydown="if (event.keyCode == 13){ this.form.submit(); }" />
									<input class="submit" type="submit"  name="submit_gi" value="Suchen" />
									<div id="searchformSuggestContainer" class="yui-ac-container"></div>
								</div>
							</div>
							<div id="aria" aria-live="polite" aria-relevant="all" class="bitv" ></div>
						</fieldset>
					</form>
					
					<script type="text/javascript">
						jQuery(document).ready(function() {
							if(searchWords == "") {	
								$("#searchformInput").val(searchInputVal)
							} else {
								$("#searchformInput").val(searchWords)
							}
						});
					</script>
					
				
<script type="text/javascript">
	<!-- //

	YAHOO.example.Accessibility = function() {
	    // Set up DataSource and AutoComplete instances
	   // var oDS = new YAHOO.util.LocalDataSource(YAHOO.example.Data.arrayStates, {responseSchema: {fields : ["state"]}});
	
	    var oDS = new YAHOO.util.XHRDataSource("https://www.patienteninfo-service.de/?eID=autocomplete"); 
	    oDS.responseType = YAHOO.util.XHRDataSource.TYPE_JSON;
	    oDS.responseSchema = {
	    	resultsList : "Response.Results", // String pointer to result data
	   	    fields: [ "name" ]
	   	};
	    
	    var oAC = new YAHOO.widget.AutoComplete("searchformInput", "searchformSuggestContainer", oDS);
	   	oAC.prehighlightClassName = "yui-ac-prehighlight";
	   	oAC.useShadow = true;
	
	    // Set up span element with screenreader text
	    var elLabel = YAHOO.util.Dom.get("searchformInputLabel"),
        	origLabel = elLabel.innerHTML,
       	 	screenreaderLabel = '<span class="bitv"></span>';
	
	    // Insert the screenreader text whenever user starts an AutoComplete interaction
	    //oAC.textboxFocusEvent.subscribe(function(){elLabel.innerHTML = screenreaderLabel + origLabel;});
	    //oAC.textboxBlurEvent.subscribe(function(){elLabel.innerHTML = origLabel;});
	
	    // The typeAhead feature must also be set to true for screenreader support
	    oAC.typeAhead = true;
	    
	    // Turn off autoHighlight for less confusion
	    oAC.autoHighlight = false;
	    oAC.minQueryLength = 2;
	    oAC.maxResultsDisplayed = 20;
				    
	
	    oAC.generateRequest = function(sQuery) {    	
	        return "&tx_pis_lucenesearch[sword]=" + sQuery ;
	    };
    
	    
	    oAC.itemSelectEvent.subscribe(function(sType, aArgs){ 
	    	var oData = aArgs[2][0];
	    	
	    	YAHOO.util.Dom.get("searchformInput").value = oData;
	    	if(oData != '') {
	    		 // eTRACKER
			    	ET_Event.eventStart('Suche', oData, 'Klick', '');  document.giform.submit();
	    	}

	    });

	    // aria support for screenreaders
	    var ariaHint = YAHOO.util.Dom.get("aria");
	    var hintSpoken = false;
	    var hintStartSpoken = false;
	    
	    oAC.containerExpandEvent.subscribe(function(obj){ 
			if(!hintSpoken) {	
				var hintText = 'Verwenden Sie die Hoch und Runter Pfeiltasten um durch die Suchvorschläge zu navigieren.';
	    		ariaHint.innerHTML = hintText;
	    		hintSpoken = true;
	    	}
	    });
	    oAC.itemArrowToEvent.subscribe(function(obj, listObj){
	    	if(!hintStartSpoken) {	
	    		ariaHint.innerHTML = 'Drücken Sie Enter um die Suche zu starten';
	    		hintStartSpoken = true;
	    	}
		}); 
	    
	    
	    return {

	        oDS: oDS,
	        oAC: oAC
	    };
	}();
	
// -->
</script>
		
		</div><div class="clear"></div></div><div id="hauptnavigation"><hr class="nocss" /><h2 class="bitv">Hauptnavigation<a name="mainnavigationsection"></a></h2><ul><li><a href="a-z-liste/" target="_self"  class="current">A-Z Liste</a></li><li><a href="aktuelles/" target="_self"  >Aktuelles</a></li><li><a href="ueber-den-patienteninfo-service/" target="_self"  >Über den PatientenInfo-Service</a></li><li><a href="ueber-die-rote-liste/" target="_self"  >Über die ROTE LISTE<sup>&reg;</sup></a></li><li class="last"><a href="unsere-partner/" target="_self"  >Unsere Partner</a></li></ul><div class="clear"></div></div><div id="servicenavigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation<a name="servicenavigation"></a></h2><ul><li><a href="" target="_self" >Startseite</a></li><li class="fontsize">Schriftgröße&nbsp;&nbsp;<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/schrift/0.7/" target="_self" id="font_dec" class="smaller">A<span>-</span></a>&nbsp;&nbsp;<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/schrift/0.8/" target="_self" id="font_normal">A</a>&nbsp;&nbsp;<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/schrift/0.9/" target="_self" id="font_inc" class="bigger">A<span>+</span></a></li><li><a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/kontrast/an/" target="_self" >Inversdarstellung</a></li><li><a href="hilfe/" target="_self"  >Hilfe</a></li><li class="last"><a href="kontakt/" target="_self"  >Kontakt</a></li></ul><div class="clear"></div></div></div>
			 	<!-- end navigation section -->
				
				
			 	<!-- begin main content section -->
				<div id="main-wrapper-section">
				
					<div id="content-section"><hr class="nocss" /><div id="breadcrumb"><p class="bitv">Sie sind hier: </p><ul><li><a href="" title="Startseite" target="_self" >Startseite</a></li><li><a href="a-z-liste/" title="A-Z Liste" target="_self" >A-Z Liste</a></li><li><a href="a-z-liste/uv/" title="UV" target="_self" >UV</a></li><li><a href="a-z-liste/uv/#p68576" title="U-Vyn" target="_self" >U-Vyn</a></li><li class="last">Unacid&reg; PD oral Filmtabletten</li></ul><div class="clear"></div></div><div class="position-wrapper"><a id="anfang_inhalt" name="anfang_inhalt"></a><div id="inhalt"><hr class="nocss" /><h2 class="bitv">Inhaltsbereich<a name="contentsection"></a></h2><div id="xp_global" class="readspeaker-box content"></div><div class="clear"></div><div id="contentarea" class="content"><div class="ce pagetitle"><h2>Unacid&reg; PD oral Filmtabletten</h2></div><div class="ce ce-productinfo">
	<div id="reader_0" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#" onclick="setDisplay('0'); ET_Event.eventStart('Alles vorlesen', 'Unacid® PD oral Filmtabletten', 'Klick', ''); return false;"> Alles vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_0" class="jp-jplayer"></div>
		<div id="jp_container_0" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_0" class="jplayer_inspector"></div>

	<div id="beginReadSpeaker"><div class="detail"><h3>Sultamicillin</h3><dl><dt>Hersteller:</dt><dd>Pfizer Pharma</dd><dt><abbr title="Pharmazentralnummer">PZN:</abbr></dt><dd>03751706, 03751712, 08456774</dd></dl><div class="clear"></div></div><div class="clear"></div><div class="get-information"><p class="description">Gebrauchsinformation auch vorhanden als:</p><div class="pdf"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-PDF_icon_50x50.png" alt="PDF Symbol" /><div class="downloads"><p><a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/dl/?name=Unacid%C2%AE%20PD%20oral%20Filmtabletten-norm.pdf&amp;gid=5720&amp;refField=tx_pis_gi_pdf2&amp;mime=application%2Fpdf&amp;pageuid=87731" target="_self" onmousedown="ET_Event.eventStart('PDF Normal', 'Unacid® PD oral Filmtabletten', 'Download', '');">Normaldruck PDF-Dokument (99 KB)</a></p><p><a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/dl/?name=Unacid%C2%AE%20PD%20oral%20Filmtabletten-gross.pdf&amp;gid=5720&amp;refField=tx_pis_gi_pdf&amp;mime=application%2Fpdf&amp;pageuid=87731" target="_self" onmousedown="ET_Event.eventStart('PDF Groß', 'Unacid® PD oral Filmtabletten', 'Download', '');">Großdruck PDF-Dokument (145 KB)</a></p></div><div class="clear"></div></div></div><div class="daisy"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-DAISY_icon_50x50.png" alt="DAISY Book Symbol" /><div class="downloads"><p><a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/dl/?name=Unacid%C2%AE%20PD%20oral%20Filmtabletten-daisy.zip&amp;gid=5720&amp;refField=tx_pis_gi_daisy&amp;mime=application%2Foctet-stream&amp;pageuid=87731" target="_self" onmousedown="ET_Event.eventStart('Daisy', 'Unacid® PD oral Filmtabletten', 'Download', '');">DAISY Hörbuchformat<br /> ZIP Datei (6,3 MB)</a><span class="clear"></span></p></div></div></div><div class="clear"></div></div><div> <div class="inhaltsangabe"><h3 class="bitv">Inhaltsangabe</h3><form id="product-toc" method="get" action=""> <label for="product-toc-select">Gehe direkt zu</label> <select onchange="jumpToURL('product-toc-select'); return false;" name="product-toc-select" id="product-toc-select"><option value="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#1">Was ist Unacid PD oral und wofür wird es angewendet?</option><option value="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#2">Was sollten Sie vor der Einnahme von Unacid PD oral beachten?2.1 Unacid PD oral darf nicht eingenommen werden 2.2 Warnhinweise und Vorsichtsmaßnahmen2.3 Einnahme von Unacid PD oral zusammen mit anderen Arzneimitteln 2.4 Schwangerschaft, Stillzeit und Fortpflanzungsfähigkeit2.5 Verkehrstüchtigkeit und Fähigkeit zum Bedienen von Maschinen 2.6 Unacid PD oral enthält Milchzucker (Lactose)</option><option value="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#3">Wie ist Unacid PD oraleinzunehmen?</option><option value="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#4">Welche Nebenwirkungen sind möglich?</option><option value="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#5">Wie ist Unacid PD oral aufzubewahren?</option><option value="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#6">Inhalt der Packung und weitere Informationen zum Produkt</option><option value="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#7">Adressen</option><option value="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#8">Wissenswertes rund um Ihre Erkrankung </option> </select> <input type="submit" value="Los" class="submit"/></form><div class="clear"></div> </div>
	<div id="reader_1" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#" onclick="setDisplay('1'); ET_Event.eventStart('Abschnitt vorlesen', 'Unacid® PD oral Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_1" class="jplayer_inspector"></div>

	<div class="kopf" id="kopf"><div class="ueberschrift"> <b>Gebrauchsinformation: Information für Anwender</b></div><div> <p><b>Unacid<sup>®</sup> PD oral</b> </p> <p>375 <abbr title="Milligramm">mg</abbr>, Filmtabletten</p> <p>Sultamicillin</p></div><div class="anwenderhinweis"> <div class="title"><b>Lesen Sie die gesamte Packungsbeilage sorgfältig durch, bevor Sie mit der Einnahme dieses Arzneimittels beginnen, denn sie enthält wichtige Informationen. Bewahren Sie diese Informationen zusammen mit dem Arzneimittel auf.</b> </div> <p><b>Ihr Arzt hat Ihnen ein wirksames Arzneimittel zur Behandlung von Infektionen verschrieben. </b> </p> <ul><li> <p><b>Sobald Sie Beschwerden bemerken, die Sie bisher nicht hatten und nicht einordnen </b> </p></li> </ul> <p><b>können, fragen Sie Ihren Arzt um Rat.</b> </p> <ul><li> <p><b>Dieses Arzneimittel wurde Ihnen persönlich verschrieben. Geben Sie es nicht an Dritte </b> </p></li> </ul> <p><b>weiter. Es kann anderen Menschen schaden, auch wenn diese die </b> </p> <p><b>gleichen Beschwerden haben wie Sie.</b> </p> <ul><li> <p><b>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Siehe Abschnitt 4.</b><br/><br/><i>Die kursiv geschriebenen Informationen sind Zusatzinformationen für Ihren Arzt.</i> </p></li> </ul></div><div class="inhaltsangabe"> <div class="title"><b>Was in dieser Packungsbeilage steht</b> </div> <ol><li> <a href="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#1">Was ist Unacid PD oral und wofür wird es angewendet?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#2">Was sollten Sie vor der Einnahme von Unacid PD oral beachten?<br/>2.1 Unacid PD oral darf <u>nicht eingenommen</u> werden <br/>2.2 Warnhinweise und Vorsichtsmaßnahmen<br/>2.3 Einnahme von Unacid PD oral zusammen mit anderen Arzneimitteln <br/>2.4 Schwangerschaft, Stillzeit und Fortpflanzungsfähigkeit<b> <i> </i></b> <br/>2.5 Verkehrstüchtigkeit und Fähigkeit zum Bedienen von Maschinen <br/>2.6 Unacid PD oral enthält Milchzucker (Lactose)</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#3">Wie ist Unacid PD oraleinzunehmen?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#4">Welche Nebenwirkungen sind möglich?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#5">Wie ist Unacid PD oral aufzubewahren?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#6">Inhalt der Packung und weitere Informationen zum Produkt</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#7">Adressen</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/uv/unacidR-pd-oral-filmtabletten/#8">Wissenswertes rund um Ihre Erkrankung<i> </i> </a></li> </ol></div> </div> <div class="inhalt"><a name="1"></a>
	<div id="reader_2" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#" onclick="setDisplay('2'); ET_Event.eventStart('Abschnitt vorlesen', 'Unacid® PD oral Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_2" class="jp-jplayer"></div>
		<div id="jp_container_2" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_2" class="jplayer_inspector"></div>

	<div id="indikationen" class="indikationen"> <h3><b>1. Was ist Unacid PD oral und wofür wird es angewendet?</b> </h3> <p>Unacid PD oral ist ein Antibiotikum. Der Wirkstoff von Unacid PD oral ist Sultamicillin und wird zur Behandlung von bakteriellen Infektionen angewendet, die durch Sultamicillin-empfindliche Keime verursacht worden sind und durch Arzneimittel zum Einnehmen behandelt werden können, <abbr title="zum Beispiel">z. B.</abbr>:</p> <ul><li> <p>Stirnhöhlen- und Nasennebenhöhlenentzündung (<i>akute bakterielle Sinusitis</i>),Mittelohrentzündung (<i>akute bakterielle Otitis media</i>), Entzündung der Rachenmandeln (<i>Tonsillitis</i>), Lungenentzündung (<i>ambulant erworbene Pneumonie</i>) und Entzündung der oberen Atemwege (<i>akute Exazerbation einer chronischen Bronchitis</i>),</p></li><li> <p>Infektionen der Nieren und der ableitenden Harnwege,</p></li><li> <p>Infektionen der Haut und der Weichteile und</p></li><li> <p>eine bestimmte Geschlechtskrankheit (<i>unkomplizierte Gonorrhoe</i>).</p></li> </ul> <p> </p> <p>Ferner kann Unacid PD oral im Anschluss an eine intravenöse oder intramuskuläre Behandlung mit Sulbactam/ Ampicillin angewendet werden. </p> <p>Durch den Wirkstoff von Unacid PD oral können sich die Bakterien nicht weiter vermehren.</p></div><a name="2"></a>
	<div id="reader_3" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#" onclick="setDisplay('3'); ET_Event.eventStart('Abschnitt vorlesen', 'Unacid® PD oral Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_3" class="jp-jplayer"></div>
		<div id="jp_container_3" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_3" class="jplayer_inspector"></div>

	<div id="vorsichtsmassnahmen-und-warnhinweise" class="vorsichtsmassnahmen-und-warnhinweise"> <h3><b>2. Was sollten Sie vor der Einnahme von Unacid PD oral beachten?</b> </h3> <p><b>2.1Unacid PD oral</b> <b>darf <u>nicht eingenommen</u> werden,</b> </p> <p>wenn Sie allergisch gegen Sultamicillin oder einen der in Abschnitt 6 genannten sonstigen Bestandteile von Unacid PD oral sind.</p> <p>Wegen der Gefahr einer lebensbedrohlichen allergischen Reaktion (<i>anaphylaktischer Schock</i>) darf Unacid PD oral bei bekannter Überempfindlichkeit auf Penicilline nicht angewendet werden. Bei bestehenden Allergien und insbesondere bei Allergien gegenüber der Wirkstoffklasse der Cephalosporine ist unter einer Behandlung mit Unacid PD oral eher mit allergischen Reaktionen zu rechnen. Wenn allergische Reaktionen auftreten, sollten Sie das Arzneimittel absetzen und umgehend Ihren Arzt aufsuchen.</p> <p>Bei Patienten mit Pfeifferschem Drüsenfieber oder bei einer besonderen Erkrankung der weißen Blutkörperchen (<i>lymphatische Leukämie</i>) sollten gleichzeitige bakterielle Infektionen nicht mit Unacid PD oral behandelt werden, da diese Patienten häufiger zu masernähnlichen Hautreaktionen (roter Hautausschlag) neigen.</p> <p>Sprechen Sie mit Ihrem Arzt, wenn einer der oben aufgeführten Punkte auf Sie zutrifft, da Sie dann Unacid PD oral nicht einnehmen dürfen.</p> <p><b>2.2Warnhinweise und Vorsichtsmaßnahmen</b></p> <p>Bitte sprechen Sie mit Ihrem Arzt oder Apotheker, bevor Sie Unacid PD oral einnehmen.</p> <p>Bei schweren Magen-Darm-Störungen mit Erbrechen und Durchfall ist die Einnahme von Unacid PD oral nicht angezeigt, da eine ausreichende Aufnahme von Unacid PD oral nicht gewährleistet ist.</p> <p>Aus Vorsichtsgründen sollten bei einer Behandlung, die länger als 1 Woche dauert, von Ihrem Arzt Ihre Leberenzymwerte und die Blutzuckerwerte überprüft werden, obwohl sich bei der Anwendung von Unacid PD oral bei Diabetikern keine Auswirkungen auf die Glucoseverfügbarkeit ergab. </p> <p>Bei länger dauernder Behandlung (mehr als 14 Tage) sollte Ihr Arzt regelmäßige Kontrollen des Blutbilds sowie der Nieren- und Leberfunktion durchführen.</p> <p>Bei Patienten, die mit Unacid PD oral behandelt wurden, wurde über schwere Hautreaktionen wie toxisch epidermale Nekrolyse (TEN), Stevens-Johnson-Syndrom (SJS), exfoliative Dermatitis und Erythema multiforme berichtet. Sollten Sie während der Behandlung Anzeichen einer schweren Hautreaktion entwickeln, nehmen Sie bitte umgehend Kontakt mit Ihrem behandelnden Arzt auf. Die Behandlung mit Unacid PD oral sollte abgebrochen und eine entsprechende Therapiemaßnahme eingeleitet werden (siehe Abschnitt 4. Welche Nebenwirkungen sind möglich?).</p> <p>Wie bei jeder Antibiotikatherapie muss auf die Zeichen einer Überwucherung mit nicht empfindlichen Keimen (einschließlich Pilzen) geachtet werden (Anzeichen dafür sind beispielsweise Entzündungen im Mund- oder Genitalbereich). Sobald eine Infektion mit diesen Organismen auftritt, sollte Unacid PD oral abgesetzt und/ oder eine geeignete Behandlung eingeleitet werden. </p> <p>Hautpilze und Penicilline können die gleichen Überempfindlichkeitsreaktionen auslösen (<i>Antigengemeinschaft</i>). Deshalb sind bei Personen, die an einer Hautpilzinfektion erkrankt sind oder waren, auch bei erstmaliger Penicillingabe Überempfindlichkeitsreaktionen, wie sie nach Zweitkontakt vorkommen, nicht auszuschließen. </p> <p>Sollte es bei Ihnen während oder (bis zu 2 Monaten) nach der Behandlung mit Unacid PD oral zu schweren, anhaltenden Durchfällen kommen, nehmen Sie bitte umgehend Kontakt mit Ihrem behandelnden Arzt auf.</p> <p>Informieren Sie umgehend Ihren Arzt, wenn Sie unter Bauchschmerzen, Juckreiz, dunklem Urin, einer Gelbfärbung der Haut oder der Augen, Übelkeit oder einem allgemeinen Unwohlsein leiden. Diese Anzeichen können auf eine Leberschädigung hindeuten, die bei Anwendung von Unacid PD oral auftreten kann (siehe Abschnitt 4. Welche Nebenwirkungen sind möglich?)</p> <p>Wenn Sie unter einer Ampicillin-Therapie bereits Nebenwirkungen hatten, ist zu erwarten, dass diese auch unter der Behandlung mit Unacid PD oral auftreten.</p> <p>Bei Säuglingen mit wiederkehrenden Durchfällen sollte Unacid PD oral mit Ausnahme einer kurzfristigen Fortführung einer intravenösen oder intramuskulären Unacid-Behandlung nicht eingesetzt werden.</p> <p><b>2.3Einnahme von Unacid PD oral zusammen mit anderen Arzneimitteln</b> <b></b> </p> <p>Informieren Sie Ihren Arzt oder Apotheker, wenn Sie andere Arzneimittel einnehmen/ anwenden, kürzlich andere Arzneimittel eingenommen/ angewendet haben oder beabsichtigen, andere Arzneimittel einzunehmen/ anzuwenden, auch wenn es sich um nicht verschreibungspflichtige Arzneimittel, Vitamine, Mineralstoffe, Homöopathika oder pflanzliche Arzneimittel handelt. Diese können sich gegenseitig beeinflussen und zu Wechselwirkungen mit Unacid PD oral führen.</p> <p>Bei der Verwendung von Unacid PD oral sind Wechselwirkungen mit folgenden Wirkstoffen anderer Arzneimittel möglich (die Wirkstoffbezeichnungen finden Sie auf der Packung und der Packungsbeilage Ihrer Arzneimittel):</p> <p><u>Andere Antibiotika <abbr title="beziehungsweise">bzw.</abbr> Arzneimittel aus der Krebstherapie (<i>Chemotherapeutika</i>)</u> </p> <p>Unacid PD oral sollte nicht mit Chemotherapeutika oder Antibiotika, die das Wachstum von Bakterien hemmen, wie <abbr title="zum Beispiel">z. B.</abbr> Tetracyclinen, Erythromycin, Sulfonamiden oder Chloramphenicol, kombiniert werden, da eine Wirkungsabschwächung möglich ist.</p> <p><u>Allopurinol</u> </p> <p>Bei Patienten mit Gicht, die mit Allopurinol behandelt werden, ist bei gleichzeitiger Anwendung von Unacid PD oral die Wahrscheinlichkeit von Hautreaktionen erhöht.</p> <p><u>Arzneimittel zur Hemmung der Blutgerinnung (<i>Antikoagulanzien</i>)</u> </p> <p>Die bei Penicillinen auftretenden Veränderungen der Blutgerinnung können sich bei gleichzeitiger Gabe von Antikoagulanzien verstärken.</p> <p><u>Ein Arzneimittel in der Chemotherapie (<i>Methotrexat</i>) </u> </p> <p>Die gleichzeitige Gabe von Methotrexat und Penicillinen führte zu einem verminderten Methotrexat-Abbau im Körper und zu einer entsprechend erhöhten Methotrexat-Toxizität. Diese Patienten sollten ärztlich überwacht werden.</p> <p><u>Ein Arzneimittel gegen Gicht (<i>Probenecid</i>) </u> </p> <p>Die gleichzeitige Gabe von Probenecid führt als Folge einer Hemmung der Ausscheidung über die Nieren zu höheren und länger anhaltenden Wirkstoffkonzentrationen im Blut und in der Galle, einem verlängerten Verbleib des Wirkstoffs im Körper und einem erhöhten Nebenwirkungsrisiko.</p> <p><u>Schmerz- und entzündungshemmende Arzneimittel (<i>nichtsteroidale Antirheumatika</i>) </u> </p> <p>Wirkstoffe wie Acetylsalicylsäure, Indometacin und Phenylbutazon können die Ausscheidung von Penicillinen verzögern. Die Dosis und/ oder Behandlungsdauer muss eventuell geändert werden, um eine wirksame Behandlung zu gewährleisten.</p> <p><u>Arzneimittel zur Empfängnisverhütung (<i>hormonale Kontrazeptiva</i>)</u> </p> <p>Unacid PD oral kann in seltenen Fällen die Zuverlässigkeit der empfängnisverhütenden Wirkung der „Pille“ abschwächen. Es empfiehlt sich deshalb, zusätzlich nicht hormonale empfängnisverhütende Maßnahmen (<abbr title="zum Beispiel">z. B.</abbr> Kondom) anzuwenden.</p> <p><b>2.4Schwangerschaft, Stillzeit und Fortpflanzungsfähigkeit</b><i></i> </p> <p>Wenn Sie schwanger sind oder stillen, oder wenn Sie vermuten, schwanger zu sein oder beabsichtigen, schwanger zu werden, fragen Sie vor der Einnahme dieses Arzneimittels Ihren Arzt oder Apotheker um Rat.</p> <p><u>Schwangerschaft </u> </p> <p>Aus bisherigen, unzureichenden Erfahrungen mit der Anwendung von Unacid PD oral bei Schwangeren haben sich keine Anhaltspunkte für fruchtschädigende Wirkungen ergeben. </p> <p>Vorsichtshalber sollte eine Anwendung in der Schwangerschaft jedoch nur nach sorgfältiger Nutzen-Risiko-Abwägung durch den behandelnden Arzt erfolgen.</p> <p><u>Stillzeit</u> </p> <p>Ampicillin geht in die Muttermilch über. Beim gestillten Säugling können deshalb Durchfälle und eine Pilzbesiedlung der Schleimhäute auftreten. Wenn eine Behandlung der Mutter mit Unacid PD oral für dringend notwendig erachtet wird, sollte sie ihr Kind während der Behandlung vorsichtshalber nicht stillen.</p> <p><b>2.5Verkehrstüchtigkeit und Fähigkeit zum Bedienen von Maschinen</b> </p> <p>Es liegen keine Erfahrungen hinsichtlich der Beeinträchtigung der Verkehrstüchtigkeit und der Fähigkeit zum Bedienen von Maschinen vor. Sie sollten jedoch bedenken, dass es selten zum Auftreten von Benommenheit kommen kann.</p> <p><b>2.6Unacid PD oral enthält Milchzucker (Lactose)</b> </p> <p>Bitte nehmen Sie Unacid PD oral erst nach Rücksprache mit Ihrem Arzt ein, wenn Ihnen bekannt ist, dass Sie an einer Unverträglichkeit gegenüber bestimmten Zuckern leiden.</p></div><a name="3"></a>
	<div id="reader_4" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#" onclick="setDisplay('4'); ET_Event.eventStart('Abschnitt vorlesen', 'Unacid® PD oral Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_4" class="jp-jplayer"></div>
		<div id="jp_container_4" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_4" class="jplayer_inspector"></div>

	<div id="anwendung-dosierung" class="anwendung-dosierung"> <h3><b>3. Wie ist Unacid PD oral einzunehmen?</b> </h3> <p>Nehmen Sie Unacid PD oral immer genau nach Anweisung des Arztes ein. Fragen Sie bei Ihrem Arzt oder Apotheker nach, wenn Sie sich nicht sicher sind.</p> <p><b>Wie Sie Unacid PD oral richtig einnehmen</b> </p> <p>Unacid PD oral kann unabhängig von den Mahlzeiten eingenommen werden. </p> <p>Die Tabletten sind möglichst in aufrechter Körperhaltung und mit ausreichend Flüssigkeit (<abbr title="zum Beispiel">z. B.</abbr> ein großes Glas Wasser) einzunehmen, um eventuelle Schädigungen an der Speiseröhre zu vermeiden. </p> <p>Patienten mit Reflux sollten mindestens 30 Minuten nach Einnahme eine aufrechte Körperhaltung beibehalten, damit das Arzneimittel im Magen verbleibt.</p> <p><b>Wie viele Tabletten von Unacid PD oral Sie einnehmen sollen</b> </p> <p>Falls vom Arzt nicht anders verordnet, ist die übliche Dosierung:</p> <p><u>Erwachsene und Kinder mit einem Körpergewicht über 30 <abbr title="Kilogramm">kg</abbr></u> nehmen zweimal täglich 1 bis 2 Filmtabletten (<abbr title="entspricht">entspr.</abbr> 375 bis 750 <abbr title="Milligramm">mg</abbr> Sultamicillin) ein. </p> <p><u>Säuglinge, Kleinkinder und Kinder mit einem Körpergewicht von bis zu 30 <abbr title="Kilogramm">kg</abbr></u> erhalten im Allgemeinen eine Sultamicillin-Dosis von 50 <abbr title="Milligramm">mg</abbr><abbr title=" pro ">/</abbr><abbr title="Kilogramm">kg</abbr> Körpergewicht pro Tag, aufgeteilt in 2 Einzeldosen. Hierfür wird vorzugsweise die Verwendung von Unacid PD oral, Pulver zur Herstellung einer Suspension zum Einnehmen empfohlen.</p> <p><u>Die beiden Abbauprodukte des Wirkstoffes Sultamicillin</u> (<i>Sulbactam und Ampicillin</i>) werden nach Einnahme von Unacid PD oral überwiegend über die Nieren ausgeschieden. Da <u>bei Neugeborenen</u> die Nierenfunktion noch nicht voll entwickelt ist, sollte dies bei der Gabe von Unacid PD oral bei Neugeborenen berücksichtigt werden. Die Dosis wird reduziert. </p> <p><u>Zur Behandlung einer unkomplizierten Gonorrhoe</u> werden 6 Filmtabletten als Einzeldosis von 2,25 <abbr title="Gramm">g</abbr> Sultamicillin eingenommen. Zusätzlich sollte hier 1 <abbr title="Gramm">g</abbr> Probenecid eingenommen werden, um länger anhaltende Blutkonzentrationen der Wirkstoffe zu erreichen. </p> <p><u>Bei Patienten mit stark eingeschränkter Nierenfunktion</u> muss aufgrund der verzögerten Wirkstoffausscheidung nach Anweisung des Arztes eine Verlängerung der Einnahmeabstände erfolgen.</p> <p><b>Wie lange Sie Unacid PD oral einnehmen sollen</b> </p> <p>Die Behandlungsdauer richtet sich nach dem Krankheitsverlauf. Abhängig von der Schwere der Infektion beträgt die Behandlungsdauer im Allgemeinen 5 bis 14 Tage. In schweren Krankheitsfällen kann auch über eine längere Zeit weiterbehandelt werden. Die Behandlung sollte bis 48 Stunden nach Abklingen des Fiebers und anderer Krankheitssymptome erfolgen.</p> <p><b>Wenn Sie eine größere Menge Unacid PD oral</b> <b>eingenommen haben, als Sie sollten</b> </p> <p>Nach sehr hohen Dosen können epileptische Krampfanfälle auftreten.</p> <p>Bei einer Kreislaufreaktion mit schwerwiegendem Verlauf (<i>anaphylaktischer Schock</i>) ist sofortige ärztliche Hilfe erforderlich.</p> <p><b>Wenn Sie die Einnahme von Unacid PD oral</b> <b>vergessen haben</b> </p> <p>Sollten Sie einmal eine Einnahme vergessen, nehmen Sie die ausgelassene Dosis, sobald Sie es bemerken. Ist es jedoch bereits Zeit, die nächste Dosis zu nehmen, lassen Sie die vergessene aus und fahren Sie mit den üblichen Einnahmezeiten fort. <u>Verdoppeln Sie nie die Dosis von sich aus!</u> </p> <p><b>Wenn Sie die Einnahme von Unacid PD oral</b> <b>abbrechen</b> </p> <p>Bei Unterbrechen oder vorzeitigem Beenden der Therapie ist der Behandlungserfolg gefährdet. Sprechen Sie mit Ihrem Arzt, bevor Sie die Einnahme von Unacid PD oral unterbrechen oder beenden.</p> <p>Wenn Sie weitere Fragen zur Anwendung dieses Arzneimittels haben, wenden Sie sich an Ihren Arzt oder Apotheker.</p></div><a name="4"></a>
	<div id="reader_5" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#" onclick="setDisplay('5'); ET_Event.eventStart('Abschnitt vorlesen', 'Unacid® PD oral Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_5" class="jp-jplayer"></div>
		<div id="jp_container_5" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_5" class="jplayer_inspector"></div>

	<div id="nebenwirkungen" class="nebenwirkungen"> <h3><b>4. Welche Nebenwirkungen sind möglich?</b> </h3> <p>Wie alle Arzneimittel kann auch dieses Arzneimittel Nebenwirkungen haben, die aber nicht bei jedem auftreten müssen. Die folgenden Informationen sollen Ihnen helfen, Unacid PD oral möglichst sicher anzuwenden.</p> <p>Bei den Häufigkeitsangaben zu Nebenwirkungen werden folgende Kategorien zugrunde gelegt:</p> <table><colgroup> <col span="1" width="564"></col> <col span="1" width="0"></col></colgroup><tbody> <tr><td colspan="2"style="border-bottom:0px none;border-left:0px none;border-right:0px none;border-top:0px none;"> <p>Sehr häufig:	kann mehr als 1 von 10 Behandelten betreffen</p></td> </tr> <tr><td colspan="2"style="border-bottom:0px none;border-left:0px none;border-right:0px none;border-top:0px none;"> <p>Häufig:	kannzu bis 1 von 10 Behandelten betreffen</p></td> </tr> <tr><td colspan="2"style="border-bottom:0px none;border-left:0px none;border-right:0px none;border-top:0px none;"> <p>Gelegentlich:	kann bis zu 1 von 100 Behandelten betreffen</p></td> </tr> <tr><td colspan="2"style="border-bottom:0px none;border-left:0px none;border-right:0px none;border-top:0px none;"> <p>Selten:	kann bis zu 1 von <abbr title="1000">1.000</abbr> Behandelten betreffen</p></td> </tr> <tr><td colspan="2"style="border-bottom:0px none;border-left:0px none;border-right:0px none;border-top:0px none;"> <p>Sehr selten:	kann bis zu 1 von <abbr title="10000">10.000</abbr> Behandelten betreffen</p> <p>Nicht bekannt: Häufigkeit auf Grundlage der verfügbaren Daten nicht abschätzbar</p></td> </tr></tbody> </table> <p><u>Erkrankungen der Atemwege, des Brustraums und Mediastinums</u> </p> <p>Mit unbekannter Häufigkeit wurde Atemnot beobachtet.</p> <p><u>Erkrankungen des Magen-Darm-Systems (<i>Gastrointestinaltrakts</i>)</u> </p> <p>Zu den sehr häufig beobachteten Nebenwirkungen gehören Störungen im Magen-Darm-Bereich wie lockere Stühle oder Durchfälle. Übelkeit und Bauchschmerzen wurden häufig beobachtet. Erbrechen und eine Entzündung der Zunge wurden gelegentlich beobachtet. Darmentzündungen wurden selten beobachtet. Blähungen, Oberbauchbeschwerden, trockener Mund, Schwarzverfärbung des Stuhls (Teerstuhl; dann sollte sofort der Arzt aufgesucht werden), Geschmacksveränderungen, Mundschleimhautentzündung (<i>Stomatitis</i>) und blutende Darmentzündungen traten mit unbekannter Häufigkeit auf. </p> <p>Bei schweren und anhaltenden Durchfällen ist an eine antibiotikabedingte Darmentzündung (<i>pseudomembranöse Kolitis</i>) zu denken, die selten auftritt, jedoch lebensbedrohlich sein kann. Wenn derartige Durchfälle auftreten, sollte sofort der Arzt aufgesucht werden. Präparate, die die Darmtätigkeit hemmen, sollten vermieden werden.</p> <p><u>Erkrankungen der Haut und des Unterhautzellgewebes (siehe auch Erkrankungen des Immunsystems)</u> </p> <p>Gelegentlich können Hautausschläge (<i>Exantheme, Dermatitis, Urtikaria</i>), Juckreiz, Entzündungen der Schleimhaut und andere Hautreaktionen auftreten. In den meisten Fällen sind diese Störungen leichter Art und erfordern keine Unterbrechung der Therapie.</p> <p>Selten kam es zu schweren Hautreaktionen (<abbr title="zum Beispiel">z. B.</abbr> <i>Erythema exsudativum multiforme, Stevens-Johnson-Syndrom, exfoliative Dermatitis </i>oder<i> toxisch epidermale Nekrolyse </i>[<i>Lyell-Syndrom</i>]), siehe 2.2 Warnhinweise und Vorsichtsmaßnahmen.</p> <p><u>Skelettmuskulatur-, Bindegewebs- und Knochenerkrankungen</u> </p> <p>Mit unbekannter Häufigkeit wurden Gelenkschmerzen beobachtet.</p> <p><u>Stoffwechsel- und Ernährungsstörungen</u> </p> <p>Mit unbekannter Häufigkeit wurde Appetitlosigkeit beobachtet.</p> <p><u>Erkrankungen des Immunsystems</u> </p> <p>Allergische Reaktionen wie <abbr title="zum Beispiel">z. B.</abbr> Nesselausschlag mit Bläschen- und Quaddelbildung (<i>urtikarielles Exanthem</i>) und masernähnliche Ausschläge (<i>makulopapulöse, morbilliforme Exantheme</i>) sind möglich. Eine Sofortreaktion an der Haut in Form eines Nesselausschlages deutet meist auf eine echte Penicillinallergie hin und führt zu einem Behandlungsabbruch.</p> <p>Überempfindlichkeitsreaktionen bis hin zu einer Kreislaufreaktion mit schwerwiegendem Verlauf (<i>lebensbedrohlicher anaphylaktischer Schock</i>) sowie Wasseransammlungen in der Haut, den Schleimhäuten und angrenzenden Geweben (<i>Angioödeme</i>) traten mit unbekannter Häufigkeit auf.</p> <p>Schwere akute Überempfindlichkeitserscheinungen können sich äußern als: Wasseransammlungen in der Haut, den Schleimhäuten und angrenzenden Geweben (<i>Angioödem</i>), Zungenschwellung, innere Kehlkopfschwellung mit Einengung der Luftwege, schwere Hautreaktionen, Herzjagen, Atemnot, Arzneimittelfieber (erhöhte Körpertemperatur <abbr title="zum Beispiel">z. B.</abbr> durch eine allergische Reaktion, tritt meist zwischen 7 und 10 Tagen nach Beginn der Therapie auf), Serumkrankheit (Überempfindlichkeitsreaktion, die durch Bildung von Antikörpern gegen körperfremdes, tierisches Antiserum hervorgerufen wird; Symptome treten innerhalb von 14 Tagen auf und äußern sich in Lymphknotenschwellung, Gelenkschmerzen, Blutdruckabfall, Ausschlag, Fieber), allergische Entzündung der Nieren, Blutdruckabfall, Überempfindlichkeitsreaktionen, lebensbedrohliche allergische Reaktionen (<i>anaphylaktischer Schock</i>). Beim Auftreten dieser Erscheinungen ist sofortige ärztliche Hilfe erforderlich.</p> <p><u>Erkrankungen des Blutes und des Lymphsystems</u> </p> <p>Gelegentlich kam es zu einem Mangel an Blutplättchen (<i>Thrombozytopenie</i>). Eine Schädigung des Knochenmarks, die mit einer Verminderung der Blutzellen einhergeht (<i>Myelosuppression</i>), kann unter einer Therapie mit Unacid PD oral in Einzelfällen auftreten. Blutbildveränderungen (<abbr title="zum Beispiel">z. B.</abbr> <i>Panzytopenie, Agranulozytose, Leukopenie, Neutropenie, hämolytische Anämie, Anämie, Eosinophilie oder thrombozytopenische Purpura</i>) sowie eine Verlängerung der Blutgerinnungszeit traten mit unbekannter Häufigkeit auf. Diese Erscheinungen normalisieren sich nach Beendigung der Behandlung <abbr title="beziehungsweise">bzw.</abbr> nach Absetzen von Unacid PD oral von selbst. </p> <p><u>Erkrankungen des Nervensystems </u> </p> <p>Gelegentlich werden unter einer Therapie mit Unacid PD oral Müdigkeit und Kopfschmerzen beschrieben. In seltenen Fällen werden epileptische Krampfanfälle und Benommenheit beobachtet, die bei allen Penicillinen bei sehr hohen Blutkonzentrationen auftreten können. Deshalb muss insbesondere bei eingeschränkter Nierenfunktion auf die Dosierung geachtet werden. Mit unbekannter Häufigkeit kam es zu Nervenschädigungen.</p> <p><u>Gefäßerkrankungen</u> </p> <p>Mit unbekannter Häufigkeit wurden allergische Entzündungen kleinerer Arterien und Venen beobachtet.</p> <p><u>Leber- und Gallenerkrankungen</u> </p> <p>Gelegentlich kam es zu einem erhöhten Gehalt von gelbem Gallenfarbstoff (<i>Bilirubin</i>) im Blut (<i>Hyperbilirubinämie</i>).Erhöhungen bestimmter Leberenzymwerte (<i>Aspartat- und Alaninaminotransferase</i>), Gelbsucht, Stau der Gallenflüssigkeit (<i>cholestatische Hepatitis, Cholestase, hepatische Cholestase</i>) und Leberfunktionsstörungen traten mit unbekannter Häufigkeit auf (siehe Abschnitt 2. Was sollten Sie vor der Einnahme von Unacid PD oral beachten?)</p> <p><u>Erkrankungen der Nieren und Harnwege</u> </p> <p>In seltenen Fällen kann es zu einer Nierenentzündung (<i>tubulointerstitielle Nephritis</i>) kommen.</p> <p><u>Infektionen und parasitäre Erkrankungen</u> </p> <p>Wie bei vielen anderen Antibiotika ist eine Überwucherung durch unempfindliche Organismen oder Pilze möglich. Dadurch kann es beispielsweise zu Entzündungen im Mund- oder Genitalbereich kommen. Deshalb ist auf solche Zeichen zu achten und gegebenenfalls eine geeignete Behandlung einzuleiten.</p> <p>Mit unbekannter Häufigkeit wurden Pilzinfektionen und das Auftreten von unempfindlichen Erregern beobachtet.</p> <p><u>Allgemeine Erkrankungen und Beschwerden am Verabreichungsort</u> </p> <p>Gelegentlich wurde Erschöpfung und mit unbekannter Häufigkeit wurden Schleimhautentzündungen beobachtet.</p> <p><b>Meldung von Nebenwirkungen</b> </p> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt, Apotheker oder das medizinische Fachpersonal. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Sie können Nebenwirkungen auch direkt dem Bundesinstitut für Arzneimittel und Medizinprodukte, <abbr title="Abteilung">Abt.</abbr> Pharmakovigilanz, Kurt-Georg-Kiesinger-Allee 3, <abbr title="D - 5 3 1 7 5">D-53175</abbr> Bonn, Website: <abbr title="we we we Punkt bfarm Punkt d e">www.bfarm.de</abbr> anzeigen. Indem Sie Nebenwirkungen melden, können Sie dazu beitragen, dass mehr Informationen über die Sicherheit dieses Arzneimittels zur Verfügung gestellt werden.</p> <p><b>Welche Gegenmaßnahmen sind bei Nebenwirkungen zu ergreifen?</b> </p> <p>Die häufigsten Nebenwirkungen von Unacid PD oral betreffen den Magen-Darm-Trakt und sind meist milder bis mäßiger Ausprägung. Nur selten ist ein Therapieabbruch aufgrund von Nebenwirkungen notwendig. Beim Auftreten einer durch Antibiotika hervorgerufenen Darmentzündung (<i>pseudomembranöse Kolitis</i>) ist das Arzneimittel sofort abzusetzen und eine geeignete Behandlung einzuleiten. Wenn derartige Durchfälle auftreten, sollte sofort der Arzt aufgesucht werden. Präparate, die die Darmtätigkeit hemmen, sollten vermieden werden.</p> <p>Bei Überempfindlichkeitserscheinungen sollten Sie Unacid PD oral absetzen und Ihren Arzt befragen. Wenn schwere Überempfindlichkeitserscheinungen (<abbr title="zum Beispiel">z. B.</abbr> Kreislaufreaktionen mit schwerwiegendem Verlauf) auftreten, ist sofortige ärztliche Hilfe erforderlich.</p></div><a name="5"></a>
	<div id="reader_6" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#" onclick="setDisplay('6'); ET_Event.eventStart('Abschnitt vorlesen', 'Unacid® PD oral Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_6" class="jp-jplayer"></div>
		<div id="jp_container_6" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_6" class="jplayer_inspector"></div>

	<div id="aufbewahrung" class="aufbewahrung"> <h3><b>5. Wie ist Unacid PD oral aufzubewahren?</b> </h3> <p>Bewahren Sie dieses Arzneimittel für Kinder unzugänglich auf.</p> <p>Sie dürfen dieses Arzneimittel nach dem auf dem Behältnis und auf dem Umkartonnach „Verwendbar bis“ angegebenen Verfalldatum nicht mehr verwenden. Das Verfalldatum bezieht sich auf den letzten Tag des angegebenen Monats.</p> <p>Nicht über 25 <abbr title="Grad Celsius">°C</abbr> lagern.</p></div><a name="6"></a>
	<div id="reader_7" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#" onclick="setDisplay('7'); ET_Event.eventStart('Abschnitt vorlesen', 'Unacid® PD oral Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_7" class="jp-jplayer"></div>
		<div id="jp_container_7" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_7" class="jplayer_inspector"></div>

	<div id="zusatzinformationen" class="zusatzinformationen"> <h3><b>6. Inhalt der Packung und weitere Informationen zum Produkt</b> </h3> <p><b>Was Unacid PD oral enthält</b> </p> <p>Der Wirkstoff ist Sultamicillin. 1 Filmtablette enthält 506,3 <abbr title="Milligramm">mg</abbr> Sultamicillintosilat-Dihydrat, entsprechend 375 <abbr title="Milligramm">mg</abbr> Sultamicillin.</p> <p>Die sonstigen Bestandteile sind Lactose, Maisstärke, Natriumsalz der Poly(O-carboxymethyl)stärke, Hyprolose, Magnesiumstearat, Hypromellose, Titandioxid (E 171), Talkum, Macrogol 6000.</p> <p><b>Wie Unacid PD oral aussieht und Inhalt der Packung</b> </p> <p>Unacid PD oral sind weiße bis weißliche, kapselförmige Filmtabletten mit der Prägung „UN-3“ auf der einen Seite.</p> <p>Unacid PD oral gibt es in Packungen mit 10 Filmtabletten und mit 20 Filmtabletten.</p></div><a name="7"></a>
	<div id="reader_8" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#" onclick="setDisplay('8'); ET_Event.eventStart('Abschnitt vorlesen', 'Unacid® PD oral Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_8" class="jp-jplayer"></div>
		<div id="jp_container_8" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_8" class="jplayer_inspector"></div>

	<div id="section" class="section"> <h3><b>Adressen </b> </h3> <p><b>Pharmazeutischer Unternehmer</b> </p> <p>PFIZER PHARMA PFE <abbr title="G M B H">GmbH</abbr> </p> <p>Linkstr. 10</p> <p><abbr title="1 0 7 8 5">10785</abbr> Berlin</p> <p><abbr title="Telefon">Tel.</abbr>: <abbr title="0 8 0 0 8 5 3 5 5 5 5">0800 8535555</abbr> </p> <p>Fax:<abbr title="0 8 0 0 8 5 4 5 5 5 5"> 0800 8545555</abbr> </p> <p><abbr title="we we we Punkt pfizer Punkt d e">www.pfizer.de</abbr></p> <p><b>Hersteller</b><i> </i> </p> <p>Haupt Pharma Latina S.r.l.</p> <p>Latina (LT)</p> <p>Strada Statale 156 Km 47, 600</p> <p><abbr title="0 4 1 0 0">04100</abbr> Borgo San Michele</p> <p>Italien</p> <p><b>Diese Packungsbeilage wurde zuletzt überarbeitet im November 2016.</b> </p></div><a name="8"></a>
	<div id="reader_9" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#" onclick="setDisplay('9'); ET_Event.eventStart('Abschnitt vorlesen', 'Unacid® PD oral Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_9" class="jp-jplayer"></div>
		<div id="jp_container_9" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_9" class="jplayer_inspector"></div>

	<div id="section" class="section"> <h3><b>Wissenswertes rund um Ihre Erkrankung</b> </h3> <p>In Deutschland gibt es zu vielen gesundheitlichen Problemen Selbsthilfeverbände und Patientenorganisationen. Hier finden Gleichbetroffene und Angehörige Informationen, Rat, Austausch und Hilfe im Umgang mit der Erkrankung. Sollten Gruppen oder Organisationen für Ihre Erkrankung existieren, finden Sie die Kontaktadressen durch</p> <ul><li> <p>Ihren behandelnden Arzt/ Ihr Klinikum</p></li><li> <p>Ihre Krankenkasse</p></li><li> <p>die <abbr title="Bundesarbeitsgemeinschaft">BAG</abbr>-SELBSTHILFE </p></li> </ul> <p>Kirchfeldstr. 149</p> <p>40215 Düsseldorf</p> <p><abbr title="Telefon">Tel.</abbr>: <abbr title="0 2 1 1 3 1 0 0 6 - 0">0211 31006-0</abbr> </p> <p>Fax:<abbr title="0 2 1 1 3 1 0 0 6 - 4 8"> 0211 31006-48</abbr></p> <p>E-Mail: <abbr title="info at bag Minus selbsthilfe Punkt d e">info@bag-selbsthilfe.de</abbr> </p> <p>Internet: <abbr title="we we we Punkt bag Minus selbsthilfe Punkt d e">www.bag-selbsthilfe.de</abbr> </p> <p>palde-6v35uo-ft-0</p></div> </div></div></div></div><div class="clear"></div></div></div><div id="totop"><p><a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#anfang_inhalt" target="_self" class="bitv">zum Seiteninhalt</a> <a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/#anfang" target="_self" >zum Seitenanfang</a></p></div><div id="servicelinks"><h2 class="bitv">Service-Funktionen</h2><a class="permalink" target="_blank" href="gi/5720" title="Permalink" rel="bookmark">Permalink</a> <a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/drucken/" title="Öffnen der Druckansicht" target="_blank" class="print">Drucken</a></div></div></div>
			        
			        <div id="marginal-section"><hr class="nocss" /><h2 class="bitv">Zusätzliche Informationen und Links<a name="marginalsection"></a></h2><div id="c32" class="ce ce-list pis_rss_teaser" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Aktuelles</h3><a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" target="_self" class="rss">RSS von &quot;Aktuelles&quot; anzeigen</a></div><div class="layout-list"><ul class="teasers"><li><span class="date">18.03.2016</span><a href="aktuelles/patienten-informationende-verlaesslich-verstaendlich-transparent/" target="_self" class="internal-link">Patienten-Informationen.de - verlässlich, verständlich, transparent </a></li><li><span class="date">16.02.2016</span><a href="aktuelles/der-beipackzettel-fuer-ihre-gesundheit/" target="_self" class="internal-link">Der Beipackzettel für Ihre Gesundheit</a></li><li><span class="date">15.12.2015</span><a href="aktuelles/was-bedeutet-eigentlich-blind-bzw-sehbehindert/" target="_self" class="internal-link">Was bedeutet eigentlich blind bzw. sehbehindert?</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div id="c34" class="ce ce-list pis_last_updated_list" ><div id="lastUpdatedGiList" >
						<div class="csc-header csc-header-n2">
							<h3>Neu hinzugefügte Arzneimittel</h3>
							<a href="a-z-liste/uv/unacidR-pd-oral-filmtabletten/?feedUid=2&amp;type=61418134" target="_self" class="rss">RSS für "Neu hinzugefügte Arzneimittel" anzeigen</a>
						</div>
						<div class="layout-list">
						</div>
					</div><div class="clear"></div></div><div class="ce ce-partner"><div class="text"><p> Website erstellt in<br />Zusammenarbeit mit </p><div class="image"><a href="http://www.dbsv.org/" title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." target="_blank" ><img src="typo3conf/ext/pis/res/img/logo-dbsv.jpg" width="141" height="74" border="0" alt="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." /></a></div></div></div></div>
			        
			        
			        <div class="clear"></div>
				</div>
				<!-- end main content section -->
			
			</div>	
		</div>
	
	
		<!-- begin footer section -->
		<div id="footer-navigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation unten<a name="footernavigation"></a></h2><ul><li><a href="hinweis-zur-barrierefreiheit/" target="_self"  >Hinweis zur Barrierefreiheit</a></li><li><a href="rechtliche-hinweise/" target="_self"  >Rechtliche Hinweise</a></li><li class="last"><a href="impressum/" target="_self"  >Impressum</a></li></ul><div class="clear"></div></div>
        
        <div id="fusszeile"><hr class="nocss" /><span>&copy; 2017 Rote Liste<sup>&reg;</sup> Service GmbH</span></div>
		<!-- end footer section -->
		
		<div class="clear"></div>
	</div>
	
	<!-- begin google analytics -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- end google analytics -->
	
	<!-- BEGIN etracker code 3.0 --><script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=Wa3mS9\">"+String.fromCharCode(60)+"/script>");</script><!-- etracker PARAMETER 3.0 --><script type="text/javascript">et_easy="0";var et_pagename = "Unacid® PD oral Filmtabletten";var et_areas = "Startseite/A-Z Liste/UV/U-Vyn/Unacid® PD oral Filmtabletten";et_se="1";</script><!-- etracker PARAMETER END -->	<script type="text/javascript"> _etc();</script>
	<!-- etracker CODE END -->




</body>
</html>
<!-- cached statically on: 25-07-17 13:06 -->