<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Produced by form4 GmbH &amp; Co. KG

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.patienteninfo-service.de/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Rote Liste® Service GmbH" />
<meta name="publisher" content="Rote Liste® Service GmbH" />
<meta name="copyright" content="Rote Liste® Service GmbH" />
<meta name="language" content="de" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_b17b00388e.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_layout-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_elements-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_contrast-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/print-min.css" media="print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/autocomplete-min.css" media="screen" />



<script src="typo3conf/ext/pis/res/js/pis_merged-min.js" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<meta http-equiv="Content-Script-Type" content="text/javascript " /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="DC.Language" content="de" /><meta name="revisit-after" content="1 days" /><meta name="revisit" content="after 1 days" />
		<meta http-equiv="cache-control" content="no-cache,must-revalidate" /> 
				<meta http-equiv="expires" content="0" /> 
				<meta http-equiv="pragma" content="no-cache" /> 
				<title>VALDOXAN® 25 mg Filmtabletten - PatientenInfo-Service</title><link rel="SHORTCUT ICON" href="typo3conf/ext/pis/res/img/favicon.ico" type="image/x-icon" /><!--[if lte IE 7]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 8]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie8-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 6]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie6-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]-->
	<meta name="title" content="VALDOXAN® 25 mg Filmtabletten - PatientenInfo-Service" />
	<meta name="date" content="2011-05-13" />
	<script type="text/javascript">var gi_id='3266';var gi_version='1.156';</script><link href="typo3conf/ext/pis/res/css/jplayer/jplayer.blue.monday.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/2.4/jquery.jplayer.min.js"></script><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/jplayer.custom.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Neu hinzugefügte Arzneimittel" href="?feedUid=2&amp;type=61418134&amp;cHash=380ffbc9d8e777406a4e95b747ae3335" /> 
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Aktuelles" href="?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" /> 
<script type="text/javascript">
			$(document).ready(function(){

				$.ajax({ url: "?eID=last_updated_list", data: {maxitems: "5"}, cache: false, success: function(html){
    					if(html.length > 0)
    					{
    						$("#lastUpdatedGiList .layout-list").append(html);
    						$("#lastUpdatedGiList").show();
    					}
					}
				});
			});
		</script>
</head>
<body>


	<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	
	<div id="page">
	
		<a name="anfang"></a>
		<div id="shadow-right">
			<div id="shadow-bottom">
				<ul id="skiplinks"><li><a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#contentsection" title="zum Inhalt der Gebrauchsinformation" target="_self" >zum Inhalt der Gebrauchsinformation</a></li><li><a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#mainnavigationsection" title="zur Hauptnavigation" target="_self" >zur Hauptnavigation</a></li><li><a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#suche" title="zur Suche nach Gebrauchsinformationen (Packungsbeilage)" target="_self" >zur Suche nach Gebrauchsinformationen (Packungsbeilage)</a></li></ul>
		
				<div id="seitenkopf"><a href="" title="Rote Liste - PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" target="_self" ><span class="logo1"><img src="typo3conf/ext/pis/res/img/logo-rote-liste.gif" width="88" height="75" border="0" alt="Rote Liste" title="Rote Liste" /></span><span class="logo2"><img src="typo3conf/ext/pis/res/img/logo-patienteninfoservice.gif" width="258" height="75" border="0" alt="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" title="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" /></span></a><h1 class="bitv">PatientenInfoService - Informationen für Patienten</h1></div>
				
			  	<!-- navigation section -->
			  	<div id="navigation-section"><div id="suche"><hr class="nocss" /><div class="ce ce-search">
				
					<script type="text/javascript">
						var searchWords = ""; 
						var searchInputValDefault = "";					
	
						if ( $("#searchformInput").length > 0 ) {
							var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";		
						} else {
							if(searchWords == "") {
								var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";
							} else {
								var searchInputVal =  searchWords ;
								var searchInputValDefault = searchWords;
							}							
						}					
					</script>
									
					<form name="giform" action="nc/suche/suchergebnis/#anfang_inhalt" id="gi-suche" method="post" onsubmit="ET_Event.eventStart('Suche', YAHOO.util.Dom.get('searchformInput').value, 'Klick', '');" >
						<fieldset>
							<div class="yui-skin-sam">
								<div id="searchformAutocomplete" class="yui-ac">
									<label id="searchformInputLabel" for="searchformInput">Suche nach <span class="bitv">Arzneimittelname oder PZN bzw.</span> Gebrauchsinformationen (Packungsbeilage)</label>
									<input id="searchformInput" type="text" class="yui-ac-input text" title="Suchfeld mit Vorschlägen" name="tx_pis_lucenesearch[sword]" onblur="jQuery('#suche').removeClass('focus'); if (this.value == searchInputValDefault) this.value = searchInputVal;" onfocus="jQuery('#suche').addClass('focus'); if (this.value == searchInputVal) this.form.searchformInput.value=searchInputValDefault" value="" onkeydown="if (event.keyCode == 13){ this.form.submit(); }" />
									<input class="submit" type="submit"  name="submit_gi" value="Suchen" />
									<div id="searchformSuggestContainer" class="yui-ac-container"></div>
								</div>
							</div>
							<div id="aria" aria-live="polite" aria-relevant="all" class="bitv" ></div>
						</fieldset>
					</form>
					
					<script type="text/javascript">
						jQuery(document).ready(function() {
							if(searchWords == "") {	
								$("#searchformInput").val(searchInputVal)
							} else {
								$("#searchformInput").val(searchWords)
							}
						});
					</script>
					
				
<script type="text/javascript">
	<!-- //

	YAHOO.example.Accessibility = function() {
	    // Set up DataSource and AutoComplete instances
	   // var oDS = new YAHOO.util.LocalDataSource(YAHOO.example.Data.arrayStates, {responseSchema: {fields : ["state"]}});
	
	    var oDS = new YAHOO.util.XHRDataSource("http://www.patienteninfo-service.de/?eID=autocomplete"); 
	    oDS.responseType = YAHOO.util.XHRDataSource.TYPE_JSON;
	    oDS.responseSchema = {
	    	resultsList : "Response.Results", // String pointer to result data
	   	    fields: [ "name" ]
	   	};
	    
	    var oAC = new YAHOO.widget.AutoComplete("searchformInput", "searchformSuggestContainer", oDS);
	   	oAC.prehighlightClassName = "yui-ac-prehighlight";
	   	oAC.useShadow = true;
	
	    // Set up span element with screenreader text
	    var elLabel = YAHOO.util.Dom.get("searchformInputLabel"),
        	origLabel = elLabel.innerHTML,
       	 	screenreaderLabel = '<span class="bitv"></span>';
	
	    // Insert the screenreader text whenever user starts an AutoComplete interaction
	    //oAC.textboxFocusEvent.subscribe(function(){elLabel.innerHTML = screenreaderLabel + origLabel;});
	    //oAC.textboxBlurEvent.subscribe(function(){elLabel.innerHTML = origLabel;});
	
	    // The typeAhead feature must also be set to true for screenreader support
	    oAC.typeAhead = true;
	    
	    // Turn off autoHighlight for less confusion
	    oAC.autoHighlight = false;
	    oAC.minQueryLength = 2;
	    oAC.maxResultsDisplayed = 20;
				    
	
	    oAC.generateRequest = function(sQuery) {    	
	        return "&tx_pis_lucenesearch[sword]=" + sQuery ;
	    };
    
	    
	    oAC.itemSelectEvent.subscribe(function(sType, aArgs){ 
	    	var oData = aArgs[2][0];
	    	
	    	YAHOO.util.Dom.get("searchformInput").value = oData;
	    	if(oData != '') {
	    		 // eTRACKER
			    	ET_Event.eventStart('Suche', oData, 'Klick', '');  document.giform.submit();
	    	}

	    });

	    // aria support for screenreaders
	    var ariaHint = YAHOO.util.Dom.get("aria");
	    var hintSpoken = false;
	    var hintStartSpoken = false;
	    
	    oAC.containerExpandEvent.subscribe(function(obj){ 
			if(!hintSpoken) {	
				var hintText = 'Verwenden Sie die Hoch und Runter Pfeiltasten um durch die Suchvorschläge zu navigieren.';
	    		ariaHint.innerHTML = hintText;
	    		hintSpoken = true;
	    	}
	    });
	    oAC.itemArrowToEvent.subscribe(function(obj, listObj){
	    	if(!hintStartSpoken) {	
	    		ariaHint.innerHTML = 'Drücken Sie Enter um die Suche zu starten';
	    		hintStartSpoken = true;
	    	}
		}); 
	    
	    
	    return {

	        oDS: oDS,
	        oAC: oAC
	    };
	}();
	
// -->
</script>
		
		</div><div class="clear"></div></div><div id="hauptnavigation"><hr class="nocss" /><h2 class="bitv">Hauptnavigation<a name="mainnavigationsection"></a></h2><ul><li><a href="a-z-liste/" target="_self"  class="current">A-Z Liste</a></li><li><a href="aktuelles/" target="_self"  >Aktuelles</a></li><li><a href="ueber-den-patienteninfo-service/" target="_self"  >Über den PatientenInfo-Service</a></li><li><a href="ueber-die-rote-liste/" target="_self"  >Über die ROTE LISTE<sup>&reg;</sup></a></li><li class="last"><a href="unsere-partner/" target="_self"  >Unsere Partner</a></li></ul><div class="clear"></div></div><div id="servicenavigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation<a name="servicenavigation"></a></h2><ul><li><a href="" target="_self" >Startseite</a></li><li class="fontsize">Schriftgröße&nbsp;&nbsp;<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/schrift/0.7/" target="_self" id="font_dec" class="smaller">A<span>-</span></a>&nbsp;&nbsp;<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/schrift/0.8/" target="_self" id="font_normal">A</a>&nbsp;&nbsp;<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/schrift/0.9/" target="_self" id="font_inc" class="bigger">A<span>+</span></a></li><li><a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/kontrast/an/" target="_self" >Inversdarstellung</a></li><li><a href="hilfe/" target="_self"  >Hilfe</a></li><li class="last"><a href="kontakt/" target="_self"  >Kontakt</a></li></ul><div class="clear"></div></div></div>
			 	<!-- end navigation section -->
				
				
			 	<!-- begin main content section -->
				<div id="main-wrapper-section">
				
					<div id="content-section"><hr class="nocss" /><div id="breadcrumb"><p class="bitv">Sie sind hier: </p><ul><li><a href="" title="Startseite" target="_self" >Startseite</a></li><li><a href="a-z-liste/" title="A-Z Liste" target="_self" >A-Z Liste</a></li><li><a href="a-z-liste/uv/" title="UV" target="_self" >UV</a></li><li><a href="a-z-liste/uv/#p68576" title="U-Vyn" target="_self" >U-Vyn</a></li><li class="last">VALDOXAN&reg; 25 mg Filmtabletten</li></ul><div class="clear"></div></div><div class="position-wrapper"><a id="anfang_inhalt" name="anfang_inhalt"></a><div id="inhalt"><hr class="nocss" /><h2 class="bitv">Inhaltsbereich<a name="contentsection"></a></h2><div id="xp_global" class="readspeaker-box content"></div><div class="clear"></div><div id="contentarea" class="content"><div class="ce pagetitle"><h2>VALDOXAN&reg; 25 mg Filmtabletten</h2></div><div class="ce ce-productinfo">
	<div id="reader_0" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#" onclick="setDisplay('0'); ET_Event.eventStart('Alles vorlesen', 'VALDOXAN® 25 mg Filmtabletten', 'Klick', ''); return false;"> Alles vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_0" class="jp-jplayer"></div>
		<div id="jp_container_0" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_0" class="jplayer_inspector"></div>

	<div id="beginReadSpeaker"><div class="detail"><h3>Agomelatin</h3><dl><dt>Hersteller:</dt><dd>Servier Deutschland</dd><dt><abbr title="Pharmazentralnummer">PZN:</abbr></dt><dd>09003879, 09003885</dd></dl><div class="clear"></div></div><div class="clear"></div><div class="get-information"><p class="description">Gebrauchsinformation auch vorhanden als:</p><div class="pdf"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-PDF_icon_50x50.png" alt="PDF Symbol" /><div class="downloads"><p><a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/dl/?name=VALDOXAN%C2%AE%2025%20mg%20Filmtabletten-norm.pdf&amp;gid=3266&amp;refField=tx_pis_gi_pdf2&amp;mime=application%2Fpdf&amp;pageuid=85277" target="_self" onmousedown="ET_Event.eventStart('PDF Normal', 'VALDOXAN® 25 mg Filmtabletten', 'Download', '');">Normaldruck PDF-Dokument (90 KB)</a></p><p><a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/dl/?name=VALDOXAN%C2%AE%2025%20mg%20Filmtabletten-gross.pdf&amp;gid=3266&amp;refField=tx_pis_gi_pdf&amp;mime=application%2Fpdf&amp;pageuid=85277" target="_self" onmousedown="ET_Event.eventStart('PDF Groß', 'VALDOXAN® 25 mg Filmtabletten', 'Download', '');">Großdruck PDF-Dokument (121 KB)</a></p></div><div class="clear"></div></div></div><div class="daisy"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-DAISY_icon_50x50.png" alt="DAISY Book Symbol" /><div class="downloads"><p><a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/dl/?name=VALDOXAN%C2%AE%2025%20mg%20Filmtabletten-daisy.zip&amp;gid=3266&amp;refField=tx_pis_gi_daisy&amp;mime=application%2Foctet-stream&amp;pageuid=85277" target="_self" onmousedown="ET_Event.eventStart('Daisy', 'VALDOXAN® 25 mg Filmtabletten', 'Download', '');">DAISY Hörbuchformat<br /> ZIP Datei (4,6 MB)</a><span class="clear"></span></p></div></div></div><div class="clear"></div></div><div> <div class="inhaltsangabe"><h3 class="bitv">Inhaltsangabe</h3><form id="product-toc" method="get" action=""> <label for="product-toc-select">Gehe direkt zu</label> <select onchange="jumpToURL('product-toc-select'); return false;" name="product-toc-select" id="product-toc-select"><option value="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#1">Was ist Valdoxan und wofür wird es angewendet?</option><option value="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#2">Was sollten Sie vor der Einnahme von Valdoxan beachten?</option><option value="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#3">Wie ist Valdoxan einzunehmen?</option><option value="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#4">Welche Nebenwirkungen sind möglich?</option><option value="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#5">Wie ist Valdoxan aufzubewahren?</option><option value="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#6">Inhalt der Packung und weitere Informationen</option> </select> <input type="submit" value="Los" class="submit"/></form><div class="clear"></div> </div>
	<div id="reader_1" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#" onclick="setDisplay('1'); ET_Event.eventStart('Abschnitt vorlesen', 'VALDOXAN® 25 mg Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_1" class="jplayer_inspector"></div>

	<div class="kopf" id="kopf"><div class="ueberschrift"> <b>Gebrauchsinformation: Information für Patienten</b></div><div> <p><b>Valdoxan 25 <abbr title="Milligramm">mg</abbr> Filmtabletten</b> </p> <p>Agomelatin</p></div><div class="anwenderhinweis"> <div class="title"><b>Lesen Sie die gesamte Packungsbeilage sorgfältig durch, bevor Sie mit der Einnahme dieses Arzneimittels beginnen, denn sie enthält wichtige Informationen.</b> </div> <ul><li> <p>Heben Sie die Packungsbeilage auf. Vielleicht möchten Sie diese später nochmals lesen.</p></li><li> <p>Wenn Sie weitere Fragen haben, wenden Sie sich an Ihren Arzt oder Apotheker.</p></li><li> <p>Dieses Arzneimittel wurde Ihnen persönlich verschrieben. Geben Sie es nicht an Dritte weiter. Es kann anderen Menschen schaden, auch wenn diese die gleichen Beschwerden haben wie Sie.</p></li><li> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Siehe Abschnitt 4. </p></li> </ul></div><div class="inhaltsangabe"> <div class="title"><b>Was in dieser Packungsbeilage steht</b>:</div> <ol><li> <a href="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#1">Was ist Valdoxan und wofür wird es angewendet?</a></li><li> <a href="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#2">Was sollten Sie vor der Einnahme von Valdoxan beachten?</a></li><li> <a href="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#3">Wie ist Valdoxan einzunehmen?</a></li><li> <a href="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#4">Welche Nebenwirkungen sind möglich?</a></li><li> <a href="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#5">Wie ist Valdoxan aufzubewahren?</a></li><li> <a href="http://www.patienteninfo-service.de/a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#6">Inhalt der Packung und weitere Informationen</a></li> </ol></div> </div> <div class="inhalt"><a name="1"></a>
	<div id="reader_2" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#" onclick="setDisplay('2'); ET_Event.eventStart('Abschnitt vorlesen', 'VALDOXAN® 25 mg Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_2" class="jp-jplayer"></div>
		<div id="jp_container_2" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_2" class="jplayer_inspector"></div>

	<div id="indikationen" class="indikationen"> <h3><b>1. Was ist Valdoxan und wofür wird es angewendet?</b> </h3> <p>Valdoxan enthält den Wirkstoff Agomelatin. Er gehört zu einer Gruppe von Arzneimitteln, die als Antidepressiva bezeichnet werden und wurde Ihnen zur Behandlung Ihrer depressiven Erkrankung verschrieben.</p> <p>Valdoxan wird bei Erwachsenen angewendet. </p> <p>Bei einer depressiven Erkrankung handelt es sich um eine andauernde Störung der Stimmungslage, die das Leben im Alltag beeinträchtigt. Die Symptome der depressiven Erkrankung sind bei den betroffenen Patienten unterschiedlich, dazu zählen jedoch häufig tiefe Traurigkeit, ein Gefühl der Wertlosigkeit, der Verlust des Interesses an Lieblingsbeschäftigungen, Schlafstörungen, das Gefühl, gebremst zu sein, Angstgefühle sowie Gewichtsveränderungen.</p> <p>Der zu erwartende Nutzen von Valdoxan ist, die Beschwerden im Zusammenhang mit Ihrer Depression zu bessern und schrittweise zu beseitigen.</p></div><a name="2"></a>
	<div id="reader_3" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#" onclick="setDisplay('3'); ET_Event.eventStart('Abschnitt vorlesen', 'VALDOXAN® 25 mg Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_3" class="jp-jplayer"></div>
		<div id="jp_container_3" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_3" class="jplayer_inspector"></div>

	<div id="vorsichtsmassnahmen-und-warnhinweise" class="vorsichtsmassnahmen-und-warnhinweise"> <h3><b>2. Was sollten Sie vor der Einnahme von Valdoxan beachten?</b> </h3> <p><b>Valdoxan darf nicht eingenommen werden</b> </p> <ul><li> <p>wenn Sie allergisch gegen Agomelatin oder einen der in Abschnitt 6. genannten sonstigen Bestandteile dieses Arzneimittels sind.</p></li><li> <p><b>wenn Ihre Leber nicht richtig arbeitet (Leberfunktionsstörung).</b> </p></li><li> <p>wenn Sie Fluvoxamin (ein anderes Arzneimittel zur Behandlung von depressiven Erkrankungen) oder Ciprofloxacin (ein Antibiotikum) einnehmen.</p></li> </ul> <p><b>Warnhinweise und Vorsichtsmaßnahmen</b> </p> <p>Es kann Gründe geben, weshalb Valdoxan möglicherweise nicht für Sie geeignet ist:</p> <ul><li> <p>Wenn Sie Arzneimittel einnehmen, die die Leber beeinflussen, fragen Sie Ihren Arzt diesbezüglich um Rat. </p></li><li> <p>Wenn Sie übergewichtig oder fettleibig sind, fragen Sie Ihren Arzt um Rat. </p></li><li> <p>Wenn Sie Diabetiker sind, fragen Sie Ihren Arzt um Rat. </p></li><li> <p>Wenn bei Ihnen vor der Behandlung mit Valdoxan erhöhte Leberenzymwerte festgestellt wurden, wird Ihr Arzt entscheiden, ob Valdoxan für Sie geeignet ist. </p></li><li> <p>Wenn Sie unter einer bipolaren Störung leiden, manische Symptome hatten oder diese entstehen (<abbr title="das heist">d.h.</abbr> eine Phase ungewöhnlich starker Erregbarkeit und Gefühle), sprechen Sie mit Ihrem Arzt, bevor Sie beginnen, das Arzneimittel einzunehmen <abbr title="beziehungsweise">bzw.</abbr> weiterhin einnehmen (siehe auch Abschnitt 4 „<i>Welche Nebenwirkungen sind möglich</i>“).</p></li><li> <p>Wenn Sie an Demenz leiden, wird Ihr Arzt individuell beurteilen, ob Valdoxan für Sie geeignet ist.</p></li> </ul> <p>Während Ihrer Behandlung mit Valdoxan:</p> <p><i>Was ist zu tun, um mögliche schwerwiegende Leberprobleme zu vermeiden </i> </p> <ul><li> <p>Ihr Arzt sollte <b>vor Beginn der Behandlung</b> überprüft haben, ob Ihre Leber richtig arbeitet. Bei manchen Patienten können während der Behandlung mit Valdoxan erhöhte Leberenzymwerte im Blut auftreten. Deshalb sollen zu folgenden Zeitpunkten Nachfolgeuntersuchungen erfolgen:</p></li> </ul> <table><colgroup> <col span="1" width="160"></col> <col span="1" width="140"></col> <col span="1" width="80"></col> <col span="1" width="71"></col> <col span="1" width="81"></col> <col span="1" width="81"></col></colgroup><tbody> <tr><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>Blutuntersuchung</p></td><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>vor Behandlungsbeginn oder Dosissteigerung</p></td><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>nach <abbr title="zirka">ca.</abbr> </p> <p>3 </p> <p>Wochen</p></td><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>nach <abbr title="zirka">ca.</abbr> </p> <p>6 Wochen</p></td><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>nach <abbr title="zirka">ca.</abbr> </p> <p>12 Wochen</p></td><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>nach <abbr title="zirka">ca.</abbr> </p> <p>24 Wochen</p></td> </tr></tbody> </table> <p>Basierend auf der Auswertung dieser Tests wird Ihr Arzt entscheiden, ob Sie Valdoxan weiter einnehmen oder absetzen sollen (siehe auch Abschnitt 3 <i>"Wie ist Valdoxan einzunehmen"</i>).</p> <p><i>Achten Sie auf Anzeichen und Symptome, die darauf hindeuten, dass Ihre Leber nicht richtig arbeitet</i> </p> <ul><li> <p><b>Wenn Sie eines der folgenden Anzeichen und Symptome von Leberproblemen beobachten: ungewöhnlich dunkler Urin, hell gefärbter Stuhl, gelbe Haut/Augen, Schmerzen im rechten Oberbauch, ungewöhnliche Erschöpfung (vor allem im Zusammenhang mit den anderen hier aufgeführten Symptomen), holen Sie unverzüglich den Rat Ihres Arztes ein, der Ihnen gegebenenfalls raten wird, Valdoxan abzusetzen.</b> </p></li> </ul> <p>Die Wirksamkeit von Valdoxan bei Patienten ab 75 Jahren ist nicht belegt. Valdoxan sollte daher bei diesen Patienten nicht angewendet werden.</p> <p><i>Suizidgedanken und Verschlechterung Ihrer Depression</i> </p> <p>Wenn Sie depressiv sind, können Sie manchmal Gedanken daran haben, sich selbst zu verletzen oder Suizid zu begehen. Solche Gedanken können bei der erstmaligen Anwendung von Antidepressiva verstärkt sein, denn alle diese Arzneimittel brauchen einige Zeit bis sie wirken, gewöhnlich etwa zwei Wochen, manchmal auch länger.</p> <p>Das Auftreten derartiger Gedanken ist wahrscheinlicher, </p> <p>- wenn Sie bereits früher einmal Gedanken daran hatten, sich das Leben zu nehmen oder daran gedacht haben, sich selbst zu verletzen. </p> <p>- wenn Sie ein junger Erwachsener sind. Ergebnisse aus klinischen Studien haben ein erhöhtes Risiko für das Auftreten von Suizidverhalten bei jungen Erwachsenen (im Alter bis 25 Jahre) gezeigt, die unter einer psychiatrischen Erkrankung litten und mit einem Antidepressivum behandelt wurden. </p> <p>Gehen Sie zu einem Arzt oder suchen Sie unverzüglich ein Krankenhaus auf, wenn Sie zu irgendeinem Zeitpunkt Gedanken daran entwickeln, sich selbst zu verletzen oder sich das Leben zu nehmen. </p> <p>Es kann hilfreich sein, wenn Sie einem Freund oder Verwandten erzählen, dass Sie depressiv sind. Bitten Sie diese Personen, diese Packungsbeilage zu lesen. Fordern Sie sie auf, Ihnen mitzuteilen, wenn sie den Eindruck haben, dass sich Ihre Depression verschlimmert oder wenn sie sich Sorgen über Verhaltensänderungen bei Ihnen machen.</p> <p><b>Kinder und Jugendliche</b> </p> <p>Valdoxan ist nicht für die Anwendung bei Kindern und Jugendlichen bestimmt (unter 18 Jahre alt).</p> <p><b>Einnahme von Valdoxan zusammen mit anderen Arzneimitteln</b> </p> <p>Informieren Sie Ihren Arzt oder Apotheker, wenn Sie andere Arzneimittel einnehmen, kürzlich andere Arzneimittel eingenommen haben oder beabsichtigen, andere Arzneimittel einzunehmen. </p> <p>Sie dürfen Valdoxan nicht zusammen mit bestimmten Arzneimitteln einnehmen (siehe auch <i>„Valdoxan darf nicht eingenommen werden“</i> in Abschnitt 2): Fluvoxamin (ein anderes Arzneimittel zur Behandlung von depressiven Erkrankungen) und Ciprofloxacin (ein Antibiotikum) können die zu erwartende Dosis von Agomelatin in Ihrem Blut verändern.</p> <p>Achten Sie darauf, Ihren Arzt über die Einnahme folgender Arzneimittel zu informieren: Propranolol (ein Betablocker zur Behandlung des Bluthochdrucks), Enoxacin (Antibiotikum). Außerdem sollten Sie Ihren Arzt informieren, falls Sie mehr als 15 Zigaretten pro Tag rauchen. </p> <p><b>Einnahme von Valdoxan zusammen mit Alkohol</b> </p> <p>Es ist nicht zu empfehlen, Alkohol während einer Behandlung mit Valdoxan zu trinken.</p> <p><b>Schwangerschaft</b> </p> <p>Wenn Sie schwanger sind oder stillen, oder wenn Sie vermuten, schwanger zu sein oder beabsichtigen, schwanger zu werden, fragen Sie vor der Einnahme dieses Arzneimittels Ihren Arzt oder Apotheker um Rat.</p> <p><b>Stillzeit</b> </p> <p>Sprechen Sie mit Ihrem Arzt, wenn Sie stillen oder beabsichtigen zu stillen. Wenn Sie Valdoxan einnehmen, sollten Sie abstillen.</p> <p>Fragen Sie vor der Einnahme von allen Arzneimitteln Ihren Arzt oder Apotheker um Rat.</p> <p><b>Verkehrstüchtigkeit und Fähigkeit zum Bedienen von Maschinen</b> </p> <p>Es kann bei Ihnen zu Schwindelgefühl oder Schläfrigkeit kommen, was Ihre Verkehrstüchtigkeit und Fähigkeit zum Bedienen von Maschinen beeinträchtigen kann. Sie sollten sicherstellen, dass Ihre Reaktionsfähigkeit normal ist, bevor Sie sich ans Steuer eines Fahrzeugs setzen oder Maschinen bedienen.</p> <p><b>Valdoxan enthält Lactose</b> </p> <p>Bitte nehmen Sie Valdoxan daher erst nach Rücksprache mit Ihrem Arzt ein, wenn Ihnen bekannt ist, dass Sie unter einer Unverträglichkeit gegenüber bestimmten Zuckern leiden.</p></div><a name="3"></a>
	<div id="reader_4" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#" onclick="setDisplay('4'); ET_Event.eventStart('Abschnitt vorlesen', 'VALDOXAN® 25 mg Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_4" class="jp-jplayer"></div>
		<div id="jp_container_4" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_4" class="jplayer_inspector"></div>

	<div id="anwendung-dosierung" class="anwendung-dosierung"> <h3><b>3. Wie ist Valdoxan einzunehmen?</b> </h3> <p>Nehmen Sie dieses Arzneimittel immer genau nach Absprache mit Ihrem Arzt oder Apotheker ein. Fragen Sie bei Ihrem Arzt oder Apotheker nach, wenn Sie sich nicht sicher sind. </p> <p>Die empfohlene Dosis von Valdoxan beträgt eine Tablette (25 <abbr title="Milligramm">mg</abbr>) beim Zubettgehen. In manchen Fällen kann der Arzt eine höhere Dosis verschreiben (50 <abbr title="Milligramm">mg</abbr>), das heißt zwei Tabletten beim Zubettgehen. </p> <p>Bei den meisten depressiven Patienten beginnt Valdoxan innerhalb von zwei Wochen nach Behandlungsbeginn auf die Symptome einer Depression zu wirken. Der Arzt kann Ihnen Valdoxan auch dann noch verordnen, wenn Sie sich besser fühlen, um ein Wiederauftreten Ihrer depressiven Erkrankung zu verhindern. </p> <p>Um sicherzustellen, dass Sie beschwerdefrei sind, sollte die Behandlung Ihrer Depression über einen ausreichenden Zeitraum von mindestens 6 Monaten erfolgen.</p> <p>Beenden Sie die Einnahme des Arzneimittels nicht ohne Rücksprache mit Ihrem Arzt, auch wenn Sie sich besser fühlen.</p> <p>Valdoxan ist zum Einnehmen bestimmt. Schlucken Sie Ihre Tablette mit etwas Wasser. Valdoxan kann unabhängig von den Mahlzeiten eingenommen werden.</p> <p><i>Wie wechselt man von einem Antidepressivum (<abbr title="S S R I">SSRI</abbr> / <abbr title="S N R I">SNRI</abbr>) auf Valdoxan?</i> </p> <p>Wenn Ihr Arzt Ihre bisherige antidepressive Behandlung von einem <abbr title="S S R I">SSRI</abbr> oder <abbr title="S N R I">SNRI</abbr> auf Valdoxan umstellt, wird sie/er Sie anleiten, wie Sie Ihr bisheriges Medikament absetzen sollen, wenn Sie mit der Einnahme von Valdoxan beginnen. </p> <p>Im Zusammenhang mit dem Absetzen Ihres bisherigen Arzneimittels können für einige Wochen Absetzsymptome auftreten, selbst dann, wenn die Dosierung Ihres bisherigen Antidepressivums schrittweise verringert wird. </p> <p>Absetzsymptome beinhalten: Schwindel, Benommenheit, Schlafstörungen, Unruhe oder Angst, Kopfschmerzen, Übelkeit, Erbrechen und Zittern. Diese Beschwerden sind in der Regel schwach bis mäßig ausgeprägt und verschwinden spontan innerhalb weniger Tage.</p> <p>Wenn mit Valdoxan während der Ausschleichphase des bisherigen Medikaments begonnen wird, sollten mögliche Absetzsymptome nicht mit dem Fehlen eines frühen Ansprechens auf Valdoxan verwechselt werden.</p> <p>Sie sollten mit Ihrem Arzt besprechen, wie Sie am besten Ihr bisheriges Antidepressivum absetzen, wenn Sie mit der Einnahme von Valdoxan beginnen.</p> <p><i>Kontrolle der Leberfunktion (siehe auch Abschnitt 2):</i> </p> <p>Ihr Arzt wird Laboruntersuchungen durchführen, um zu überprüfen, ob Ihre Leber richtig arbeitet, vor Beginn der Behandlung und danach in regelmäßigen Abständen, normalerweise nach 3, 6, 12 und 24 Wochen. Wenn Ihr Arzt die Dosierung auf 50 <abbr title="Milligramm">mg</abbr> erhöht, sollten Laboruntersuchungen durchgeführt werden, zu Beginn der Dosissteigerung und danach in regelmäßigen Abständen, normalerweise nach 3, 6, 12 und 24 Wochen. Falls es nach Ansicht des Arztes erforderlich ist, können daran anschließend weitere Laborkontrollen erfolgen.</p> <p>Sie dürfen Valdoxan nicht nehmen, wenn Ihre Leber nicht richtig arbeitet. </p> <p>Wenn Sie Nierenprobleme haben, wird Ihr Arzt individuell beurteilen, ob die Einnahme von Valdoxan für Sie sicher ist.</p> <p><b>Wenn Sie eine größere Menge von Valdoxan eingenommen haben, als Sie sollten</b> </p> <p>Wenn Sie eine größere Menge von Valdoxan als vorgesehen eingenommen haben, oder wenn zum Beispiel ein Kind das Arzneimittel versehentlich eingenommen hat, wenden Sie sich bitte unverzüglich an Ihren Arzt.</p> <p>Es liegen nur begrenzt Erfahrungen zur Überdosierung mit Valdoxan vor. Zu den berichteten Symptomen gehören Schmerzen im oberen Bauchbereich, Schläfrigkeit, Ermüdung, Unruhe, Angst, Anspannung, Schwindel, Zyanose (blaue Färbung der Haut) oder Unwohlsein.</p> <p><b>Wenn Sie die Einnahme von Valdoxan vergessen haben</b> </p> <p>Nehmen Sie nicht die doppelte Menge ein, wenn Sie die vorherige Einnahme vergessen haben. Nehmen Sie die nächste Dosis zur üblichen Zeit ein.</p> <p>Der auf der Blisterpackung mit den Tabletten aufgedruckte Kalender soll Ihnen als Gedächtnisstütze dienen, wann Sie zum letzten Mal eine Tablette Valdoxan eingenommen haben.</p> <p><b>Wenn Sie die Einnahme von Valdoxan abbrechen</b> </p> <p>Sie sollten mit Ihrem Arzt sprechen bevor Sie die Einnahme dieses Arzneimittels beenden. </p> <p>Wenn Sie glauben, dass die Wirkung von Valdoxan zu stark oder zu schwach ist, sprechen Sie mit Ihrem Arzt oder Apotheker.</p> <p>Wenn Sie weitere Fragen zur Anwendung des Arzneimittels haben, wenden Sie sich an Ihren Arzt oder Apotheker.</p></div><a name="4"></a>
	<div id="reader_5" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#" onclick="setDisplay('5'); ET_Event.eventStart('Abschnitt vorlesen', 'VALDOXAN® 25 mg Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_5" class="jp-jplayer"></div>
		<div id="jp_container_5" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_5" class="jplayer_inspector"></div>

	<div id="nebenwirkungen" class="nebenwirkungen"> <h3><b>4. Welche Nebenwirkungen sind möglich?</b> </h3> <p>Wie alle Arzneimittel, kann auch dieses Arzneimittel Nebenwirkungen haben, die aber nicht bei jedem auftreten müssen.</p> <p>Die meisten Nebenwirkungen sind in ihrer Ausprägung leicht oder mäßig. Sie treten normalerweise in den ersten beiden Behandlungswochen auf und sind im Allgemeinen vorübergehend.</p> <p>Zu diesen Nebenwirkungen gehören:</p> <ul><li> <p><u>Sehr häufige Nebenwirkungen</u> (kann mehr als 1 von 10 Behandelten betreffen): Kopfschmerzen </p></li><li> <p><u>Häufige Nebenwirkungen</u> (kann bis zu 1 von 10 Behandelten betreffen): Schwindel, Schläfrigkeit (Somnolenz), Schlafschwierigkeiten (Schlaflosigkeit), Übelkeit, Durchfall, Verstopfung, Bauchschmerzen, Rückenschmerzen, Müdigkeit, Angst, ungewöhnliche Träume, erhöhte Leberenzymwerte im Blut, Erbrechen, Gewichtszunahme</p></li><li> <p><u>Gelegentliche Nebenwirkungen</u> (kann bis zu 1 von 100 Behandelten betreffen): Migräne, Kribbeln in Fingern und Zehen (Parästhesie), verschwommenes Sehen, Restless leg Syndrom (eine Erkrankung, die durch einen unkontrollierbaren Bewegungsdrang in den Beinen gekennzeichnet ist), Ohrensausen, vermehrtes Schwitzen (Hyperhidrose), Ekzem, Juckreiz, Urtikaria (Nesselsucht), Unruhe, Gereiztheit, Ruhelosigkeit, aggressives Verhalten, Alpträume, Manie/Hypomanie (siehe auch <i>„Warnhinweise und Vorsichtsmaßnahmen“ </i>in Abschnitt 2), Suizidgedanken oder suizidales Verhalten, Verwirrtheit, Gewichtsabnahme</p></li><li> <p><u>Seltene Nebenwirkungen</u> (kann bis zu 1 von <abbr title="1000">1.000</abbr> Behandelten betreffen): Schwerer Hautausschlag (erythematöser Hautausschlag), Gesichtsödem (Schwellung) und Angioödem (Anschwellen von Gesicht, Lippen, Zunge und /oder Hals, was zu Schwierigkeiten beim Atmen oder Schlucken führen kann), Hepatitis, gelbe Färbung der Haut oder des Augapfels (Gelbsucht), Leberversagen*, Halluzinationen, Unfähigkeit still zu halten (aufgrund körperlicher und mentaler Unruhe), Unfähigkeit die Harnblase vollständig zu entleeren</p> <p>* es wurden wenige Fälle mit Lebertransplantation oder tödlichem Ausgang berichtet </p></li> </ul> <p><b>Meldung von Nebenwirkungen</b> </p> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Sie können Nebenwirkungen auch direkt über eines der folgenden Meldesysteme anzeigen. Indem Sie Nebenwirkungen melden, können Sie dazu beitragen, dass mehr Informationen über die Sicherheit dieses Arzneimittels zur Verfügung gestellt werden.</p> <p><b>Für Patienten in Deutschland:</b> </p> <p>Bundesinstitut für Arzneimittel und Medizinprodukte, <abbr title="Abteilung">Abt.</abbr> Pharmakovigilanz, Kurt-Georg-Kiesinger Allee 3, <abbr title="D - 5 3 1 7 5">D-53175</abbr> Bonn, Website: <u> <abbr title="h t t p Doppelpunkt Slash Slash we we we Punkt bfarm Punkt d e">http://www.bfarm.de</abbr></u> </p> <p><b>Für Patienten in Österreich:</b> </p> <p>Bundesamt für Sicherheit im Gesundheitswesen, Traisengasse 5, 1200 Wien, Österreich, Fax:<abbr title="+ 4 3 ( 0 ) 5 0 5 5 5 3 6 2 0 7"> + 43 (0) 50 555 36207</abbr>, Website: <u> <abbr title="h t t p Doppelpunkt Slash Slash we we we Punkt basg Punkt gv Punkt a t Slash">http://www.basg.gv.at/</abbr></u> </p></div><a name="5"></a>
	<div id="reader_6" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#" onclick="setDisplay('6'); ET_Event.eventStart('Abschnitt vorlesen', 'VALDOXAN® 25 mg Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_6" class="jp-jplayer"></div>
		<div id="jp_container_6" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_6" class="jplayer_inspector"></div>

	<div id="aufbewahrung" class="aufbewahrung"> <h3><b>5. Wie ist Valdoxan aufzubewahren?</b> </h3> <p>Bewahren Sie dieses Arzneimittel für Kinder unzugänglich auf.</p> <p>Sie dürfen dieses Arzneimittel nach dem auf dem Umkarton und der Blisterpackung angegebenen Verfalldatum nicht mehr verwenden. Das Verfalldatum bezieht sich auf den letzten Tag des angegebenen Monats.</p> <p>Für dieses Arzneimittel sind keine besonderen Lagerungsbedingungen erforderlich.</p> <p>Entsorgen Sie Arzneimittel nicht im Abwasser oder Haushaltsabfall. Fragen Sie Ihren Apotheker, wie das Arzneimittel zu entsorgen ist, wenn Sie es nicht mehr verwenden. Sie tragen damit zum Schutz der Umwelt bei.</p></div><a name="6"></a>
	<div id="reader_7" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#" onclick="setDisplay('7'); ET_Event.eventStart('Abschnitt vorlesen', 'VALDOXAN® 25 mg Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_7" class="jp-jplayer"></div>
		<div id="jp_container_7" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_7" class="jplayer_inspector"></div>

	<div id="zusatzinformationen" class="zusatzinformationen"> <h3><b>6. Inhalt der Packung und weitere Informationen</b> </h3> <p><b>Was Valdoxan enthält</b> </p> <ul><li> <p>Der Wirkstoff ist Agomelatin. Jede Filmtablette enthält 25 <abbr title="Milligramm">mg</abbr> Agomelatin.</p></li><li> <p>Die sonstigen Bestandteile sind:</p> <ul><li> <p>Lactose-Monohydrat, Maisstärke, Povidon (K30), Carboxymethylstärke-Natrium (Typ A) (<abbr title="Pharmacopoea Europaea">Ph.Eur.</abbr>), Stearinsäure (<abbr title="Pharmacopoea Europaea">Ph.Eur.</abbr>), Magnesiumstearat (<abbr title="Pharmacopoea Europaea">Ph.Eur.</abbr>), hochdisperses Siliciumdioxid, Hypromellose, Glycerin, Macrogol 6000, Eisen(III)-hydroxid-oxid x H<sub>2</sub>O (E172) und Titandioxid (E171)</p></li><li> <p>Tinte für den Aufdruck: Schellack, Propylenglycol und Indigocarmin, Aluminiumsalz (E132).</p></li> </ul></li> </ul> <p><b>Wie Valdoxan aussieht und Inhalt der Packung</b> </p> <p>Valdoxan 25 <abbr title="Milligramm">mg</abbr> Filmtabletten sind länglich und orange-gelb mit blauem Aufdruck des Firmenlogos <span class="giimage-positioner"><a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/img/85277/gi-1_1.115.png/" title="Bitte klicken Sie auf die Abbildung für eine vergrößerte Darstellung."><img class="giimage" src="http://www.patienteninfo-service.de/fileadmin/user_upload/gi-data/Servier_Deutschland/3266/images/gi-1_1.115.png" width="101" height="44" alt="Abbildung 1" /></a></span>auf einer Seite.</p> <p>Valdoxan 25 <abbr title="Milligramm">mg</abbr> Filmtabletten sind in Kalenderpackungen (Blisterpackungen) zu 7, 14, 28, 42, 56, 84 oder 98 Tabletten erhältlich. </p> <p>Es werden möglicherweise nicht alle Packungsgrößen in den Verkehr gebracht.</p> <p><b> <u>Pharmazeutischer Unternehmer</u></b> </p> <p>Les Laboratoires Servier</p> <p>50, rue Carnot</p> <p><abbr title="9 2 2 8 4">92284</abbr> Suresnes cedex</p> <p>Frankreich</p> <p><b> <u>Hersteller</u></b> </p> <p>Servier (Ireland) Industries Ltd.</p> <p>Gorey road</p> <p>Arklow – Co. Wicklow – Irland</p> <p>Falls Sie weitere Informationen über das Arzneimittel wünschen, setzen Sie sich bitte mit dem örtlichen Vertreter des pharmazeutischen Unternehmers in Verbindung.</p> <table><colgroup> <col span="1" width="307"></col> <col span="1" width="307"></col></colgroup><tbody> <tr><td style="border-bottom:0px none;border-left:0px none;border-right:0px none;border-top:0px none;"> <p><b>Deutschland</b> </p> <p>Servier Deutschland <abbr title="G M B H">GmbH</abbr> </p> <p><abbr title="Telefon">Tel</abbr>: <abbr title="+ 4 9 ( 0 ) 8 9 5 7 0 9 5 0 1">+49 (0)89 57095 01</abbr> </p></td><td style="border-bottom:0px none;border-left:0px none;border-right:0px none;border-top:0px none;"> <p><b>Österreich</b> </p> <p>Servier Austria <abbr title="G M B H">GmbH</abbr> </p> <p><abbr title="Telefon">Tel</abbr>: <abbr title="+ 4 3 ( 1 ) 5 2 4 3 9 9 9">+43 (1) 524 39 99</abbr> </p></td> </tr></tbody> </table> <p><b>Diese Packungsbeilage wurde zuletzt überarbeitet im November 2016.</b> </p> <p>Ausführliche Informationen zu diesem Arzneimittel sind auf den Internetseiten der Europäischen Arzneimittel-Agentur <u> <abbr title="h t t p Doppelpunkt Slash Slash we we we Punkt ema Punkt europa Punkt e u Slash">http://www.ema.europa.eu/</abbr></u> verfügbar. </p></div> </div></div></div></div><div class="clear"></div></div></div><div id="totop"><p><a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#anfang_inhalt" target="_self" class="bitv">zum Seiteninhalt</a> <a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/#anfang" target="_self" >zum Seitenanfang</a></p></div><div id="servicelinks"><h2 class="bitv">Service-Funktionen</h2><a class="permalink" target="_blank" href="gi/3266" title="Permalink" rel="bookmark">Permalink</a> <a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/drucken/" title="Öffnen der Druckansicht" target="_blank" class="print">Drucken</a></div></div></div>
			        
			        <div id="marginal-section"><hr class="nocss" /><h2 class="bitv">Zusätzliche Informationen und Links<a name="marginalsection"></a></h2><div id="c32" class="ce ce-list pis_rss_teaser" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Aktuelles</h3><a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" target="_self" class="rss">RSS von &quot;Aktuelles&quot; anzeigen</a></div><div class="layout-list"><ul class="teasers"><li><span class="date">18.03.2016</span><a href="aktuelles/patienten-informationende-verlaesslich-verstaendlich-transparent/" target="_self" class="internal-link">Patienten-Informationen.de - verlässlich, verständlich, transparent </a></li><li><span class="date">16.02.2016</span><a href="aktuelles/der-beipackzettel-fuer-ihre-gesundheit/" target="_self" class="internal-link">Der Beipackzettel für Ihre Gesundheit</a></li><li><span class="date">15.12.2015</span><a href="aktuelles/was-bedeutet-eigentlich-blind-bzw-sehbehindert/" target="_self" class="internal-link">Was bedeutet eigentlich blind bzw. sehbehindert?</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div id="c34" class="ce ce-list pis_last_updated_list" ><div id="lastUpdatedGiList" >
						<div class="csc-header csc-header-n2">
							<h3>Neu hinzugefügte Arzneimittel</h3>
							<a href="a-z-liste/uv/valdoxanR-25-mg-filmtabletten/?feedUid=2&amp;type=61418134" target="_self" class="rss">RSS für "Neu hinzugefügte Arzneimittel" anzeigen</a>
						</div>
						<div class="layout-list">
						</div>
					</div><div class="clear"></div></div><div class="ce ce-partner"><div class="text"><p> Website erstellt in<br />Zusammenarbeit mit </p><div class="image"><a href="http://www.dbsv.org/" title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." target="_blank" ><img src="typo3conf/ext/pis/res/img/logo-dbsv.jpg" width="141" height="74" border="0" alt="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." /></a></div></div></div></div>
			        
			        
			        <div class="clear"></div>
				</div>
				<!-- end main content section -->
			
			</div>	
		</div>
	
	
		<!-- begin footer section -->
		<div id="footer-navigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation unten<a name="footernavigation"></a></h2><ul><li><a href="hinweis-zur-barrierefreiheit/" target="_self"  >Hinweis zur Barrierefreiheit</a></li><li><a href="rechtliche-hinweise/" target="_self"  >Rechtliche Hinweise</a></li><li class="last"><a href="impressum/" target="_self"  >Impressum</a></li></ul><div class="clear"></div></div>
        
        <div id="fusszeile"><hr class="nocss" /><span>&copy; 2017 Rote Liste<sup>&reg;</sup> Service GmbH</span></div>
		<!-- end footer section -->
		
		<div class="clear"></div>
	</div>
	
	<!-- begin google analytics -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- end google analytics -->
	
	<!-- BEGIN etracker code 3.0 --><script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=Wa3mS9\">"+String.fromCharCode(60)+"/script>");</script><!-- etracker PARAMETER 3.0 --><script type="text/javascript">et_easy="0";var et_pagename = "VALDOXAN® 25 mg Filmtabletten";var et_areas = "Startseite/A-Z Liste/UV/U-Vyn/VALDOXAN® 25 mg Filmtabletten";et_se="1";</script><!-- etracker PARAMETER END -->	<script type="text/javascript"> _etc();</script>
	<!-- etracker CODE END -->




</body>
</html>
<!-- cached statically on: 11-01-17 16:18 -->