<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Produced by form4 GmbH &amp; Co. KG

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.patienteninfo-service.de/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Rote Liste® Service GmbH" />
<meta name="publisher" content="Rote Liste® Service GmbH" />
<meta name="copyright" content="Rote Liste® Service GmbH" />
<meta name="language" content="de" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_b17b00388e.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_layout-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_elements-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_contrast-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/print-min.css" media="print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/autocomplete-min.css" media="screen" />



<script src="typo3conf/ext/pis/res/js/pis_merged-min.js" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<meta http-equiv="Content-Script-Type" content="text/javascript " /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="DC.Language" content="de" /><meta name="revisit-after" content="1 days" /><meta name="revisit" content="after 1 days" />
		<meta http-equiv="cache-control" content="no-cache,must-revalidate" /> 
				<meta http-equiv="expires" content="0" /> 
				<meta http-equiv="pragma" content="no-cache" /> 
				<title>STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung - PatientenInfo-Service</title><link rel="SHORTCUT ICON" href="typo3conf/ext/pis/res/img/favicon.ico" type="image/x-icon" /><!--[if lte IE 7]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 8]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie8-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 6]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie6-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]-->
	<meta name="title" content="STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung - PatientenInfo-Service" />
	<meta name="date" content="2016-11-21" />
	<script type="text/javascript">var gi_id='14864';var gi_version='1.13';</script><link href="typo3conf/ext/pis/res/css/jplayer/jplayer.blue.monday.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/2.4/jquery.jplayer.min.js"></script><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/jplayer.custom.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Neu hinzugefügte Arzneimittel" href="?feedUid=2&amp;type=61418134&amp;cHash=380ffbc9d8e777406a4e95b747ae3335" /> 
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Aktuelles" href="?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" /> 
<script type="text/javascript">
			$(document).ready(function(){

				$.ajax({ url: "?eID=last_updated_list", data: {maxitems: "5"}, cache: false, success: function(html){
    					if(html.length > 0)
    					{
    						$("#lastUpdatedGiList .layout-list").append(html);
    						$("#lastUpdatedGiList").show();
    					}
					}
				});
			});
		</script>
</head>
<body>


	<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	
	<div id="page">
	
		<a name="anfang"></a>
		<div id="shadow-right">
			<div id="shadow-bottom">
				<ul id="skiplinks"><li><a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#contentsection" title="zum Inhalt der Gebrauchsinformation" target="_self" >zum Inhalt der Gebrauchsinformation</a></li><li><a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#mainnavigationsection" title="zur Hauptnavigation" target="_self" >zur Hauptnavigation</a></li><li><a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#suche" title="zur Suche nach Gebrauchsinformationen (Packungsbeilage)" target="_self" >zur Suche nach Gebrauchsinformationen (Packungsbeilage)</a></li></ul>
		
				<div id="seitenkopf"><a href="" title="Rote Liste - PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" target="_self" ><span class="logo1"><img src="typo3conf/ext/pis/res/img/logo-rote-liste.gif" width="88" height="75" border="0" alt="Rote Liste" title="Rote Liste" /></span><span class="logo2"><img src="typo3conf/ext/pis/res/img/logo-patienteninfoservice.gif" width="258" height="75" border="0" alt="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" title="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" /></span></a><h1 class="bitv">PatientenInfoService - Informationen für Patienten</h1></div>
				
			  	<!-- navigation section -->
			  	<div id="navigation-section"><div id="suche"><hr class="nocss" /><div class="ce ce-search">
				
					<script type="text/javascript">
						var searchWords = ""; 
						var searchInputValDefault = "";					
	
						if ( $("#searchformInput").length > 0 ) {
							var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";		
						} else {
							if(searchWords == "") {
								var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";
							} else {
								var searchInputVal =  searchWords ;
								var searchInputValDefault = searchWords;
							}							
						}					
					</script>
									
					<form name="giform" action="nc/suche/suchergebnis/#anfang_inhalt" id="gi-suche" method="post" onsubmit="ET_Event.eventStart('Suche', YAHOO.util.Dom.get('searchformInput').value, 'Klick', '');" >
						<fieldset>
							<div class="yui-skin-sam">
								<div id="searchformAutocomplete" class="yui-ac">
									<label id="searchformInputLabel" for="searchformInput">Suche nach <span class="bitv">Arzneimittelname oder PZN bzw.</span> Gebrauchsinformationen (Packungsbeilage)</label>
									<input id="searchformInput" type="text" class="yui-ac-input text" title="Suchfeld mit Vorschlägen" name="tx_pis_lucenesearch[sword]" onblur="jQuery('#suche').removeClass('focus'); if (this.value == searchInputValDefault) this.value = searchInputVal;" onfocus="jQuery('#suche').addClass('focus'); if (this.value == searchInputVal) this.form.searchformInput.value=searchInputValDefault" value="" onkeydown="if (event.keyCode == 13){ this.form.submit(); }" />
									<input class="submit" type="submit"  name="submit_gi" value="Suchen" />
									<div id="searchformSuggestContainer" class="yui-ac-container"></div>
								</div>
							</div>
							<div id="aria" aria-live="polite" aria-relevant="all" class="bitv" ></div>
						</fieldset>
					</form>
					
					<script type="text/javascript">
						jQuery(document).ready(function() {
							if(searchWords == "") {	
								$("#searchformInput").val(searchInputVal)
							} else {
								$("#searchformInput").val(searchWords)
							}
						});
					</script>
					
				
<script type="text/javascript">
	<!-- //

	YAHOO.example.Accessibility = function() {
	    // Set up DataSource and AutoComplete instances
	   // var oDS = new YAHOO.util.LocalDataSource(YAHOO.example.Data.arrayStates, {responseSchema: {fields : ["state"]}});
	
	    var oDS = new YAHOO.util.XHRDataSource("https://www.patienteninfo-service.de/?eID=autocomplete"); 
	    oDS.responseType = YAHOO.util.XHRDataSource.TYPE_JSON;
	    oDS.responseSchema = {
	    	resultsList : "Response.Results", // String pointer to result data
	   	    fields: [ "name" ]
	   	};
	    
	    var oAC = new YAHOO.widget.AutoComplete("searchformInput", "searchformSuggestContainer", oDS);
	   	oAC.prehighlightClassName = "yui-ac-prehighlight";
	   	oAC.useShadow = true;
	
	    // Set up span element with screenreader text
	    var elLabel = YAHOO.util.Dom.get("searchformInputLabel"),
        	origLabel = elLabel.innerHTML,
       	 	screenreaderLabel = '<span class="bitv"></span>';
	
	    // Insert the screenreader text whenever user starts an AutoComplete interaction
	    //oAC.textboxFocusEvent.subscribe(function(){elLabel.innerHTML = screenreaderLabel + origLabel;});
	    //oAC.textboxBlurEvent.subscribe(function(){elLabel.innerHTML = origLabel;});
	
	    // The typeAhead feature must also be set to true for screenreader support
	    oAC.typeAhead = true;
	    
	    // Turn off autoHighlight for less confusion
	    oAC.autoHighlight = false;
	    oAC.minQueryLength = 2;
	    oAC.maxResultsDisplayed = 20;
				    
	
	    oAC.generateRequest = function(sQuery) {    	
	        return "&tx_pis_lucenesearch[sword]=" + sQuery ;
	    };
    
	    
	    oAC.itemSelectEvent.subscribe(function(sType, aArgs){ 
	    	var oData = aArgs[2][0];
	    	
	    	YAHOO.util.Dom.get("searchformInput").value = oData;
	    	if(oData != '') {
	    		 // eTRACKER
			    	ET_Event.eventStart('Suche', oData, 'Klick', '');  document.giform.submit();
	    	}

	    });

	    // aria support for screenreaders
	    var ariaHint = YAHOO.util.Dom.get("aria");
	    var hintSpoken = false;
	    var hintStartSpoken = false;
	    
	    oAC.containerExpandEvent.subscribe(function(obj){ 
			if(!hintSpoken) {	
				var hintText = 'Verwenden Sie die Hoch und Runter Pfeiltasten um durch die Suchvorschläge zu navigieren.';
	    		ariaHint.innerHTML = hintText;
	    		hintSpoken = true;
	    	}
	    });
	    oAC.itemArrowToEvent.subscribe(function(obj, listObj){
	    	if(!hintStartSpoken) {	
	    		ariaHint.innerHTML = 'Drücken Sie Enter um die Suche zu starten';
	    		hintStartSpoken = true;
	    	}
		}); 
	    
	    
	    return {

	        oDS: oDS,
	        oAC: oAC
	    };
	}();
	
// -->
</script>
		
		</div><div class="clear"></div></div><div id="hauptnavigation"><hr class="nocss" /><h2 class="bitv">Hauptnavigation<a name="mainnavigationsection"></a></h2><ul><li><a href="a-z-liste/" target="_self"  class="current">A-Z Liste</a></li><li><a href="aktuelles/" target="_self"  >Aktuelles</a></li><li><a href="ueber-den-patienteninfo-service/" target="_self"  >Über den PatientenInfo-Service</a></li><li><a href="ueber-die-rote-liste/" target="_self"  >Über die ROTE LISTE<sup>&reg;</sup></a></li><li class="last"><a href="unsere-partner/" target="_self"  >Unsere Partner</a></li></ul><div class="clear"></div></div><div id="servicenavigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation<a name="servicenavigation"></a></h2><ul><li><a href="" target="_self" >Startseite</a></li><li class="fontsize">Schriftgröße&nbsp;&nbsp;<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/schrift/0.7/" target="_self" id="font_dec" class="smaller">A<span>-</span></a>&nbsp;&nbsp;<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/schrift/0.8/" target="_self" id="font_normal">A</a>&nbsp;&nbsp;<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/schrift/0.9/" target="_self" id="font_inc" class="bigger">A<span>+</span></a></li><li><a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/kontrast/an/" target="_self" >Inversdarstellung</a></li><li><a href="hilfe/" target="_self"  >Hilfe</a></li><li class="last"><a href="kontakt/" target="_self"  >Kontakt</a></li></ul><div class="clear"></div></div></div>
			 	<!-- end navigation section -->
				
				
			 	<!-- begin main content section -->
				<div id="main-wrapper-section">
				
					<div id="content-section"><hr class="nocss" /><div id="breadcrumb"><p class="bitv">Sie sind hier: </p><ul><li><a href="" title="Startseite" target="_self" >Startseite</a></li><li><a href="a-z-liste/" title="A-Z Liste" target="_self" >A-Z Liste</a></li><li><a href="a-z-liste/s/" title="S" target="_self" >S</a></li><li><a href="a-z-liste/s/#p68570" title="Spf-Syx" target="_self" >Spf-Syx</a></li><li class="last">STELARA&reg; 130 mg Konzentrat zur Herstellung einer Infusionsl&ouml;sung</li></ul><div class="clear"></div></div><div class="position-wrapper"><a id="anfang_inhalt" name="anfang_inhalt"></a><div id="inhalt"><hr class="nocss" /><h2 class="bitv">Inhaltsbereich<a name="contentsection"></a></h2><div id="xp_global" class="readspeaker-box content"></div><div class="clear"></div><div id="contentarea" class="content"><div class="ce pagetitle"><h2>STELARA&reg; 130 mg Konzentrat zur Herstellung einer Infusionsl&ouml;sung</h2></div><div class="ce ce-productinfo">
	<div id="reader_0" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#" onclick="setDisplay('0'); ET_Event.eventStart('Alles vorlesen', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Klick', ''); return false;"> Alles vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_0" class="jp-jplayer"></div>
		<div id="jp_container_0" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_0" class="jplayer_inspector"></div>

	<div id="beginReadSpeaker"><div class="detail"><h3>Ustekinumab</h3><dl><dt>Hersteller:</dt><dd>Janssen-Cilag</dd><dt><abbr title="Pharmazentralnummer">PZN:</abbr></dt><dd>11721837</dd></dl><div class="clear"></div></div><div class="clear"></div><div class="get-information"><p class="description">Gebrauchsinformation auch vorhanden als:</p><div class="pdf"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-PDF_icon_50x50.png" alt="PDF Symbol" /><div class="downloads"><p><a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/dl/?name=STELARA%C2%AE%20130%20mg%20Konzentrat%20zur%20Herstellung%20einer%20Infusionsl%C3%B6sung-norm.pdf&amp;gid=14864&amp;refField=tx_pis_gi_pdf2&amp;mime=application%2Fpdf&amp;pageuid=96842" target="_self" onmousedown="ET_Event.eventStart('PDF Normal', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Download', '');">Normaldruck PDF-Dokument (97 KB)</a></p><p><a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/dl/?name=STELARA%C2%AE%20130%20mg%20Konzentrat%20zur%20Herstellung%20einer%20Infusionsl%C3%B6sung-gross.pdf&amp;gid=14864&amp;refField=tx_pis_gi_pdf&amp;mime=application%2Fpdf&amp;pageuid=96842" target="_self" onmousedown="ET_Event.eventStart('PDF Groß', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Download', '');">Großdruck PDF-Dokument (131 KB)</a></p></div><div class="clear"></div></div></div><div class="daisy"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-DAISY_icon_50x50.png" alt="DAISY Book Symbol" /><div class="downloads"><p><a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/dl/?name=STELARA%C2%AE%20130%20mg%20Konzentrat%20zur%20Herstellung%20einer%20Infusionsl%C3%B6sung-daisy.zip&amp;gid=14864&amp;refField=tx_pis_gi_daisy&amp;mime=application%2Foctet-stream&amp;pageuid=96842" target="_self" onmousedown="ET_Event.eventStart('Daisy', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Download', '');">DAISY Hörbuchformat<br /> ZIP Datei (4,6 MB)</a><span class="clear"></span></p></div></div></div><div class="clear"></div></div><div> <div class="inhaltsangabe"><h3 class="bitv">Inhaltsangabe</h3><form id="product-toc" method="get" action=""> <label for="product-toc-select">Gehe direkt zu</label> <select onchange="jumpToURL('product-toc-select'); return false;" name="product-toc-select" id="product-toc-select"><option value="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#1">Was ist Stelara und wofür wird es angewendet?</option><option value="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#2">Was sollten Sie vor der Anwendung von Stelara beachten?</option><option value="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#3">Wie ist Stelara anzuwenden?</option><option value="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#4">Welche Nebenwirkungen sind möglich?</option><option value="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#5">Wie ist Stelara aufzubewahren?</option><option value="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#6">Inhalt der Packung und weitere Informationen</option> </select> <input type="submit" value="Los" class="submit"/></form><div class="clear"></div> </div>
	<div id="reader_1" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#" onclick="setDisplay('1'); ET_Event.eventStart('Abschnitt vorlesen', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_1" class="jplayer_inspector"></div>

	<div class="kopf" id="kopf"><div class="ueberschrift"> <b>Gebrauchsinformation: Information für Anwender</b></div><div> <p><b>STELARA 130 <abbr title="Milligramm">mg</abbr> Konzentrat zur Herstellung einer Infusionslösung</b> </p> <p>Ustekinumab</p></div><div class="anwenderhinweis"> <div class="title"><b>Lesen Sie die gesamte Packungsbeilage sorgfältig durch, bevor Sie mit der Anwendung dieses Arzneimittels beginnen, denn sie enthält wichtige Informationen.</b> </div> <p><b>Diese Packungsbeilage wurde für die Person erstellt, die dieses Arzneimittel anwendet.</b> </p> <ul><li> <p>Heben Sie die Packungsbeilage auf. Vielleicht möchten Sie diese später nochmals lesen.</p></li><li> <p>Wenn Sie weitere Fragen haben, wenden Sie sich an Ihren Arzt oder Apotheker.</p></li><li> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Siehe Abschnitt 4.</p></li> </ul></div><div class="inhaltsangabe"> <div class="title"><b>Was in dieser Packungsbeilage steht</b> </div> <ol><li> <a href="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#1">Was ist Stelara und wofür wird es angewendet?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#2">Was sollten Sie vor der Anwendung von Stelara beachten?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#3">Wie ist Stelara anzuwenden?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#4">Welche Nebenwirkungen sind möglich?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#5">Wie ist Stelara aufzubewahren?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#6">Inhalt der Packung und weitere Informationen</a></li> </ol></div> </div> <div class="inhalt"><a name="1"></a>
	<div id="reader_2" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#" onclick="setDisplay('2'); ET_Event.eventStart('Abschnitt vorlesen', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_2" class="jp-jplayer"></div>
		<div id="jp_container_2" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_2" class="jplayer_inspector"></div>

	<div id="indikationen" class="indikationen"> <h3><b>1. Was ist Stelara und wofür wird es angewendet?</b> </h3> <p><b>Was ist Stelara?</b> </p> <p>Stelara enthält den Wirkstoff „Ustekinumab“, einen monoklonalen Antikörper. Monoklonale Antikörper sind Proteine, die bestimmte Proteine im Körper erkennen und spezifisch an diese binden.</p> <p>Stelara gehört zu einer Gruppe von Arzneimitteln, die als „Immunsuppressiva“ bezeichnet werden. Diese Arzneimittel wirken durch Abschwächung eines Teils des Immunsystems.</p> <p><b>Wofür wird Stelara angewendet?</b> </p> <p>Stelara wird zur Behandlung des mittelschweren bis schweren Morbus Crohn bei Erwachsenen angewendet.</p> <p><b>Morbus Crohn</b> </p> <p>Morbus Crohn ist eine entzündliche Darmerkrankung. Wenn Sie Morbus Crohn haben, werden Ihnen zuerst andere Arzneimittel gegeben. Wenn Sie auf diese Arzneimittel nicht ausreichend ansprechen oder sie nicht vertragen, erhalten Sie möglicherweise Stelara, um die Zeichen und Symptome Ihrer Erkrankung zu vermindern.</p></div><a name="2"></a>
	<div id="reader_3" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#" onclick="setDisplay('3'); ET_Event.eventStart('Abschnitt vorlesen', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_3" class="jp-jplayer"></div>
		<div id="jp_container_3" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_3" class="jplayer_inspector"></div>

	<div id="vorsichtsmassnahmen-und-warnhinweise" class="vorsichtsmassnahmen-und-warnhinweise"> <h3><b>2. Was sollten Sie vor der Anwendung von Stelara beachten?</b> </h3> <p><b>Stelara darf nicht angewendet werden,</b> </p> <ul><li> <p><b>wenn Sie allergisch gegen Ustekinumab</b> oder einen der in Abschnitt 6 genannten sonstigen Bestandteile dieses Arzneimittels sind.</p></li><li> <p><b>wenn Sie eine aktive Infektion haben</b>, die von Ihrem Arzt als bedeutend eingestuft wird.</p></li> </ul> <p>Wenn Sie nicht sicher sind, ob einer der oben genannten Punkte auf Sie zutrifft, sprechen Sie mit Ihrem Arzt oder Apotheker, bevor Stelara angewendet wird.</p> <p><b>Warnhinweise und Vorsichtsmaßnahmen</b> </p> <p>Bitte sprechen Sie mit Ihrem Arzt oder Apotheker, bevor Stelara angewendet wird. Vor der Behandlung wird Ihr Arzt prüfen, wie gut es Ihnen geht. Stellen Sie sicher, dass Sie Ihren Arzt vor der Behandlung über alle Krankheiten, die Sie haben, informieren. Informieren Sie Ihren Arzt auch, wenn Sie kürzlich in der Nähe von jemandem waren, der Tuberkulose haben könnte. Ihr Arzt wird Sie untersuchen und einen Tuberkulosetest durchführen, bevor Sie Stelara bekommen. Wenn Ihr Arzt glaubt, dass Sie ein Risiko haben, eine Tuberkulose zu bekommen, werden Sie eventuell Medikamente zu deren Behandlung erhalten.</p> <p><b>Achten Sie auf schwerwiegende Nebenwirkungen</b> </p> <p>Stelara kann schwerwiegende Nebenwirkungen, einschließlich allergische Reaktionen und Infektionen, verursachen. Während Sie Stelara anwenden, müssen Sie auf bestimmte Krankheitszeichen achten. Siehe in der vollständigen Liste dieser Nebenwirkungen unter „Schwerwiegende Nebenwirkungen“ in Abschnitt 4.</p> <p><b>Informieren Sie Ihren Arzt vor Anwendung von Stelara,</b> </p> <ul><li> <p><b>wenn Sie jemals eine allergische Reaktion auf Stelara hatten</b>. Fragen Sie Ihren Arzt, wenn Sie sich nicht sicher sind.</p></li><li> <p><b>wenn Sie jemals eine Krebserkrankung hatten</b> – weil Immunsuppressiva wie Stelara Teile des Immunsystems schwächen. Dadurch kann sich das Krebsrisiko erhöhen.</p></li><li> <p><b>wenn Sie eine Infektion haben oder kürzlich hatten oder wenn Sie irgendwelche unnormalen Hautöffnungen (Fisteln) haben</b>.</p></li><li> <p><b>wenn Sie neue oder sich verändernde Stellen haben, </b>die sich innerhalb einer Psoriasisfläche oder auf der gesunden Haut zeigen.</p></li><li> <p><b>wenn Sie irgendeine andere Behandlung gegen Psoriasis und/oder psoriatische Arthritis erhalten</b> – wie <abbr title="zum Beispiel">z. B.</abbr> ein anderes Immunsuppressivum oder eine Phototherapie (dabei wird Ihr Körper mit speziellem ultraviolettem (<abbr title="U V">UV</abbr>) Licht behandelt). Diese Behandlungen können ebenfalls Teile Ihres Immunsystems schwächen. Die Anwendung dieser Therapien zusammen mit Stelara wurde bisher nicht untersucht. Es ist jedoch möglich, dass sie das Risiko von Erkrankungen, die mit einem geschwächten Immunsystem im Zusammenhang stehen, erhöhen.</p></li><li> <p><b>wenn Sie Injektionen zur Behandlung von Allergien erhalten oder jemals erhalten haben</b> – es ist nicht bekannt, ob Stelara Auswirkungen darauf hat.</p></li><li> <p><b>wenn Sie 65 Jahre oder älter sind</b> – Sie sind dann wahrscheinlich anfälliger für Infektionen.</p></li> </ul> <p>Wenn Sie nicht sicher sind, ob einer der oben genannten Punkte auf Sie zutrifft, sprechen Sie mit Ihrem Arzt oder Apotheker, bevor Stelara angewendet wird.</p> <p><b>Kinder und Jugendliche</b> </p> <p>Stelara wird für die Anwendung bei Kindern unter 18 Jahren mit Morbus Crohn nicht empfohlen, weil es in dieser Altersgruppe nicht untersucht wurde.</p> <p><b>Anwendung von Stelara zusammen mit anderen Arzneimitteln und Impfstoffen</b> </p> <p>Informieren Sie Ihren Arzt oder Apotheker,</p> <ul><li> <p>wenn Sie andere Arzneimittel einnehmen, kürzlich andere Arzneimittel eingenommen haben oder beabsichtigen andere Arzneimittel einzunehmen.</p></li><li> <p>wenn Sie kürzlich geimpft wurden oder geimpft werden sollen. Einige Impfstoffarten (Lebendimpfstoffe) sollen während der Anwendung von Stelara nicht angewendet werden.</p></li> </ul> <p><b>Schwangerschaft und Stillzeit</b> </p> <ul><li> <p>Die Anwendung von Stelara während der Schwangerschaft ist möglichst zu vermeiden. Die Auswirkungen von Stelara auf Schwangere sind nicht bekannt. Wenn Sie eine Frau im gebärfähigen Alter sind, wird Ihnen geraten, eine Schwangerschaft zu vermeiden und Sie müssen während der Anwendung von Stelara und für mindestens 15 Wochen nach der letzten Stelara-Behandlung eine zuverlässige Verhütungsmethode anwenden.</p></li><li> <p>Sprechen Sie mit Ihrem Arzt, wenn Sie schwanger sind, wenn Sie vermuten, schwanger zu sein oder beabsichtigen, schwanger zu werden.</p></li><li> <p>Sprechen Sie mit Ihrem Arzt, wenn Sie stillen oder beabsichtigen, zu stillen. Sie sollten zusammen mit Ihrem Arzt entscheiden, ob Sie eher stillen sollten oder Stelara anwenden - beides zusammen dürfen Sie nicht machen.</p></li> </ul> <p><b>Verkehrstüchtigkeit und Fähigkeit zum Bedienen von Maschinen</b> </p> <p>Stelara hat keinen oder einen zu vernachlässigenden Einfluss auf die Verkehrstüchtigkeit und die Fähigkeit zum Bedienen von Maschinen.</p></div><a name="3"></a>
	<div id="reader_4" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#" onclick="setDisplay('4'); ET_Event.eventStart('Abschnitt vorlesen', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_4" class="jp-jplayer"></div>
		<div id="jp_container_4" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_4" class="jplayer_inspector"></div>

	<div id="anwendung-dosierung" class="anwendung-dosierung"> <h3><b>3. Wie ist Stelara anzuwenden?</b> </h3> <p>Es ist vorgesehen, dass Stelara unter Leitung und Überwachung eines in der Diagnose und Behandlung des Morbus Crohn erfahrenen Arztes angewendet wird.</p> <p>Stelara 130 <abbr title="Milligramm">mg</abbr> Konzentrat zur Herstellung einer Infusionslösung wird Ihnen von Ihrem Arzt als Tropf in eine Armvene (intravenöse Infusion) über einen Zeitraum von mindestens einer Stunde verabreicht. Besprechen Sie mit Ihrem Arzt, wann Sie Ihre Injektionen und Ihre Folgetermine haben werden.</p> <p><b>Wie viel Stelara angewendet wird</b> </p> <p>Ihr Arzt wird entscheiden, wie viel und wie lange Sie Stelara benötigen.</p> <p><b>Erwachsene ab 18 Jahren</b> </p> <ul><li> <p>Der Arzt wird die empfohlene Dosis für die intravenöse Infusion auf Basis Ihres Körpergewichts berechnen.</p></li> </ul> <table><colgroup> <col span="1" width="210"></col> <col span="1" width="120"></col></colgroup><tbody> <tr><td style="border-bottom:1px solid;border-left:1px solid;border-right:0px none;border-top:1px solid;"> <p>Ihr Körpergewicht</p></td><td style="border-bottom:1px solid;border-left:0px none;border-right:1px solid;border-top:1px solid;"> <p>Dosis</p></td> </tr> <tr><td style="border-bottom:0px none;border-left:1px solid;border-right:0px none;border-top:1px solid;"> <p><abbr title="kleiner gleich">≤</abbr> 55 <abbr title="Kilogramm">kg</abbr> </p></td><td style="border-bottom:0px none;border-left:0px none;border-right:1px solid;border-top:1px solid;"> <p>260 <abbr title="Milligramm">mg</abbr> </p></td> </tr> <tr><td style="border-bottom:0px none;border-left:1px solid;border-right:0px none;border-top:0px none;"> <p><abbr title="grösser als">&gt;</abbr> 55 <abbr title="Kilogramm">kg</abbr> bis <abbr title="kleiner gleich">≤</abbr> 85 <abbr title="Kilogramm">kg</abbr> </p></td><td style="border-bottom:0px none;border-left:0px none;border-right:1px solid;border-top:0px none;"> <p>390 <abbr title="Milligramm">mg</abbr> </p></td> </tr> <tr><td style="border-bottom:1px solid;border-left:1px solid;border-right:0px none;border-top:0px none;"> <p><abbr title="grösser als">&gt;</abbr> 85 <abbr title="Kilogramm">kg</abbr> </p></td><td style="border-bottom:1px solid;border-left:0px none;border-right:1px solid;border-top:0px none;"> <p>520 <abbr title="Milligramm">mg</abbr> </p></td> </tr></tbody> </table> <ul><li> <p>Nach der intravenösen Anfangsdosis werden Sie als nächste Dosis 8 Wochen später 90 <abbr title="Milligramm">mg</abbr> Stelara unter die Haut injiziert bekommen (subkutane Injektion) und danach alle 12 Wochen.</p></li> </ul> <p><b>Wie Stelara verabreicht wird</b> </p> <ul><li> <p>Die erste Stelaradosis zur Behandlung des Morbus Crohn wird von einem Arzt als Tropf in eine Armvene gegeben (intravenöse Infusion).</p></li> </ul> <p>Sprechen Sie mit Ihrem Arzt, wenn Sie Fragen zur Verabreichung von Stelara haben.</p> <p><b>Wenn Sie die Anwendung von Stelara vergessen haben</b> </p> <p>Wenn Sie Ihren Termin für die Verabreichung von Stelara vergessen oder verpasst haben, vereinbaren Sie einen neuen Termin mit Ihrem Arzt.</p> <p><b>Wenn Sie die Anwendung von Stelara abbrechen</b> </p> <p>Es ist nicht gefährlich, die Anwendung von Stelara abzubrechen. Wenn Sie abbrechen, könnten Ihre Symptome jedoch wieder auftreten.</p> <p>Wenn Sie weitere Fragen zur Anwendung dieses Arzneimittels haben, wenden Sie sich an Ihren Arzt oder Apotheker.</p></div><a name="4"></a>
	<div id="reader_5" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#" onclick="setDisplay('5'); ET_Event.eventStart('Abschnitt vorlesen', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_5" class="jp-jplayer"></div>
		<div id="jp_container_5" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_5" class="jplayer_inspector"></div>

	<div id="nebenwirkungen" class="nebenwirkungen"> <h3><b>4. Welche Nebenwirkungen sind möglich?</b> </h3> <p>Wie alle Arzneimittel kann auch dieses Arzneimittel Nebenwirkungen haben, die aber nicht bei jedem auftreten müssen.</p> <p><b>Schwerwiegende Nebenwirkungen</b> </p> <p>Manche Patienten können schwerwiegende Nebenwirkungen bekommen, die eine dringende Behandlung notwendig machen können.</p> <p><b>Allergische Reaktionen – diese können eine dringende Behandlung notwendig machen. Sprechen Sie deshalb sofort mit Ihrem Arzt oder lassen Sie einen Notarzt kommen, wenn Sie eines der folgenden Anzeichen bemerken.</b> </p> <ul><li> <p>Schwere allergische Reaktionen („Anaphylaxie“) sind bei Patienten, die Stelara anwenden, selten (können bis zu 1 von <abbr title="1000">1.000</abbr> Behandelten betreffen). Die Zeichen umfassen:</p> <ul><li> <p>Schwierigkeiten beim Atmen oder Schlucken</p></li><li> <p>niedrigen Blutdruck, der Schwindel oder Benommenheit verursachen kann</p></li><li> <p>Anschwellen von Gesicht, Lippen, Mund oder Hals.</p></li> </ul></li><li> <p>Häufige Zeichen einer allergischen Reaktion schließen Hautausschlag und Nesselausschlag ein (diese können bis zu 1 von 100 Behandelten betreffen).</p></li> </ul> <p>Wenn Sie eine schwerwiegende allergische Reaktion bekommen, kann Ihr Arzt beschließen, dass Sie Stelara nicht wieder anwenden dürfen.</p> <p><b>Infektionen – diese können eine dringende Behandlung notwendig machen. Sprechen Sie deshalb sofort mit Ihrem Arzt, wenn Sie eines der folgenden Anzeichen bemerken:</b> </p> <p>•	Infektionen der Nase oder des Halses und Erkältungen sind häufig (können bis zu 1 von 10 Behandelten betreffen)</p> <p>•	Entzündungen des Gewebes unter der Haut („Cellulitis“) treten gelegentlich auf (können bis zu 1 von 100 Behandelten betreffen)</p> <p>•	Gürtelrose (Art eines schmerzhaften Hautausschlags mit Bläschen) tritt gelegentlich auf (kann bis zu 1 von 100 Behandelten betreffen).</p> <p>Stelara kann Ihre Fähigkeit, Infektionen zu bekämpfen, herabsetzen und einige Infektionen könnten einen schwerwiegenden Verlauf nehmen.</p> <p>Während der Anwendung von Stelara müssen Sie auf Anzeichen einer Infektion achten. Diese sind:</p> <p>•	Fieber, grippeähnliche Symptome, Nachtschweiß</p> <p>•	Müdigkeitsgefühl oder Kurzatmigkeit; Husten, der nicht abklingt</p> <p>•	warme, gerötete und schmerzende Haut oder ein schmerzhafter Hautausschlag mit Bläschen</p> <p>•	Brennen beim Wasserlassen</p> <p>•	Durchfall.</p> <p>Sprechen Sie sofort mit Ihrem Arzt, wenn Sie eines dieser Anzeichen für eine Infektion bemerken. Sprechen Sie mit Ihrem Arzt, wenn Sie irgendeine Infektion haben, die nicht abklingt oder immer wieder auftritt. Ihr Arzt kann beschließen, dass Sie Stelara nicht anwenden dürfen, bis die Infektion abgeklungen ist. Informieren Sie Ihren Arzt auch, wenn Sie offene Schnittwunden oder andere Wundstellen haben, weil sich diese entzünden könnten.</p> <p><b>Ablösen der Haut – stärkere Rötung und Ablösen der Haut über eine größere Fläche des Körpers können Anzeichen einer erythrodermischen Psoriasis oder exfoliativen Dermatitis (Erythrodermie) sein, die beide schwerwiegende Hautreaktionen sind. Sie müssen sofort mit Ihrem Arzt sprechen, wenn Sie eines dieser Anzeichen bemerken.</b> </p> <p><b>Andere Nebenwirkungen</b> </p> <p><b>Häufige Nebenwirkungen</b> (können bis zu 1 von 10 Behandelten betreffen)<b>:</b> </p> <ul><li> <p>Durchfall</p></li><li> <p>Übelkeit/Nausea</p></li><li> <p>Erbrechen</p></li><li> <p>Müdigkeitsgefühl</p></li><li> <p>Schwindelgefühl</p></li><li> <p>Kopfschmerzen</p></li><li> <p>Juckreiz („Pruritus“)</p></li><li> <p>Rücken-, Muskel- oder Gelenkschmerzen</p></li><li> <p>Halsentzündung</p></li> </ul> <p><b>Gelegentliche Nebenwirkungen </b>(können<b> </b>bis zu 1 von 100 Behandelten betreffen)<b>:</b> </p> <ul><li> <p>Zahnentzündungen</p></li><li> <p>vaginale Hefepilzinfektion</p></li><li> <p>Depression</p></li><li> <p>verstopfte oder verklebte Nase</p></li><li> <p>Blutung, Bluterguss, Verhärtung, Schwellung, Juckreiz, Rötung und Schmerzen an der Injektionsstelle</p></li><li> <p>Schwächegefühl</p></li><li> <p>hängendes Augenlid und erschlaffte Muskeln auf einer Gesichtsseite (Gesichtslähmung oder „Bell-Parese“), was normalerweise vorübergehend ist</p></li><li> <p>Veränderung der Psoriasis mit Rötung und neuen winzigen, gelben oder weißen Hautbläschen, manchmal mit Fieber einhergehend (pustulöse Psoriasis)</p></li><li> <p>Ablösen (Exfoliation) der Haut</p></li><li> <p>Akne</p></li> </ul> <p><b>Seltene Nebenwirkungen </b>(können<b> </b>bis zu 1 von <abbr title="1000">1.000</abbr> Behandelten betreffen)<b>:</b> </p> <ul><li> <p>Rötung und Ablösen der Haut über eine größere Fläche des Körpers, die mit Juckreiz oder Schmerzen einhergehen können (exfoliative Dermatitis). Ähnliche Symptome können sich manchmal im natürlichen Krankheitsverlauf einer Psoriasis entwickeln (erythrodermische Psoriasis).</p></li> </ul> <p><b>Meldung von Nebenwirkungen</b> </p> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Sie können Nebenwirkungen auch direkt dem Bundesinstitut für Impfstoffe und biomedizinische Arzneimittel, Paul-Ehrlich-Institut, Paul-Ehrlich-Straße <abbr title="51 bis 59">51-59</abbr>, <abbr title="6 3 2 2 5">63225</abbr> Langen, Telefon <abbr title="+ 4 9 6 1 0 3 7 7 0">+49 6 10 37 70</abbr>, Telefax:<abbr title="+ 4 9 6 1 0 3 7 7 1 2 3 4"> +49 61 03 77 12 34</abbr>, Website: <u> <abbr title="we we we Punkt pei Punkt d e">www.pei.de</abbr></u>, anzeigen. Indem Sie Nebenwirkungen melden, können Sie dazu beitragen, dass mehr Informationen über die Sicherheit dieses Arzneimittels zur Verfügung gestellt werden.</p></div><a name="5"></a>
	<div id="reader_6" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#" onclick="setDisplay('6'); ET_Event.eventStart('Abschnitt vorlesen', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_6" class="jp-jplayer"></div>
		<div id="jp_container_6" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_6" class="jplayer_inspector"></div>

	<div id="aufbewahrung" class="aufbewahrung"> <h3><b>5. Wie ist Stelara aufzubewahren?</b> </h3> <ul><li> <p>Stelara 130 <abbr title="Milligramm">mg</abbr> Konzentrat zur Herstellung einer Infusionslösung wird in einem Krankenhaus oder einer Arztpraxis verabreicht und Patienten sollten es nicht aufbewahren oder selbst anwenden.</p></li><li> <p>Bewahren Sie dieses Arzneimittel für Kinder unzugänglich auf.</p></li><li> <p>Im Kühlschrank lagern (2<abbr title="Grad Celsius">°C</abbr> bis 8<abbr title="Grad Celsius">°C</abbr>). Nicht einfrieren.</p></li><li> <p>Die Durchstechflasche im Umkarton aufbewahren, um den Inhalt vor Licht zu schützen.</p></li><li> <p>Die Stelara-Durchstechflaschen nicht schütteln. Längeres heftiges Schütteln kann das Arzneimittel schädigen.</p></li> </ul> <p><b>Verwenden Sie dieses Arzneimittel nicht mehr:</b> </p> <ul><li> <p>nach dem auf dem Etikett nach „Verw. bis“ und dem Umkarton nach „Verwendbar bis“ angegebenen Verfalldatum. Das Verfalldatum bezieht sich auf den letzten Tag des angegebenen Monats.</p></li><li> <p>wenn die Flüssigkeit verfärbt oder trübe ist oder wenn Sie Fremdstoffe darin schweben sehen (siehe Abschnitt 6 „Wie Stelara aussieht und Inhalt der Packung“)</p></li><li> <p>wenn Sie wissen oder glauben, dass es extremen Temperaturen ausgesetzt war (wie versehentliches Einfrieren oder Erhitzen)</p></li><li> <p>wenn das Produkt heftig geschüttelt wurde</p></li><li> <p>wenn der Verschluss beschädigt ist.</p></li> </ul> <p>Stelara ist nur zur einmaligen Anwendung bestimmt. Jede verdünnte Infusionslösung oder in der Durchstechflasche oder der Spritze verbleibende Reste sind entsprechend den nationalen Anforderungen zu beseitigen.</p></div><a name="6"></a>
	<div id="reader_7" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#" onclick="setDisplay('7'); ET_Event.eventStart('Abschnitt vorlesen', 'STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_7" class="jp-jplayer"></div>
		<div id="jp_container_7" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_7" class="jplayer_inspector"></div>

	<div id="zusatzinformationen" class="zusatzinformationen"> <h3><b>6. Inhalt der Packung und weitere Informationen</b> </h3> <p><b>Was Stelara enthält</b> </p> <ul><li> <p>Der Wirkstoff ist Ustekinumab. Jede Durchstechflasche enthält 130 <abbr title="Milligramm">mg</abbr> Ustekinumab in 26 <abbr title="Milliliter">ml</abbr>.</p></li><li> <p>Die sonstigen Bestandteile sind: Dinatriumedetat-2-Wasser, Histidin, Histidinhydrochlorid-monohydrat, Methionin, Polysorbat 80, Sucrose und Wasser für Injektionszwecke.</p></li> </ul> <p><b>Wie Stelara aussieht und Inhalt der Packung</b> </p> <p>Stelara ist ein klares, farbloses bis hellgelbes Konzentrat zur Herstellung einer Infusionslösung. Es wird in einem Umkarton geliefert, der eine 30-<abbr title="Milliliter">ml</abbr>-Durchstechflasche aus Glas mit einer Einzeldosis enthält. Jede Durchstechflasche enthält 130 <abbr title="Milligramm">mg</abbr> Ustekinumab in 26 <abbr title="Milliliter">ml</abbr> Konzentrat zur Herstellung einer Infusionslösung.</p> <p><b>Pharmazeutischer Unternehmer</b> </p> <p>Janssen-Cilag International NV</p> <p>Turnhoutseweg 30</p> <p>2340 Beerse</p> <p>Belgien</p> <p><b>Hersteller</b> </p> <p>Janssen Biologics B.V.</p> <p>Einsteinweg 101</p> <p>2333 CB Leiden</p> <p>Niederlande</p> <p>Falls Sie weitere Informationen über das Arzneimittel wünschen, setzen Sie sich bitte mit dem örtlichen Vertreter des pharmazeutischen Unternehmers in Verbindung.</p> <p><b>Deutschland</b> </p> <p>JANSSEN-CILAG <abbr title="G M B H">GmbH</abbr> </p> <p>Johnson &amp; Johnson Platz 1</p> <p><abbr title="D - 4 1 4 7 0">D-41470</abbr> Neuss</p> <p><abbr title="Telefon">Tel</abbr>: <abbr title="+ 4 9 2 1 3 7 - 9 5 5 - 9 5 5">+49 2137-955-955</abbr> </p> <p><b>Diese Packungsbeilage wurde zuletzt überarbeitet im Oktober 2016.</b> </p> <p>Ausführliche Informationen zu diesem Arzneimittel sind auf den Internetseiten der Europäischen Arzneimittel-Agentur <u> <abbr title="h t t p Doppelpunkt Slash Slash we we we Punkt ema Punkt europa Punkt e u Slash">http://www.ema.europa.eu/</abbr></u> verfügbar.</p> <p>Die folgenden Informationen sind nur für medizinisches Fachpersonal bestimmt:</p> <p><u>Hinweise zur Verdünnung:</u> </p> <p>STELARA Konzentrat zur Herstellung einer Infusionslösung muss von medizinischem Fachpersonal unter aseptischen Bedingungen verdünnt, zubereitet und infundiert werden.</p> <ol><li> <p>Berechnen Sie die Dosis und die Anzahl der benötigten STELARA-Durchstechflaschen auf Basis des Körpergewichts des Patienten (siehe Abschnitt 3, Tabelle 1). Jede 26-<abbr title="Milliliter">ml</abbr>-Durchstechflasche mit STELARA enthält 130 <abbr title="Milligramm">mg</abbr> Ustekinumab.</p></li><li> <p>Entnehmen Sie dem 250-<abbr title="Milliliter">ml</abbr>-Infusionsbeutel ein Volumen der 0,9%igen (9 <abbr title="Milligramm">mg</abbr><abbr title=" pro ">/</abbr><abbr title="Milliliter">ml</abbr>) Natriumchloridlösung, das dem hinzuzufügenden Volumen von STELARA entspricht und verwerfen Sie es (verwerfen Sie 26 <abbr title="Milliliter">ml</abbr> Natriumchloridlösung für jede benötigte STELARA-Durchstechflasche. Bei 2 Durchstechflaschen verwerfen Sie 52 <abbr title="Milliliter">ml</abbr>, bei 3 Durchstechflaschen 78 <abbr title="Milliliter">ml</abbr> und bei 4 Durchstechflaschen 104 <abbr title="Milliliter">ml</abbr>).</p></li><li> <p>Ziehen Sie aus jeder benötigten Durchstechflasche 26 <abbr title="Milliliter">ml</abbr> STELARA auf und fügen Sie diese dem 250-<abbr title="Milliliter">ml</abbr>-Infusionsbeutel hinzu. Das endgültige Volumen im Infusionsbeutel soll 250 <abbr title="Milliliter">ml</abbr> betragen. Vermischen Sie die Lösung behutsam.</p></li><li> <p>Prüfen Sie die verdünnte Lösung vor der Gabe visuell. Verwenden Sie sie nicht, wenn sie opake Partikel, Verfärbungen oder Schwebstoffe aufweist.</p></li><li> <p>Verabreichen Sie die verdünnte Lösung über einen Zeitraum von mindestens einer Stunde. Die verdünnte Infusionslösung kann vor der Infusion bis zu vier Stunden aufbewahrt werden.</p></li><li> <p>Verwenden Sie nur ein Infusionsset mit einem sterilen, nicht pyrogenen <i>In-line</i>-Filter mit geringer Proteinbindung (Porengröße 0,2 Mikrometer).</p></li><li> <p>Jede Durchstechflasche ist nur zum einmaligen Gebrauch bestimmt. Nicht verwendetes Arzneimittel oder Abfallmaterial ist entsprechend den nationalen Anforderungen zu beseitigen.</p></li> </ol> <p><u>Lagerung</u> </p> <p>Falls erforderlich, kann die Infusionslösung bis zu vier Stunden bei Raumtemperatur gelagert werden. Nicht einfrieren.</p></div> </div></div></div></div><div class="clear"></div></div></div><div id="totop"><p><a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#anfang_inhalt" target="_self" class="bitv">zum Seiteninhalt</a> <a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/#anfang" target="_self" >zum Seitenanfang</a></p></div><div id="servicelinks"><h2 class="bitv">Service-Funktionen</h2><a class="permalink" target="_blank" href="gi/14864" title="Permalink" rel="bookmark">Permalink</a> <a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/drucken/" title="Öffnen der Druckansicht" target="_blank" class="print">Drucken</a></div></div></div>
			        
			        <div id="marginal-section"><hr class="nocss" /><h2 class="bitv">Zusätzliche Informationen und Links<a name="marginalsection"></a></h2><div id="c32" class="ce ce-list pis_rss_teaser" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Aktuelles</h3><a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" target="_self" class="rss">RSS von &quot;Aktuelles&quot; anzeigen</a></div><div class="layout-list"><ul class="teasers"><li><span class="date">18.03.2016</span><a href="aktuelles/patienten-informationende-verlaesslich-verstaendlich-transparent/" target="_self" class="internal-link">Patienten-Informationen.de - verlässlich, verständlich, transparent </a></li><li><span class="date">16.02.2016</span><a href="aktuelles/der-beipackzettel-fuer-ihre-gesundheit/" target="_self" class="internal-link">Der Beipackzettel für Ihre Gesundheit</a></li><li><span class="date">15.12.2015</span><a href="aktuelles/was-bedeutet-eigentlich-blind-bzw-sehbehindert/" target="_self" class="internal-link">Was bedeutet eigentlich blind bzw. sehbehindert?</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div id="c34" class="ce ce-list pis_last_updated_list" ><div id="lastUpdatedGiList" >
						<div class="csc-header csc-header-n2">
							<h3>Neu hinzugefügte Arzneimittel</h3>
							<a href="a-z-liste/s/stelaraR-130-mg-konzentrat-zur-herstellung-einer-infusionsloesung/?feedUid=2&amp;type=61418134" target="_self" class="rss">RSS für "Neu hinzugefügte Arzneimittel" anzeigen</a>
						</div>
						<div class="layout-list">
						</div>
					</div><div class="clear"></div></div><div class="ce ce-partner"><div class="text"><p> Website erstellt in<br />Zusammenarbeit mit </p><div class="image"><a href="http://www.dbsv.org/" title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." target="_blank" ><img src="typo3conf/ext/pis/res/img/logo-dbsv.jpg" width="141" height="74" border="0" alt="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." /></a></div></div></div></div>
			        
			        
			        <div class="clear"></div>
				</div>
				<!-- end main content section -->
			
			</div>	
		</div>
	
	
		<!-- begin footer section -->
		<div id="footer-navigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation unten<a name="footernavigation"></a></h2><ul><li><a href="hinweis-zur-barrierefreiheit/" target="_self"  >Hinweis zur Barrierefreiheit</a></li><li><a href="rechtliche-hinweise/" target="_self"  >Rechtliche Hinweise</a></li><li class="last"><a href="impressum/" target="_self"  >Impressum</a></li></ul><div class="clear"></div></div>
        
        <div id="fusszeile"><hr class="nocss" /><span>&copy; 2017 Rote Liste<sup>&reg;</sup> Service GmbH</span></div>
		<!-- end footer section -->
		
		<div class="clear"></div>
	</div>
	
	<!-- begin google analytics -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- end google analytics -->
	
	<!-- BEGIN etracker code 3.0 --><script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=Wa3mS9\">"+String.fromCharCode(60)+"/script>");</script><!-- etracker PARAMETER 3.0 --><script type="text/javascript">et_easy="0";var et_pagename = "STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung";var et_areas = "Startseite/A-Z Liste/S/Spf-Syx/STELARA® 130 mg Konzentrat zur Herstellung einer Infusionslösung";et_se="1";</script><!-- etracker PARAMETER END -->	<script type="text/javascript"> _etc();</script>
	<!-- etracker CODE END -->




</body>
</html>
<!-- cached statically on: 24-05-17 15:24 -->