<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Produced by form4 GmbH &amp; Co. KG

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.patienteninfo-service.de/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Rote Liste® Service GmbH" />
<meta name="publisher" content="Rote Liste® Service GmbH" />
<meta name="copyright" content="Rote Liste® Service GmbH" />
<meta name="language" content="de" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_b17b00388e.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_layout-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_elements-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_contrast-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/print-min.css" media="print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/autocomplete-min.css" media="screen" />



<script src="typo3conf/ext/pis/res/js/pis_merged-min.js" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<meta http-equiv="Content-Script-Type" content="text/javascript " /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="DC.Language" content="de" /><meta name="revisit-after" content="1 days" /><meta name="revisit" content="after 1 days" />
		<meta http-equiv="cache-control" content="no-cache,must-revalidate" /> 
				<meta http-equiv="expires" content="0" /> 
				<meta http-equiv="pragma" content="no-cache" /> 
				<title>Neuroplant® Filmtabletten - PatientenInfo-Service</title><link rel="SHORTCUT ICON" href="typo3conf/ext/pis/res/img/favicon.ico" type="image/x-icon" /><!--[if lte IE 7]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 8]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie8-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 6]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie6-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]-->
	<meta name="title" content="Neuroplant® Filmtabletten - PatientenInfo-Service" />
	<meta name="date" content="2013-12-10" />
	<script type="text/javascript">var gi_id='14178';var gi_version='1.37';</script><link href="typo3conf/ext/pis/res/css/jplayer/jplayer.blue.monday.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/2.4/jquery.jplayer.min.js"></script><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/jplayer.custom.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Neu hinzugefügte Arzneimittel" href="?feedUid=2&amp;type=61418134&amp;cHash=380ffbc9d8e777406a4e95b747ae3335" /> 
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Aktuelles" href="?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" /> 
<script type="text/javascript">
			$(document).ready(function(){

				$.ajax({ url: "?eID=last_updated_list", data: {maxitems: "5"}, cache: false, success: function(html){
    					if(html.length > 0)
    					{
    						$("#lastUpdatedGiList .layout-list").append(html);
    						$("#lastUpdatedGiList").show();
    					}
					}
				});
			});
		</script>
</head>
<body>


	<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	
	<div id="page">
	
		<a name="anfang"></a>
		<div id="shadow-right">
			<div id="shadow-bottom">
				<ul id="skiplinks"><li><a href="a-z-liste/n/neuroplantR-filmtabletten/#contentsection" title="zum Inhalt der Gebrauchsinformation" target="_self" >zum Inhalt der Gebrauchsinformation</a></li><li><a href="a-z-liste/n/neuroplantR-filmtabletten/#mainnavigationsection" title="zur Hauptnavigation" target="_self" >zur Hauptnavigation</a></li><li><a href="a-z-liste/n/neuroplantR-filmtabletten/#suche" title="zur Suche nach Gebrauchsinformationen (Packungsbeilage)" target="_self" >zur Suche nach Gebrauchsinformationen (Packungsbeilage)</a></li></ul>
		
				<div id="seitenkopf"><a href="" title="Rote Liste - PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" target="_self" ><span class="logo1"><img src="typo3conf/ext/pis/res/img/logo-rote-liste.gif" width="88" height="75" border="0" alt="Rote Liste" title="Rote Liste" /></span><span class="logo2"><img src="typo3conf/ext/pis/res/img/logo-patienteninfoservice.gif" width="258" height="75" border="0" alt="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" title="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" /></span></a><h1 class="bitv">PatientenInfoService - Informationen für Patienten</h1></div>
				
			  	<!-- navigation section -->
			  	<div id="navigation-section"><div id="suche"><hr class="nocss" /><div class="ce ce-search">
				
					<script type="text/javascript">
						var searchWords = ""; 
						var searchInputValDefault = "";					
	
						if ( $("#searchformInput").length > 0 ) {
							var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";		
						} else {
							if(searchWords == "") {
								var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";
							} else {
								var searchInputVal =  searchWords ;
								var searchInputValDefault = searchWords;
							}							
						}					
					</script>
									
					<form name="giform" action="nc/suche/suchergebnis/#anfang_inhalt" id="gi-suche" method="post" onsubmit="ET_Event.eventStart('Suche', YAHOO.util.Dom.get('searchformInput').value, 'Klick', '');" >
						<fieldset>
							<div class="yui-skin-sam">
								<div id="searchformAutocomplete" class="yui-ac">
									<label id="searchformInputLabel" for="searchformInput">Suche nach <span class="bitv">Arzneimittelname oder PZN bzw.</span> Gebrauchsinformationen (Packungsbeilage)</label>
									<input id="searchformInput" type="text" class="yui-ac-input text" title="Suchfeld mit Vorschlägen" name="tx_pis_lucenesearch[sword]" onblur="jQuery('#suche').removeClass('focus'); if (this.value == searchInputValDefault) this.value = searchInputVal;" onfocus="jQuery('#suche').addClass('focus'); if (this.value == searchInputVal) this.form.searchformInput.value=searchInputValDefault" value="" onkeydown="if (event.keyCode == 13){ this.form.submit(); }" />
									<input class="submit" type="submit"  name="submit_gi" value="Suchen" />
									<div id="searchformSuggestContainer" class="yui-ac-container"></div>
								</div>
							</div>
							<div id="aria" aria-live="polite" aria-relevant="all" class="bitv" ></div>
						</fieldset>
					</form>
					
					<script type="text/javascript">
						jQuery(document).ready(function() {
							if(searchWords == "") {	
								$("#searchformInput").val(searchInputVal)
							} else {
								$("#searchformInput").val(searchWords)
							}
						});
					</script>
					
				
<script type="text/javascript">
	<!-- //

	YAHOO.example.Accessibility = function() {
	    // Set up DataSource and AutoComplete instances
	   // var oDS = new YAHOO.util.LocalDataSource(YAHOO.example.Data.arrayStates, {responseSchema: {fields : ["state"]}});
	
	    var oDS = new YAHOO.util.XHRDataSource("https://www.patienteninfo-service.de/?eID=autocomplete"); 
	    oDS.responseType = YAHOO.util.XHRDataSource.TYPE_JSON;
	    oDS.responseSchema = {
	    	resultsList : "Response.Results", // String pointer to result data
	   	    fields: [ "name" ]
	   	};
	    
	    var oAC = new YAHOO.widget.AutoComplete("searchformInput", "searchformSuggestContainer", oDS);
	   	oAC.prehighlightClassName = "yui-ac-prehighlight";
	   	oAC.useShadow = true;
	
	    // Set up span element with screenreader text
	    var elLabel = YAHOO.util.Dom.get("searchformInputLabel"),
        	origLabel = elLabel.innerHTML,
       	 	screenreaderLabel = '<span class="bitv"></span>';
	
	    // Insert the screenreader text whenever user starts an AutoComplete interaction
	    //oAC.textboxFocusEvent.subscribe(function(){elLabel.innerHTML = screenreaderLabel + origLabel;});
	    //oAC.textboxBlurEvent.subscribe(function(){elLabel.innerHTML = origLabel;});
	
	    // The typeAhead feature must also be set to true for screenreader support
	    oAC.typeAhead = true;
	    
	    // Turn off autoHighlight for less confusion
	    oAC.autoHighlight = false;
	    oAC.minQueryLength = 2;
	    oAC.maxResultsDisplayed = 20;
				    
	
	    oAC.generateRequest = function(sQuery) {    	
	        return "&tx_pis_lucenesearch[sword]=" + sQuery ;
	    };
    
	    
	    oAC.itemSelectEvent.subscribe(function(sType, aArgs){ 
	    	var oData = aArgs[2][0];
	    	
	    	YAHOO.util.Dom.get("searchformInput").value = oData;
	    	if(oData != '') {
	    		 // eTRACKER
			    	ET_Event.eventStart('Suche', oData, 'Klick', '');  document.giform.submit();
	    	}

	    });

	    // aria support for screenreaders
	    var ariaHint = YAHOO.util.Dom.get("aria");
	    var hintSpoken = false;
	    var hintStartSpoken = false;
	    
	    oAC.containerExpandEvent.subscribe(function(obj){ 
			if(!hintSpoken) {	
				var hintText = 'Verwenden Sie die Hoch und Runter Pfeiltasten um durch die Suchvorschläge zu navigieren.';
	    		ariaHint.innerHTML = hintText;
	    		hintSpoken = true;
	    	}
	    });
	    oAC.itemArrowToEvent.subscribe(function(obj, listObj){
	    	if(!hintStartSpoken) {	
	    		ariaHint.innerHTML = 'Drücken Sie Enter um die Suche zu starten';
	    		hintStartSpoken = true;
	    	}
		}); 
	    
	    
	    return {

	        oDS: oDS,
	        oAC: oAC
	    };
	}();
	
// -->
</script>
		
		</div><div class="clear"></div></div><div id="hauptnavigation"><hr class="nocss" /><h2 class="bitv">Hauptnavigation<a name="mainnavigationsection"></a></h2><ul><li><a href="a-z-liste/" target="_self"  class="current">A-Z Liste</a></li><li><a href="aktuelles/" target="_self"  >Aktuelles</a></li><li><a href="ueber-den-patienteninfo-service/" target="_self"  >Über den PatientenInfo-Service</a></li><li><a href="ueber-die-rote-liste/" target="_self"  >Über die ROTE LISTE<sup>&reg;</sup></a></li><li class="last"><a href="unsere-partner/" target="_self"  >Unsere Partner</a></li></ul><div class="clear"></div></div><div id="servicenavigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation<a name="servicenavigation"></a></h2><ul><li><a href="" target="_self" >Startseite</a></li><li class="fontsize">Schriftgröße&nbsp;&nbsp;<a href="a-z-liste/n/neuroplantR-filmtabletten/schrift/0.7/" target="_self" id="font_dec" class="smaller">A<span>-</span></a>&nbsp;&nbsp;<a href="a-z-liste/n/neuroplantR-filmtabletten/schrift/0.8/" target="_self" id="font_normal">A</a>&nbsp;&nbsp;<a href="a-z-liste/n/neuroplantR-filmtabletten/schrift/0.9/" target="_self" id="font_inc" class="bigger">A<span>+</span></a></li><li><a href="a-z-liste/n/neuroplantR-filmtabletten/kontrast/an/" target="_self" >Inversdarstellung</a></li><li><a href="hilfe/" target="_self"  >Hilfe</a></li><li class="last"><a href="kontakt/" target="_self"  >Kontakt</a></li></ul><div class="clear"></div></div></div>
			 	<!-- end navigation section -->
				
				
			 	<!-- begin main content section -->
				<div id="main-wrapper-section">
				
					<div id="content-section"><hr class="nocss" /><div id="breadcrumb"><p class="bitv">Sie sind hier: </p><ul><li><a href="" title="Startseite" target="_self" >Startseite</a></li><li><a href="a-z-liste/" title="A-Z Liste" target="_self" >A-Z Liste</a></li><li><a href="a-z-liste/n/" title="N" target="_self" >N</a></li><li><a href="a-z-liste/n/#p68554" title="Nau-Nig" target="_self" >Nau-Nig</a></li><li class="last">Neuroplant&reg; Filmtabletten</li></ul><div class="clear"></div></div><div class="position-wrapper"><a id="anfang_inhalt" name="anfang_inhalt"></a><div id="inhalt"><hr class="nocss" /><h2 class="bitv">Inhaltsbereich<a name="contentsection"></a></h2><div id="xp_global" class="readspeaker-box content"></div><div class="clear"></div><div id="contentarea" class="content"><div class="ce pagetitle"><h2>Neuroplant&reg; Filmtabletten</h2></div><div class="ce ce-productinfo">
	<div id="reader_0" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/n/neuroplantR-filmtabletten/#" onclick="setDisplay('0'); ET_Event.eventStart('Alles vorlesen', 'Neuroplant® Filmtabletten', 'Klick', ''); return false;"> Alles vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_0" class="jp-jplayer"></div>
		<div id="jp_container_0" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_0" class="jplayer_inspector"></div>

	<div id="beginReadSpeaker"><div class="detail"><h3>Johanniskraut-Trockenextrakt</h3><dl><dt>Hersteller:</dt><dd>Schwabe</dd><dt><abbr title="Pharmazentralnummer">PZN:</abbr></dt><dd>02416704, 01018539, 07751979</dd></dl><div class="clear"></div></div><div class="clear"></div><div class="get-information"><p class="description">Gebrauchsinformation auch vorhanden als:</p><div class="pdf"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-PDF_icon_50x50.png" alt="PDF Symbol" /><div class="downloads"><p><a href="a-z-liste/n/neuroplantR-filmtabletten/dl/?name=Neuroplant%C2%AE%20Filmtabletten-norm.pdf&amp;gid=14178&amp;refField=tx_pis_gi_pdf2&amp;mime=application%2Fpdf&amp;pageuid=96157" target="_self" onmousedown="ET_Event.eventStart('PDF Normal', 'Neuroplant® Filmtabletten', 'Download', '');">Normaldruck PDF-Dokument (79 KB)</a></p><p><a href="a-z-liste/n/neuroplantR-filmtabletten/dl/?name=Neuroplant%C2%AE%20Filmtabletten-gross.pdf&amp;gid=14178&amp;refField=tx_pis_gi_pdf&amp;mime=application%2Fpdf&amp;pageuid=96157" target="_self" onmousedown="ET_Event.eventStart('PDF Groß', 'Neuroplant® Filmtabletten', 'Download', '');">Großdruck PDF-Dokument (105 KB)</a></p></div><div class="clear"></div></div></div><div class="daisy"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-DAISY_icon_50x50.png" alt="DAISY Book Symbol" /><div class="downloads"><p><a href="a-z-liste/n/neuroplantR-filmtabletten/dl/?name=Neuroplant%C2%AE%20Filmtabletten-daisy.zip&amp;gid=14178&amp;refField=tx_pis_gi_daisy&amp;mime=application%2Foctet-stream&amp;pageuid=96157" target="_self" onmousedown="ET_Event.eventStart('Daisy', 'Neuroplant® Filmtabletten', 'Download', '');">DAISY Hörbuchformat<br /> ZIP Datei (3,8 MB)</a><span class="clear"></span></p></div></div></div><div class="clear"></div></div><div> <div class="inhaltsangabe"><h3 class="bitv">Inhaltsangabe</h3><form id="product-toc" method="get" action=""> <label for="product-toc-select">Gehe direkt zu</label> <select onchange="jumpToURL('product-toc-select'); return false;" name="product-toc-select" id="product-toc-select"><option value="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#1">Was ist Neuroplant® und wofür wird es angewendet?</option><option value="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#2">Was müssen Sie vor der Einnahme von Neuroplant® beachten?</option><option value="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#3">Wie ist Neuroplant® einzunehmen?</option><option value="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#4">Welche Nebenwirkungen sind möglich?</option><option value="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#5">Wie ist Neuroplant® aufzubewahren?</option><option value="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#6">Wie ist Neuroplant® zusammengesetzt und welche Packungen gibt es?</option><option value="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#7">Von wem ist Neuroplant®?</option> </select> <input type="submit" value="Los" class="submit"/></form><div class="clear"></div> </div>
	<div id="reader_1" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/n/neuroplantR-filmtabletten/#" onclick="setDisplay('1'); ET_Event.eventStart('Abschnitt vorlesen', 'Neuroplant® Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_1" class="jplayer_inspector"></div>

	<div class="kopf" id="kopf"><div class="ueberschrift"> <b>Gebrauchsinformation: Information für den Anwender</b></div><div> <p><b>Neuroplant<sup>®</sup></b> </p> <p>600 <abbr title="Milligramm">mg</abbr> / Filmtablette</p> <p>Für Erwachsene (ab 18 Jahre).</p> <p><b>Wirkstoff: Johanniskraut-Trockenextrakt</b> </p></div><div class="anwenderhinweis"> <div class="title"><b>Lesen Sie die gesamte <i>Packungsbeilage/Gebrauchsinformation</i> sorgfältig durch, bevor Sie mit der Einnahme dieses Arzneimittels beginnen.</b> </div> <p>-	Heben Sie die <i>Packungsbeilage</i> auf. Vielleicht möchten Sie diese später nochmals lesen.</p> <p>-	Wenn Sie weitere Fragen haben, wenden Sie sich bitte an Ihren Arzt oder Apotheker.</p> <p>-	Dieses Arzneimittel wurde Ihnen persönlich verschrieben und darf nicht an Dritte weitergegeben werden. Es kann anderen Menschen schaden, auch wenn diese dasselbe Krankheitsbild haben wie Sie.</p></div><div class="inhaltsangabe"> <div class="title">Diese <i>Packungsbeilage</i> beinhaltet:</div> <ol><li> <a href="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#1"><b>Was ist Neuroplant</b><sup>®</sup><b> und wofür wird es angewendet?</b> </a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#2"><b>Was müssen Sie vor der Einnahme von Neuroplant</b><sup>®</sup><b> beachten?</b> </a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#3"><b>Wie ist Neuroplant</b><sup>®</sup><b> einzunehmen?</b> </a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#4"><b>Welche Nebenwirkungen sind möglich?</b> </a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#5"><b>Wie ist Neuroplant</b><sup>®</sup><b> aufzubewahren?</b> </a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#6"><b>Wie ist Neuroplant</b><sup>®</sup><b> zusammengesetzt und welche Packungen gibt es?</b> </a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/n/neuroplantR-filmtabletten/#7"><b>Von wem ist Neuroplant</b><sup>®</sup><b>?</b> </a></li> </ol></div> </div> <div class="inhalt"><a name="1"></a>
	<div id="reader_2" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/n/neuroplantR-filmtabletten/#" onclick="setDisplay('2'); ET_Event.eventStart('Abschnitt vorlesen', 'Neuroplant® Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_2" class="jp-jplayer"></div>
		<div id="jp_container_2" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_2" class="jplayer_inspector"></div>

	<div id="indikationen" class="indikationen"> <h3><b>1. Was ist Neuroplant<sup>®</sup>und wofür wird es angewendet?</b> </h3> <p><b>1.1	Neuroplant<sup>®</sup> ist ein pflanzliches Arzneimittel bei depressiven Verstimmungen.</b> </p> <p><b>1.2	Neuroplant<sup>®</sup> wird angewendet bei</b> </p> <p>leichten bis mittelschweren vorübergehenden depressiven Störungen (leichte bis mittelschwere depressive Episoden).</p></div><a name="2"></a>
	<div id="reader_3" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/n/neuroplantR-filmtabletten/#" onclick="setDisplay('3'); ET_Event.eventStart('Abschnitt vorlesen', 'Neuroplant® Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_3" class="jp-jplayer"></div>
		<div id="jp_container_3" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_3" class="jplayer_inspector"></div>

	<div id="vorsichtsmassnahmen-und-warnhinweise" class="vorsichtsmassnahmen-und-warnhinweise"> <h3><b>2. Was müssen Sie vor der Einnahme von Neuroplant<sup>®</sup> beachten?</b> </h3> <p><b>2.1	Neuroplant<sup>®</sup> darf nicht eingenommen werden</b> </p> <ul><li> <p>bei schweren vorübergehenden depressiven Störungen, da hierzu keine ausreichenden Daten vorliegen;</p></li><li> <p>während der Schwangerschaft.</p></li> </ul> <p>Neuroplant<sup>®</sup> darf nicht zusammen mit Wirkstoffen aus folgenden Arzneistoffklassen angewendet werden, an deren Abbau und Ausscheidung bestimmte Leberenzyme (Cytochrom P450-3A4, <abbr title="C Y P 2 C 9">CYP2C9</abbr>, CYP2C19) oder ein bestimmtes Arzneistofftransportsystem (P-Glykoprotein) beteiligt sind:</p> <p>-	Arzneimittel in der Anti-<abbr title="H I V">HIV</abbr> („AIDS“)- Behandlung, <abbr title="zum Beispiel">z. B.</abbr> Indinavir und Nevirapin;</p> <p>-	Protease-Hemmstoffe zur Behandlung von Hepatitis-C-Infektionen, <abbr title="zum Beispiel">z. B.</abbr> Telaprevir;</p> <p>-	Immunsuppressiva, <abbr title="zum Beispiel">z. B.</abbr> Ciclosporin und Tacrolimus;</p> <p>-	zellwachstumshemmende Medikamente in der Krebsbehandlung, <abbr title="zum Beispiel">z. B.</abbr> Irinotecan; Imatinib und verwandte Substanzen (Proteinkinaseinhibitoren); Vinca-Alkaloide; Taxane; Etoposid; Cyclophosphamid;</p> <p>-	blutgerinnungshemmende Arzneimittel (Antikoagulantien) vom Cumarintyp, <abbr title="zum Beispiel">z.B.</abbr> Warfarin.</p> <p>Des Weiteren darf Neuroplant<sup>®</sup> nicht zusammen mit anderen Arzneimitteln zur Behandlung von Depressionen (Antidepressiva) eingenommen werden.</p> <p>Nicht anzuwenden bei Überempfindlichkeit gegen den arzneilich wirksamen Bestandteil oder einen der sonstigen Bestandteile sowie bei bekannter Lichtüberempfindlichkeit der Haut.</p> <p><b> <i>Was müssen Sie in der Schwangerschaft beachten?</i></b> </p> <p>Neuroplant<sup>®</sup> darf wegen nicht ausreichender Untersuchungen in der Schwangerschaft nicht eingenommen werden. Tierexperimentelle Untersuchungen zeigen mehrdeutige Resultate. Das potentielle Risiko für den Menschen ist unbekannt. Frauen im gebärfähigen Alter müssen während und bis mindestens zwei Wochen nach der Behandlung eine zuverlässige Verhütungsmethode anwenden. </p> <p><b>2.2	Besondere Vorsicht bei der Einnahme von Neuroplant<sup>®</sup> ist erforderlich</b> </p> <p><b> <i>Wann dürfen Sie Neuroplant<sup>®</sup> erst nach Rücksprache mit Ihrem Arzt oder Apotheker anwenden?</i></b> </p> <p>Johanniskraut-haltige Arzneimittel können die Verstoffwechselung anderer gleichzeitig angewendeter Arzneimittel beeinflussen. Daraus kann sich für die betroffenen Arzneimittel eine verminderte und / oder verkürzte Wirkung ergeben. Deshalb kann es notwendig sein, dass die Dosierung dieser Arzneimittel angepasst werden muss. Bitte beachten Sie hierzu die Hinweise des Abschnitts 2.3. </p> <p><b> <i>Was müssen Sie in der Stillzeit beachten?</i></b> </p> <p>Es gibt nur unzureichende Informationen darüber, ob Bestandteile aus dem Wirkstoff oder deren Metabolite in die Muttermilch übergehen. Stillende sollten Neuroplant<sup>®</sup> nicht einnehmen, da keine ausreichenden Untersuchungen vorliegen.</p> <p><b> <i>Was ist bei Kindern und Jugendlichen zu berücksichtigen?</i></b> </p> <p>Die Anwendung von Neuroplant<sup>®</sup> bei Kindern und Jugendlichen bis 18 Jahre wird nicht empfohlen, da keine ausreichenden Daten hierzu vorliegen.</p> <p><b> <i>Worauf müssen Sie noch achten?</i></b> </p> <p>Während der Anwendung von Neuroplant<sup>®</sup> sollten Sie eine intensive <abbr title="U V">UV</abbr>-Bestrahlung (lange Sonnenbäder, Höhensonne, Solarien) vermeiden.</p> <p>Wenn Sie hormonelle Empfängnisverhütungsmittel, <abbr title="zum Beispiel">z. B.</abbr> „Anti-Baby-Pille“ oder auch Hormonimplantate anwenden und gleichzeitig Neuroplant<sup>®</sup> einnehmen, können Zwischenblutungen auftreten und die Sicherheit der Empfängnisverhütung kann herabgesetzt sein. Sie sollten deshalb zusätzliche empfängnisverhütende Maßnahmen ergreifen.</p> <p><b> <i>Verkehrstüchtigkeit und das Bedienen von Maschinen</i></b> </p> <p>Zur Auswirkung von Neuroplant<sup>®</sup> auf die Verkehrstüchtigkeit und die Fähigkeit zum Bedienen von Maschinen liegen keine ausreichenden Untersuchungen vor.</p> <p><b>2.3	Wechselwirkungen mit anderen Arzneimitteln</b> </p> <p>Neuroplant<sup>®</sup> darf nicht zusammen mit Wirkstoffen aus folgenden Arzneistoffklassen angewendet werden, an deren Abbau und Ausscheidung bestimmte Leberenzyme (Cytochrom P450-3A4, <abbr title="C Y P 2 C 9">CYP2C9</abbr>, CYP2C19) oder ein bestimmtes Arzneistofftransportsystem (P-Glykoprotein) beteiligt sind:</p> <p>-	Arzneimittel in der Anti-<abbr title="H I V">HIV</abbr> („AIDS“)- Behandlung, <abbr title="zum Beispiel">z. B.</abbr> Indinavir und Nevirapin;</p> <p>-	Protease-Hemmstoffe zur Behandlung von Hepatitis-C-Infektionen, <abbr title="zum Beispiel">z. B.</abbr> Telaprevir;</p> <p>-	Immunsuppressiva, <abbr title="zum Beispiel">z. B.</abbr> Ciclosporin und Tacrolimus;</p> <p>-	zellwachstumshemmende Medikamente in der Krebsbehandlung, <abbr title="zum Beispiel">z. B.</abbr> Irinotecan; Imatinib und verwandte Substanzen (Proteinkinaseinhibitoren); Vinca-Alkaloide; Taxane; Etoposid; Cyclophosphamid;</p> <p>-	blutgerinnungshemmende Arzneimittel (Antikoagulantien) vom Cumarintyp, <abbr title="zum Beispiel">z.B.</abbr> Warfarin;</p> <p>-	Arzneimittel zur Behandlung von Depressionen (Antidepressiva). </p> <p>Die Wirksamkeit weiterer Arzneimittel kann bei gleichzeitiger Einnahme von Neuroplant<sup>®</sup> abgeschwächt werden. Bei gleichzeitiger Anwendung sollten regelmäßige ärztliche Therapiekontrollen durchgeführt werden (siehe Abschnitt 2.2). Zu diesen Arzneimitteln gehören <abbr title="zum Beispiel">z. B.</abbr>:</p> <ul><li> <p>Digoxin,</p></li><li> <p>Fexofenadin,</p></li><li> <p>Benzodiazepine und verwandte Substanzen,</p></li><li> <p>Methadon,</p></li><li> <p>Simvastatin,</p></li><li> <p>Finasterid.</p></li> </ul> <p>Bitte informieren Sie Ihren Arzt oder Apotheker, wenn Sie andere Arzneimittel einnehmen <abbr title="beziehungsweise">bzw.</abbr> vor kurzem eingenommen haben, auch wenn es sich um nicht verschreibungspflichtige Arzneimittel handelt.</p> <p>Die erhöhte Aktivität arzneistoffabbauender Leberenzyme normalisiert sich innerhalb einer Woche nach Absetzen von Neuroplant<sup>®</sup>. </p> <p>Bei gleichzeitiger Einnahme bestimmter Wirkstoffe zur Depressionsbehandlung (Nefazodon, Paroxetin, Sertralin), Buspiron oder bestimmter Wirkstoffe zur Behandlung von Migräne (Triptane) kann deren pharmakologische Wirkung verstärkt sein. In Einzelfällen können unerwünschte Wirkungen, wie Übelkeit, Erbrechen, Angst, Ruhelosigkeit und Verwirrtheit verstärkt auftreten (serotonerges Syndrom).</p> <p>Bei Frauen, die hormonelle Empfängnisverhütungsmittel anwenden und gleichzeitig Neuroplant<sup>®</sup> einnehmen, können Zwischenblutungen auftreten und die Sicherheit der Empfängnisverhütung kann herabgesetzt sein.</p> <p>Bei gleichzeitiger Behandlung mit anderen Arzneimitteln, die die Lichtempfindlichkeit der Haut erhöhen, ist eine Verstärkung der unerwünschten Wirkungen an der Haut (siehe Punkt 4) möglich.</p> <p>Vor geplanten Operationen sollte geklärt werden, ob zwischen den Narkosemitteln und Neuroplant<sup>® </sup>möglicherweise Wechselwirkungen auftreten. Wenn erforderlich sollte Neuroplant<sup>®</sup> abgesetzt werden.</p></div><a name="3"></a>
	<div id="reader_4" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/n/neuroplantR-filmtabletten/#" onclick="setDisplay('4'); ET_Event.eventStart('Abschnitt vorlesen', 'Neuroplant® Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_4" class="jp-jplayer"></div>
		<div id="jp_container_4" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_4" class="jplayer_inspector"></div>

	<div id="anwendung-dosierung" class="anwendung-dosierung"> <h3><b>3. Wie ist Neuroplant<sup>®</sup> einzunehmen?</b> </h3> <p>Nehmen Sie Neuroplant<sup>®</sup> immer genau nach der Anweisung in dieser Packungsbeilage ein. Bitte fragen Sie bei Ihrem Arzt oder Apotheker nach, wenn Sie sich nicht ganz sicher sind.</p> <p><b>3.1	Art der Anwendung</b> </p> <p>Zum Einnehmen.</p> <p><b>3.2	Falls vom Arzt nicht anders verordnet, ist die übliche Dosis:</b> </p> <p>Erwachsene (ab 18 Jahre):</p> <p>Sie sollten <abbr title="1 mal">1-mal</abbr> täglich morgens 1 Filmtablette einnehmen (entsprechend 600 <abbr title="Milligramm">mg</abbr> Johanniskraut-Extrakt pro Tag).</p> <p>Nehmen Sie die Filmtabletten bitte unzerkaut mit ausreichend Flüssigkeit ein (vorzugsweise ein Glas Trinkwasser). Filmtabletten nicht im Liegen einnehmen. Die Einnahme kann unabhängig von den Mahlzeiten erfolgen.</p> <p>Bitte sprechen Sie mit Ihrem Arzt oder Apotheker, wenn Sie den Eindruck haben, dass die Wirkung dieses Arzneimittels zu stark oder zu schwach ist.</p> <p><b> <i>Wie lange sollten Sie Neuroplant<sup>®</sup> einnehmen?</i></b> </p> <p>Erfahrungsgemäß ist eine Einnahmedauer von <abbr title="4 bis 6">4-6</abbr> Wochen bis zur deutlichen Besserung der Symptome erforderlich; wenn jedoch die Krankheitssymptome länger als 4 Wochen bestehen bleiben oder sich trotz vorschriftsmäßiger Dosierung verstärken, sollte erneut ein Arzt aufgesucht werden.</p> <p><b>3.3	Wenn Sie eine größere Menge von Neuroplant<sup>®</sup> eingenommen haben, als Sie sollten:</b> </p> <p>Überdosierungserscheinungen durch Präparate, die den in Neuroplant<sup>®</sup> enthaltenen Johanniskraut-Extrakt enthalten, sind bisher nicht bekannt geworden. Möglicherweise treten die unten aufgeführten Nebenwirkungen verstärkt auf; in diesem Fall benachrichtigen Sie bitte Ihren Arzt. Dieser kann über gegebenenfalls erforderliche Maßnahmen entscheiden.</p> <p>Nach Einnahme massiver Überdosen sollte die Haut wegen möglicher erhöhter Lichtempfindlichkeit vor Sonnenlicht und <abbr title="U V">UV</abbr>-Bestrahlung für die Dauer einer Woche geschützt werden (Aufenthalt im Freien einschränken, Sonnenschutz durch bedeckende Kleidung und Verwendung von Sonnenschutzmitteln mit hohem Lichtschutzfaktor, sog. „Sonnenblockern“). Vorsichtshalber sollte der Arzt informiert werden.</p> <p><b>3.4	Wenn Sie die Einnahme von Neuroplant<sup>®</sup> vergessen haben:</b> </p> <p>Nehmen Sie beim nächsten Mal nicht etwa die doppelte Menge ein, sondern fahren Sie mit der Einnahme, wie von Ihrem Arzt verordnet oder in dieser Gebrauchsinformation beschrieben, fort.</p></div><a name="4"></a>
	<div id="reader_5" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/n/neuroplantR-filmtabletten/#" onclick="setDisplay('5'); ET_Event.eventStart('Abschnitt vorlesen', 'Neuroplant® Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_5" class="jp-jplayer"></div>
		<div id="jp_container_5" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_5" class="jplayer_inspector"></div>

	<div id="nebenwirkungen" class="nebenwirkungen"> <h3><b>4. Welche Nebenwirkungen sind möglich?</b> </h3> <p>Wie alle Arzneimittel kann Neuroplant<sup>®</sup> Nebenwirkungen haben.</p> <p>Die Aufzählung umfasst alle bekannt gewordenen Nebenwirkungen unter der Behandlung mit Johanniskraut-Trockenextrakt, auch solche unter höherer Dosierung oder Langzeittherapie.</p> <p>Sehr selten (kann bis zu 1 von <abbr title="10000">10.000</abbr> Behandelten betreffen) kann es unter der Einnahme dieses Arzneimittels, vor allem bei hellhäutigen Personen, durch Lichtüberempfindlichkeit der Haut (Photosensibilisierung) zu sonnenbrandähnlichen Reaktionen der Hautpartien kommen, die starker Sonnenbestrahlung ausgesetzt waren.</p> <p>Selten (kann bis zu 1 von <abbr title="1000">1.000</abbr> Behandelten betreffen) können Magen-Darm-Beschwerden, allergische Reaktionen (<abbr title="zum Beispiel">z.B.</abbr> Hautrötung, Schwellung, Juckreiz), Müdigkeit oder Unruhe auftreten.</p> <p>Sollten Sie eine der oben genannten Nebenwirkungen beobachten, so informieren Sie bitte Ihren Arzt, damit er über den Schweregrad und gegebenenfalls erforderliche Maßnahmen entscheiden kann.</p> <p><i>Meldung von Nebenwirkungen</i> </p> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Sie können Nebenwirkungen auch direkt dem Bundesinstitut für Arzneimittel und Medizinprodukte, <abbr title="Abteilung">Abt.</abbr> Pharmakovigilanz, Kurt-Georg-Kiesinger-Allee 3, <abbr title="D - 5 3 1 7 5">D-53175</abbr> Bonn, Website: <abbr title="we we we Punkt bfarm Punkt d e">www.bfarm.de</abbr> anzeigen. Indem Sie Nebenwirkungen melden, können Sie dazu beitragen, dass mehr Informationen über die Sicherheit dieses Arzneimittels zur Verfügung gestellt werden.</p></div><a name="5"></a>
	<div id="reader_6" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/n/neuroplantR-filmtabletten/#" onclick="setDisplay('6'); ET_Event.eventStart('Abschnitt vorlesen', 'Neuroplant® Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_6" class="jp-jplayer"></div>
		<div id="jp_container_6" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_6" class="jplayer_inspector"></div>

	<div id="aufbewahrung" class="aufbewahrung"> <h3><b>5. Wie ist Neuroplant<sup>®</sup> aufzubewahren?</b> </h3> <p>Arzneimittel für Kinder unzugänglich aufbewahren. Sie dürfen das Arzneimittel nach dem auf dem Umkarton <abbr title="beziehungsweise">bzw.</abbr> Behältnis (Durchdrückpackung) angegebenen Verfallsdatum nicht mehr verwenden.</p> <p>Nicht über 30<abbr title="Grad Celsius">°C</abbr> aufbewahren!</p></div><a name="6"></a>
	<div id="reader_7" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/n/neuroplantR-filmtabletten/#" onclick="setDisplay('7'); ET_Event.eventStart('Abschnitt vorlesen', 'Neuroplant® Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_7" class="jp-jplayer"></div>
		<div id="jp_container_7" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_7" class="jplayer_inspector"></div>

	<div id="zusatzinformationen" class="zusatzinformationen"> <h3><b>6. Wie ist Neuroplant<sup>®</sup> zusammengesetzt und welche Packungen gibt es?</b> </h3> <p>1 Filmtablette enthält als Wirkstoff 600 <abbr title="Milligramm">mg</abbr> Trockenextrakt aus Johanniskraut (<abbr title="3bis7">3 - 7</abbr> : 1), Auszugsmittel: Methanol 80 <abbr title="Prozent">%</abbr> (<abbr title="V Schrägstrich V">V/V</abbr>).</p> <p>Die sonstigen Bestandteile sind:</p> <p>Ascorbinsäure; Mikrokristalline Cellulose; Croscarmellose-Natrium; Eisen(III)-hydroxid-oxid E 172; Hypromellose; Stearinsäure; Magnesiumstearat (<abbr title="Pharmacopoea Europaea">Ph.Eur.</abbr>); Saccharin-Natrium; Gefälltes Siliciumdioxid; Titandioxid E 171; Vanillin.</p> <p>Neuroplant<sup>®</sup> ist in Packungen mit 30 (<abbr title="N eins">N1</abbr>), 60 (<abbr title="N zwei">N2</abbr>) und 100 (<abbr title="N drei">N3</abbr>) Filmtabletten erhältlich.</p></div><a name="7"></a>
	<div id="reader_8" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/n/neuroplantR-filmtabletten/#" onclick="setDisplay('8'); ET_Event.eventStart('Abschnitt vorlesen', 'Neuroplant® Filmtabletten', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_8" class="jp-jplayer"></div>
		<div id="jp_container_8" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_8" class="jplayer_inspector"></div>

	<div id="section" class="section"> <h3><b>Von wem ist Neuroplant</b><sup>®</sup><b>?</b> </h3> <p><i>Pharmazeutischer Unternehmer und Hersteller</i> </p> <p>Dr. Willmar Schwabe <abbr title="G M B H und Ko Ka Geh">GmbH &amp; Co. KG</abbr> </p> <p>Willmar-Schwabe-Straße 4</p> <p><abbr title="7 6 2 2 7">76227</abbr> Karlsruhe</p> <p>Telefon:	<abbr title="0 8 0 0 0 0 0 5 2 5 8">0800 000 52 58</abbr> </p> <p>Telefax:<abbr title="0 8 0 0 1 0 0 9 5 4 9">	0800 100 95 49</abbr> </p> <p><abbr title="we we we Punkt schwabe Punkt d e">www.schwabe.de</abbr> </p> <p><b>Stand der Information:</b> </p> <p>Juli 2016</p> <p><abbr title="">------------------------------------------------------------------------------------------------------------------------------------------------</abbr> </p> <p>Zum Anwendungsgebiet liegen mit dem in Neuroplant<sup>®</sup> enthaltenen Extrakt <b> <abbr title="Worksharing">WS</abbr> <sup>®</sup> 5570</b> eigenständige, von der Firma Dr. Willmar Schwabe erarbeitete wissenschaftliche Belege vor.</p> <p>Die gleichbleibende Qualität von Neuroplant<sup>®</sup> ist auch durch die Überwachung des für den Extrakt <b> <abbr title="Worksharing">WS</abbr> <sup>®</sup> 5570</b> speziell vorgegebenen Gehalts von <abbr title="3 bis 6">3-6</abbr> <abbr title="Prozent">%</abbr> Hyperforin gewährleistet.</p> <p>Verschreibungspflichtig.</p> <p><abbr title="Zulassungsnummer">Zul.-Nr.</abbr> 67084.00.00</p> <p>Ein Naturstoffpräparat der Firma Dr. Willmar Schwabe.</p></div> </div></div></div></div><div class="clear"></div></div></div><div id="totop"><p><a href="a-z-liste/n/neuroplantR-filmtabletten/#anfang_inhalt" target="_self" class="bitv">zum Seiteninhalt</a> <a href="a-z-liste/n/neuroplantR-filmtabletten/#anfang" target="_self" >zum Seitenanfang</a></p></div><div id="servicelinks"><h2 class="bitv">Service-Funktionen</h2><a class="permalink" target="_blank" href="gi/14178" title="Permalink" rel="bookmark">Permalink</a> <a href="a-z-liste/n/neuroplantR-filmtabletten/drucken/" title="Öffnen der Druckansicht" target="_blank" class="print">Drucken</a></div></div></div>
			        
			        <div id="marginal-section"><hr class="nocss" /><h2 class="bitv">Zusätzliche Informationen und Links<a name="marginalsection"></a></h2><div id="c32" class="ce ce-list pis_rss_teaser" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Aktuelles</h3><a href="a-z-liste/n/neuroplantR-filmtabletten/?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" target="_self" class="rss">RSS von &quot;Aktuelles&quot; anzeigen</a></div><div class="layout-list"><ul class="teasers"><li><span class="date">18.03.2016</span><a href="aktuelles/patienten-informationende-verlaesslich-verstaendlich-transparent/" target="_self" class="internal-link">Patienten-Informationen.de - verlässlich, verständlich, transparent </a></li><li><span class="date">16.02.2016</span><a href="aktuelles/der-beipackzettel-fuer-ihre-gesundheit/" target="_self" class="internal-link">Der Beipackzettel für Ihre Gesundheit</a></li><li><span class="date">15.12.2015</span><a href="aktuelles/was-bedeutet-eigentlich-blind-bzw-sehbehindert/" target="_self" class="internal-link">Was bedeutet eigentlich blind bzw. sehbehindert?</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div id="c34" class="ce ce-list pis_last_updated_list" ><div id="lastUpdatedGiList" >
						<div class="csc-header csc-header-n2">
							<h3>Neu hinzugefügte Arzneimittel</h3>
							<a href="a-z-liste/n/neuroplantR-filmtabletten/?feedUid=2&amp;type=61418134" target="_self" class="rss">RSS für "Neu hinzugefügte Arzneimittel" anzeigen</a>
						</div>
						<div class="layout-list">
						</div>
					</div><div class="clear"></div></div><div class="ce ce-partner"><div class="text"><p> Website erstellt in<br />Zusammenarbeit mit </p><div class="image"><a href="http://www.dbsv.org/" title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." target="_blank" ><img src="typo3conf/ext/pis/res/img/logo-dbsv.jpg" width="141" height="74" border="0" alt="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." /></a></div></div></div></div>
			        
			        
			        <div class="clear"></div>
				</div>
				<!-- end main content section -->
			
			</div>	
		</div>
	
	
		<!-- begin footer section -->
		<div id="footer-navigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation unten<a name="footernavigation"></a></h2><ul><li><a href="hinweis-zur-barrierefreiheit/" target="_self"  >Hinweis zur Barrierefreiheit</a></li><li><a href="rechtliche-hinweise/" target="_self"  >Rechtliche Hinweise</a></li><li class="last"><a href="impressum/" target="_self"  >Impressum</a></li></ul><div class="clear"></div></div>
        
        <div id="fusszeile"><hr class="nocss" /><span>&copy; 2017 Rote Liste<sup>&reg;</sup> Service GmbH</span></div>
		<!-- end footer section -->
		
		<div class="clear"></div>
	</div>
	
	<!-- begin google analytics -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- end google analytics -->
	
	<!-- BEGIN etracker code 3.0 --><script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=Wa3mS9\">"+String.fromCharCode(60)+"/script>");</script><!-- etracker PARAMETER 3.0 --><script type="text/javascript">et_easy="0";var et_pagename = "Neuroplant® Filmtabletten";var et_areas = "Startseite/A-Z Liste/N/Nau-Nig/Neuroplant® Filmtabletten";et_se="1";</script><!-- etracker PARAMETER END -->	<script type="text/javascript"> _etc();</script>
	<!-- etracker CODE END -->




</body>
</html>
<!-- cached statically on: 23-06-17 14:55 -->