<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Produced by form4 GmbH &amp; Co. KG

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.patienteninfo-service.de/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Rote Liste® Service GmbH" />
<meta name="publisher" content="Rote Liste® Service GmbH" />
<meta name="copyright" content="Rote Liste® Service GmbH" />
<meta name="language" content="de" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_b17b00388e.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_layout-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_elements-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_contrast-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/print-min.css" media="print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/autocomplete-min.css" media="screen" />



<script src="typo3conf/ext/pis/res/js/pis_merged-min.js" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<meta http-equiv="Content-Script-Type" content="text/javascript " /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="DC.Language" content="de" /><meta name="revisit-after" content="1 days" /><meta name="revisit" content="after 1 days" />
		<meta http-equiv="cache-control" content="no-cache,must-revalidate" /> 
				<meta http-equiv="expires" content="0" /> 
				<meta http-equiv="pragma" content="no-cache" /> 
				<title>INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung - PatientenInfo-Service</title><link rel="SHORTCUT ICON" href="typo3conf/ext/pis/res/img/favicon.ico" type="image/x-icon" /><!--[if lte IE 7]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 8]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie8-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 6]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie6-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]-->
	<meta name="title" content="INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung - PatientenInfo-Service" />
	<meta name="date" content="2011-09-21" />
	<script type="text/javascript">var gi_id='13465';var gi_version='1.44';</script><link href="typo3conf/ext/pis/res/css/jplayer/jplayer.blue.monday.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/2.4/jquery.jplayer.min.js"></script><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/jplayer.custom.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Neu hinzugefügte Arzneimittel" href="?feedUid=2&amp;type=61418134&amp;cHash=380ffbc9d8e777406a4e95b747ae3335" /> 
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Aktuelles" href="?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" /> 
<script type="text/javascript">
			$(document).ready(function(){

				$.ajax({ url: "?eID=last_updated_list", data: {maxitems: "5"}, cache: false, success: function(html){
    					if(html.length > 0)
    					{
    						$("#lastUpdatedGiList .layout-list").append(html);
    						$("#lastUpdatedGiList").show();
    					}
					}
				});
			});
		</script>
</head>
<body>


	<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	
	<div id="page">
	
		<a name="anfang"></a>
		<div id="shadow-right">
			<div id="shadow-bottom">
				<ul id="skiplinks"><li><a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#contentsection" title="zum Inhalt der Gebrauchsinformation" target="_self" >zum Inhalt der Gebrauchsinformation</a></li><li><a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#mainnavigationsection" title="zur Hauptnavigation" target="_self" >zur Hauptnavigation</a></li><li><a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#suche" title="zur Suche nach Gebrauchsinformationen (Packungsbeilage)" target="_self" >zur Suche nach Gebrauchsinformationen (Packungsbeilage)</a></li></ul>
		
				<div id="seitenkopf"><a href="" title="Rote Liste - PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" target="_self" ><span class="logo1"><img src="typo3conf/ext/pis/res/img/logo-rote-liste.gif" width="88" height="75" border="0" alt="Rote Liste" title="Rote Liste" /></span><span class="logo2"><img src="typo3conf/ext/pis/res/img/logo-patienteninfoservice.gif" width="258" height="75" border="0" alt="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" title="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" /></span></a><h1 class="bitv">PatientenInfoService - Informationen für Patienten</h1></div>
				
			  	<!-- navigation section -->
			  	<div id="navigation-section"><div id="suche"><hr class="nocss" /><div class="ce ce-search">
				
					<script type="text/javascript">
						var searchWords = ""; 
						var searchInputValDefault = "";					
	
						if ( $("#searchformInput").length > 0 ) {
							var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";		
						} else {
							if(searchWords == "") {
								var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";
							} else {
								var searchInputVal =  searchWords ;
								var searchInputValDefault = searchWords;
							}							
						}					
					</script>
									
					<form name="giform" action="nc/suche/suchergebnis/#anfang_inhalt" id="gi-suche" method="post" onsubmit="ET_Event.eventStart('Suche', YAHOO.util.Dom.get('searchformInput').value, 'Klick', '');" >
						<fieldset>
							<div class="yui-skin-sam">
								<div id="searchformAutocomplete" class="yui-ac">
									<label id="searchformInputLabel" for="searchformInput">Suche nach <span class="bitv">Arzneimittelname oder PZN bzw.</span> Gebrauchsinformationen (Packungsbeilage)</label>
									<input id="searchformInput" type="text" class="yui-ac-input text" title="Suchfeld mit Vorschlägen" name="tx_pis_lucenesearch[sword]" onblur="jQuery('#suche').removeClass('focus'); if (this.value == searchInputValDefault) this.value = searchInputVal;" onfocus="jQuery('#suche').addClass('focus'); if (this.value == searchInputVal) this.form.searchformInput.value=searchInputValDefault" value="" onkeydown="if (event.keyCode == 13){ this.form.submit(); }" />
									<input class="submit" type="submit"  name="submit_gi" value="Suchen" />
									<div id="searchformSuggestContainer" class="yui-ac-container"></div>
								</div>
							</div>
							<div id="aria" aria-live="polite" aria-relevant="all" class="bitv" ></div>
						</fieldset>
					</form>
					
					<script type="text/javascript">
						jQuery(document).ready(function() {
							if(searchWords == "") {	
								$("#searchformInput").val(searchInputVal)
							} else {
								$("#searchformInput").val(searchWords)
							}
						});
					</script>
					
				
<script type="text/javascript">
	<!-- //

	YAHOO.example.Accessibility = function() {
	    // Set up DataSource and AutoComplete instances
	   // var oDS = new YAHOO.util.LocalDataSource(YAHOO.example.Data.arrayStates, {responseSchema: {fields : ["state"]}});
	
	    var oDS = new YAHOO.util.XHRDataSource("https://www.patienteninfo-service.de/?eID=autocomplete"); 
	    oDS.responseType = YAHOO.util.XHRDataSource.TYPE_JSON;
	    oDS.responseSchema = {
	    	resultsList : "Response.Results", // String pointer to result data
	   	    fields: [ "name" ]
	   	};
	    
	    var oAC = new YAHOO.widget.AutoComplete("searchformInput", "searchformSuggestContainer", oDS);
	   	oAC.prehighlightClassName = "yui-ac-prehighlight";
	   	oAC.useShadow = true;
	
	    // Set up span element with screenreader text
	    var elLabel = YAHOO.util.Dom.get("searchformInputLabel"),
        	origLabel = elLabel.innerHTML,
       	 	screenreaderLabel = '<span class="bitv"></span>';
	
	    // Insert the screenreader text whenever user starts an AutoComplete interaction
	    //oAC.textboxFocusEvent.subscribe(function(){elLabel.innerHTML = screenreaderLabel + origLabel;});
	    //oAC.textboxBlurEvent.subscribe(function(){elLabel.innerHTML = origLabel;});
	
	    // The typeAhead feature must also be set to true for screenreader support
	    oAC.typeAhead = true;
	    
	    // Turn off autoHighlight for less confusion
	    oAC.autoHighlight = false;
	    oAC.minQueryLength = 2;
	    oAC.maxResultsDisplayed = 20;
				    
	
	    oAC.generateRequest = function(sQuery) {    	
	        return "&tx_pis_lucenesearch[sword]=" + sQuery ;
	    };
    
	    
	    oAC.itemSelectEvent.subscribe(function(sType, aArgs){ 
	    	var oData = aArgs[2][0];
	    	
	    	YAHOO.util.Dom.get("searchformInput").value = oData;
	    	if(oData != '') {
	    		 // eTRACKER
			    	ET_Event.eventStart('Suche', oData, 'Klick', '');  document.giform.submit();
	    	}

	    });

	    // aria support for screenreaders
	    var ariaHint = YAHOO.util.Dom.get("aria");
	    var hintSpoken = false;
	    var hintStartSpoken = false;
	    
	    oAC.containerExpandEvent.subscribe(function(obj){ 
			if(!hintSpoken) {	
				var hintText = 'Verwenden Sie die Hoch und Runter Pfeiltasten um durch die Suchvorschläge zu navigieren.';
	    		ariaHint.innerHTML = hintText;
	    		hintSpoken = true;
	    	}
	    });
	    oAC.itemArrowToEvent.subscribe(function(obj, listObj){
	    	if(!hintStartSpoken) {	
	    		ariaHint.innerHTML = 'Drücken Sie Enter um die Suche zu starten';
	    		hintStartSpoken = true;
	    	}
		}); 
	    
	    
	    return {

	        oDS: oDS,
	        oAC: oAC
	    };
	}();
	
// -->
</script>
		
		</div><div class="clear"></div></div><div id="hauptnavigation"><hr class="nocss" /><h2 class="bitv">Hauptnavigation<a name="mainnavigationsection"></a></h2><ul><li><a href="a-z-liste/" target="_self"  class="current">A-Z Liste</a></li><li><a href="aktuelles/" target="_self"  >Aktuelles</a></li><li><a href="ueber-den-patienteninfo-service/" target="_self"  >Über den PatientenInfo-Service</a></li><li><a href="ueber-die-rote-liste/" target="_self"  >Über die ROTE LISTE<sup>&reg;</sup></a></li><li class="last"><a href="unsere-partner/" target="_self"  >Unsere Partner</a></li></ul><div class="clear"></div></div><div id="servicenavigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation<a name="servicenavigation"></a></h2><ul><li><a href="" target="_self" >Startseite</a></li><li class="fontsize">Schriftgröße&nbsp;&nbsp;<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/schrift/0.7/" target="_self" id="font_dec" class="smaller">A<span>-</span></a>&nbsp;&nbsp;<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/schrift/0.8/" target="_self" id="font_normal">A</a>&nbsp;&nbsp;<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/schrift/0.9/" target="_self" id="font_inc" class="bigger">A<span>+</span></a></li><li><a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/kontrast/an/" target="_self" >Inversdarstellung</a></li><li><a href="hilfe/" target="_self"  >Hilfe</a></li><li class="last"><a href="kontakt/" target="_self"  >Kontakt</a></li></ul><div class="clear"></div></div></div>
			 	<!-- end navigation section -->
				
				
			 	<!-- begin main content section -->
				<div id="main-wrapper-section">
				
					<div id="content-section"><hr class="nocss" /><div id="breadcrumb"><p class="bitv">Sie sind hier: </p><ul><li><a href="" title="Startseite" target="_self" >Startseite</a></li><li><a href="a-z-liste/" title="A-Z Liste" target="_self" >A-Z Liste</a></li><li><a href="a-z-liste/i/" title="I" target="_self" >I</a></li><li><a href="a-z-liste/i/#p68540" title="Ini-Ixo" target="_self" >Ini-Ixo</a></li><li class="last">INUVAIR&reg; 100 / 6 Mikrogramm Druckgasinhalation, L&ouml;sung</li></ul><div class="clear"></div></div><div class="position-wrapper"><a id="anfang_inhalt" name="anfang_inhalt"></a><div id="inhalt"><hr class="nocss" /><h2 class="bitv">Inhaltsbereich<a name="contentsection"></a></h2><div id="xp_global" class="readspeaker-box content"></div><div class="clear"></div><div id="contentarea" class="content"><div class="ce pagetitle"><h2>INUVAIR&reg; 100 / 6 Mikrogramm Druckgasinhalation, L&ouml;sung</h2></div><div class="ce ce-productinfo">
	<div id="reader_0" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#" onclick="setDisplay('0'); ET_Event.eventStart('Alles vorlesen', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Klick', ''); return false;"> Alles vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_0" class="jp-jplayer"></div>
		<div id="jp_container_0" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_0" class="jplayer_inspector"></div>

	<div id="beginReadSpeaker"><div class="detail"><h3>Beclometasondipropionat,Formoterolfumaratdihydrat</h3><dl><dt>Hersteller:</dt><dd>Janssen-Cilag</dd><dt><abbr title="Pharmazentralnummer">PZN:</abbr></dt><dd>02294572, 06876147</dd></dl><div class="clear"></div></div><div class="clear"></div><div class="get-information"><p class="description">Gebrauchsinformation auch vorhanden als:</p><div class="pdf"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-PDF_icon_50x50.png" alt="PDF Symbol" /><div class="downloads"><p><a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/dl/?name=INUVAIR%C2%AE%20100%20%2F%206%20Mikrogramm%20Druckgasinhalation%2C%20L%C3%B6sung-norm.pdf&amp;gid=13465&amp;refField=tx_pis_gi_pdf2&amp;mime=application%2Fpdf&amp;pageuid=95467" target="_self" onmousedown="ET_Event.eventStart('PDF Normal', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Download', '');">Normaldruck PDF-Dokument (125 KB)</a></p><p><a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/dl/?name=INUVAIR%C2%AE%20100%20%2F%206%20Mikrogramm%20Druckgasinhalation%2C%20L%C3%B6sung-gross.pdf&amp;gid=13465&amp;refField=tx_pis_gi_pdf&amp;mime=application%2Fpdf&amp;pageuid=95467" target="_self" onmousedown="ET_Event.eventStart('PDF Groß', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Download', '');">Großdruck PDF-Dokument (177 KB)</a></p></div><div class="clear"></div></div></div><div class="daisy"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-DAISY_icon_50x50.png" alt="DAISY Book Symbol" /><div class="downloads"><p><a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/dl/?name=INUVAIR%C2%AE%20100%20%2F%206%20Mikrogramm%20Druckgasinhalation%2C%20L%C3%B6sung-daisy.zip&amp;gid=13465&amp;refField=tx_pis_gi_daisy&amp;mime=application%2Foctet-stream&amp;pageuid=95467" target="_self" onmousedown="ET_Event.eventStart('Daisy', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Download', '');">DAISY Hörbuchformat<br /> ZIP Datei (6,4 MB)</a><span class="clear"></span></p></div></div></div><div class="clear"></div></div><div> <div class="inhaltsangabe"><h3 class="bitv">Inhaltsangabe</h3><form id="product-toc" method="get" action=""> <label for="product-toc-select">Gehe direkt zu</label> <select onchange="jumpToURL('product-toc-select'); return false;" name="product-toc-select" id="product-toc-select"><option value="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#1">Was ist INUVAIR und wofür wird es angewendet?</option><option value="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#2">Was sollten Sie vor der Anwendung von INUVAIR beachten?</option><option value="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#3">Wie ist INUVAIR anzuwenden?</option><option value="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#4">Welche Nebenwirkungen sind möglich?</option><option value="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#5">Wie ist INUVAIR aufzubewahren?</option><option value="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#6">Inhalt der Packung und weitere Informationen</option> </select> <input type="submit" value="Los" class="submit"/></form><div class="clear"></div> </div>
	<div id="reader_1" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#" onclick="setDisplay('1'); ET_Event.eventStart('Abschnitt vorlesen', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_1" class="jplayer_inspector"></div>

	<div class="kopf" id="kopf"><div class="ueberschrift"> <b>Gebrauchsinformation: Information für Anwender</b></div><div> <p><b>INUVAIR 100 / 6 Mikrogramm Druckgasinhalation, Lösung</b> </p> <p>Wirkstoffe: Beclometasondipropionat, Formoterolfumaratdihydrat</p> <p>Zur Anwendung bei Erwachsenen</p></div><div class="anwenderhinweis"> <h3><b> <i>Lesen Sie die gesamte Packungsbeilage sorgfältig durch, bevor Sie mit der Anwendung dieses Arzneimittels </i>beginnen, denn sie enthält wichtige Informationen</b><i> <b>.</b> </i> </h3> <ul><li> <p>Heben Sie die Packungsbeilage auf. Vielleicht möchten Sie diese später nochmals lesen.</p></li><li> <p>Wenn Sie weitere Fragen haben, wenden Sie sich an Ihren Arzt, Apotheker oder das medizinische Fachpersonal.</p></li><li> <p>Dieses Arzneimittel wurde Ihnen persönlich verschrieben. Geben Sie es nicht an Dritte weiter. Es kann anderen Menschen schaden, auch wenn diese die gleichen Beschwerden haben wie Sie.</p></li><li> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Siehe Abschnitt 4.</p></li> </ul></div><div class="inhaltsangabe"> <h3><b>Was in dieser Packungsbeilage steht</b> </h3> <ol><li> <a href="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#1">Was ist INUVAIR und wofür wird es angewendet?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#2">Was sollten Sie vor der Anwendung von INUVAIR beachten?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#3">Wie ist INUVAIR anzuwenden?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#4">Welche Nebenwirkungen sind möglich?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#5">Wie ist INUVAIR aufzubewahren?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#6">Inhalt der Packung und weitere Informationen</a></li> </ol></div> </div> <div class="inhalt"><a name="1"></a>
	<div id="reader_2" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#" onclick="setDisplay('2'); ET_Event.eventStart('Abschnitt vorlesen', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_2" class="jp-jplayer"></div>
		<div id="jp_container_2" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_2" class="jplayer_inspector"></div>

	<div id="indikationen" class="indikationen"> <h3><b>1. Was ist INUVAIR und wofür wird es angewendet?</b> </h3> <p>INUVAIR ist eine Lösung zur Druckgasinhalation, die zwei Wirkstoffe enthält, die über den Mund inhaliert und direkt in Ihre Lunge verabreicht werden. </p> <p>Die beiden Wirkstoffe sind Beclometasondipropionat und Formoterolfumaratdihydrat. Beclometasondipropionat gehört zur Gruppe der Kortikosteroide, die eine entzündungshemmende Wirkung haben und dadurch das Anschwellen und die Reizung der Lunge/der Atemwege reduzieren.</p> <p>Formoterolfumaratdihydrat gehört zur Gruppe der so genannten langwirksamen Bronchodilatatoren, die die Muskeln in den Atemwegen entspannen, was das Ein- und Ausatmen erleichtert.</p> <p>Gemeinsam erleichtern diese beiden Wirkstoffe das Atmen. Sie lindern Symptome wie Kurzatmigkeit, pfeifende Atemgeräusche und Husten bei Patienten mit Asthma oder <abbr title="C O P D">COPD</abbr> und tragen auch zu einer Verhinderung dieser Symptome bei.</p> <p><u>Asthma</u> </p> <p>INUVAIR ist für die regelmäßige Behandlung von erwachsenen Asthmapatienten bestimmt, bei denen:</p> <ul><li> <p>das Asthma mit inhalativen Kortikosteroiden und kurzwirksamen Bronchodilatatoren zur bedarfsweisen Inhalation nicht ausreichend beherrscht werden kann</p></li> </ul> <p>oder</p> <ul><li> <p>das Asthma gut auf die Behandlung mit Kortikosteroiden und langwirksamen Bronchodilatatoren anspricht.</p></li> </ul> <p><u> <abbr title="C O P D">COPD</abbr></u> </p> <p>INUVAIR kann auch zur Behandlung der Symptome einer schweren chronisch obstruktiven Lungenerkrankung (<abbr title="C O P D">COPD</abbr>) bei Erwachsenen eingesetzt werden. <abbr title="C O P D">COPD</abbr> ist eine chronische Erkrankung der Atemwege in der Lunge, die in erster Linie durch Zigarettenrauchen verursacht wird.</p></div><a name="2"></a>
	<div id="reader_3" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#" onclick="setDisplay('3'); ET_Event.eventStart('Abschnitt vorlesen', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_3" class="jp-jplayer"></div>
		<div id="jp_container_3" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_3" class="jplayer_inspector"></div>

	<div id="vorsichtsmassnahmen-und-warnhinweise" class="vorsichtsmassnahmen-und-warnhinweise"> <h3><b>2. Was sollten Sie vor der Anwendung von INUVAIR beachten?</b> </h3> <p><b>INUVAIR darf nicht angewendet werden</b> </p> <ul><li> <p>Wenn Sie allergisch sind oder meinen, allergisch gegen einen der beiden Wirkstoffe von INUVAIR zu sein, oder wenn Sie allergisch gegen einen der in Abschnitt 6 genannten sonstigen Bestandteile von INUVAIR oder andere Arzneimittel oder Inhalatoren zur Behandlung von Asthma sind, fragen Sie Ihren Arzt um Rat.</p></li> </ul> <p><b>Warnhinweise und Vorsichtsmaßnahmen</b> </p> <p>Bitte sprechen Sie mit Ihrem Arzt, Apotheker oder dem medizinischen Fachpersonal, bevor Sie INUVAIR anwenden.</p> <ul><li> <p>wenn Sie Herzprobleme haben, etwa Angina pectoris (Herzschmerzen, Schmerzen in der Brust), kürzlich aufgetretener Herzinfarkt (Myokardinfarkt), Herzinsuffizienz, Verengung der Arterien im Herzen (koronare Herzkrankheit), Erkrankung der Herzklappen oder eine andere Abnormität des Herzens, oder wenn Sie eine Krankheit haben, die als hypertrophe obstruktive Kardiomyopathie bezeichnet wird (auch als <abbr title="H O C M">HOCM</abbr> bekannt, gekennzeichnet durch einen abnormen Herzmuskel),</p></li><li> <p>wenn Sie an einer Verengung der Arterien (auch als Arteriosklerose bezeichnet), an hohem Blutdruck oder Aneurysma (einer abnormen Erweiterung der Blutgefäßwände) leiden,</p></li><li> <p>wenn Sie eine Herzrhythmusstörung wie beschleunigter und/oder unregelmäßiger Herzschlag, zu schneller Puls oder Herzklopfen, haben oder wenn Ihnen gesagt wurde, dass Ihr EKG Anomalien aufweist,</p></li><li> <p>wenn Sie eine überaktive Schilddrüse haben,</p></li><li> <p>wenn Sie niedrige Kaliumwerte im Blut haben,</p></li><li> <p>wenn Sie an einer Leber- oder Nierenerkrankung leiden,</p></li><li> <p>wenn Sie an Diabetes leiden (Bei der Inhalation hoher Dosen von Formoterol kann der Blutzuckerspiegel steigen. Sie brauchen daher möglicherweise zusätzliche Untersuchungen Ihrer Blutzuckerwerte, wenn Sie den Inhalator zum ersten Mal verwenden <abbr title="beziehungsweise">bzw.</abbr> danach von Zeit zu Zeit während der Behandlung.),</p></li><li> <p>wenn Sie an einem Tumor des Nebennierenmarks leiden (Phäochromozytom),</p></li><li> <p>wenn eine Narkose geplant ist. In Abhängigkeit von der Narkoseart sollte unter Umständen INUVAIR mindestens 12 Stunden vor der Narkose nicht mehr angewendet werden,</p></li><li> <p>wenn Sie wegen Lungentuberkulose (TB) behandelt werden oder wurden, an Pilzinfektionen oder an viralen Infektionen der Atemwege leiden,</p></li><li> <p>wenn Sie aus bestimmten Gründen Alkohol meiden müssen.</p></li> </ul> <p>Wenn Sie irgendwelche medizinischen Probleme hatten oder haben, wenn Sie eine Allergie haben oder Sie nicht sicher sind, ob Sie INUVAIR anwenden dürfen, sprechen Sie mit Ihrem Arzt oder Apotheker, bevor Sie den Inhalator benutzen.</p> <p>Bei der Behandlung mit einem Beta-2-Agonisten, wie das in INUVAIR enthaltene Formoterol, kann es zu einem starken Abfall des Serum-Kaliumspiegels (Hypokaliämie) kommen. </p> <p><b>Besonders bei schwerem Asthma ist Vorsicht geboten,</b> weil ein Sauerstoffmangel im Blut bestehen kann und andere Behandlungen, die Sie möglicherweise gemeinsam mit INUVAIR erhalten, <abbr title="zum Beispiel">z. B.</abbr> Arzneimittel zur Behandlung von Herzkrankheiten oder Bluthochdruck, bekannt als Diuretika oder "Wassertabletten" oder andere Arzneimittel zur Behandlung von Asthma, können den Abfall des Kaliumspiegels verschlimmern. Deshalb möchte Ihr Arzt möglicherweise von Zeit zu Zeit Ihre Kaliumwerte im Blut messen.</p> <p>Wenn Sie über längere Zeit mit höheren Dosen von inhalativen Kortikosteroiden behandelt werden, kann es sein, dass Sie in Stresssituationen einen erhöhten Bedarf an Kortikosteroiden haben. Stresssituationen können <abbr title="zum Beispiel">z. B.</abbr> eine Krankenhauseinweisung nach einem Unfall, eine schwere Verletzung oder eine bevorstehende Operation sein. Ihr behandelnder Arzt wird in diesen Fällen entscheiden, ob Sie Ihre Kortikosteroiddosis entweder durch Einnahme von oralen Steroidtabletten oder durch Verabreichung einer Injektion erhöhen müssen.</p> <p>Sollte für Sie ein Krankenhausaufenthalt notwendig werden, denken Sie daran, alle Arzneimittel und Inhalatoren, einschließlich INUVAIR und auch alle Arzneimittel, die Sie rezeptfrei gekauft haben, möglichst in der Originalverpackung mitzunehmen.</p> <p><b>Auswirkungen bei Fehlgebrauch zu Dopingzwecken</b> </p> <p>Die Anwendung von INUVAIR kann bei Dopingkontrollen zu positiven Ergebnissen führen.</p> <p><b>Kinder und Jugendliche</b> </p> <p>Kinder unter 12 Jahren und Jugendliche zwischen 12 und 18 Jahren sollten INUVAIR NICHT anwenden, bis weitere Studienergebnisse vorliegen.</p> <p><b>Anwendung von INUVAIR zusammen mit anderen Arzneimitteln</b> </p> <p>Informieren Sie Ihren Arzt oder Apotheker oder das medizinische Fachpersonal, wenn Sie andere Arzneimittel einnehmen, kürzlich andere Arzneimittel eingenommen haben oder beabsichtigen andere Arzneimittel einzunehmen, einschließlich anderer Inhalatoren oder rezeptfreier Arzneimittel.</p> <p>Die Anwendung von Beta-Blockern sollte vermieden werden. Ist die Anwendung von Beta-Blockern (auch Augentropfen) zwingend erforderlich, so ist mit einer möglichen Abschwächung oder Hemmung der Wirkung von Formoterol zu rechnen. Andererseits kann die gleichzeitige Anwendung von anderen Beta-adrenergen Arzneimitteln (Arzneimittel, die wie Formoterol wirken) die Wirkung von Formoterol verstärken.</p> <p><b>Die gleichzeitige Anwendung von INUVAIR mit</b> </p> <ul><li> <p>Arzneimitteln zur Behandlung von Herzrhythmusstörungen (Chinidin, Disopyramid, Procainamid), Arzneimitteln zur Behandlung allergischer Reaktionen (Antihistaminika), Arzneimitteln zur Behandlung von Symptomen im Zusammenhang mit Depressionen und schweren psychischen Störungen, wie Monoaminoxidasehemmern (<abbr title="M A O">MAO</abbr>-Hemmer, <abbr title="zum Beispiel">z. B.</abbr> Phenelzin und Isocarboxazid), trizyklischen Antidepressiva (<abbr title="zum Beispiel">z. B.</abbr> Amitryptilin und Imipramin) und Phenothiazinen, kann zu bestimmten Veränderungen im Elektrokardiogramm (EKG, Aufzeichnung der Herzdaten) führen. Sie können außerdem das Risiko für bestimmte Herzrhythmusstörungen (ventrikuläre Arrhythmien) erhöhen.</p></li><li> <p>Arzneimitteln zur Behandlung von Parkinson (L-Dopa), Arzneimitteln zur Behandlung einer Schilddrüsenunterfunktion (L-Thyroxin), Arzneimitteln, die Oxytocin enthalten (das Kontraktionen der Gebärmutter verursacht), und Alkohol kann die Herzverträglichkeit gegenüber Beta-2-Agonisten wie Formoterol beeinträchtigen.</p></li><li> <p>Monoaminoxidase-(<abbr title="M A O">MAO</abbr>)-Hemmern, einschließlich Wirkstoffen mit ähnlichen Eigenschaften wie Furazolidon und Procarbazin zur Behandlung von psychischen Störungen, kann einen Blutdruckanstieg hervorrufen.</p></li><li> <p>Arzneimitteln zur Behandlung von Herzkrankheiten (Digitalisglykoside) kann zu einer Senkung des Blutkaliumspiegels führen und die Anfälligkeit für Herzrhythmusstörungen erhöhen.</p></li><li> <p>anderen Arzneimitteln zur Behandlung von Asthma (Theophyllin, Aminophyllin oder Steroide) und Diuretika ("Wassertabletten") kann einen Abfall der Kaliumwerte verursachen.</p></li><li> <p>einigen Narkosemitteln, die halogenierte Kohlenwasserstoffe enthalten, kann das Risiko für Herzrhythmusstörungen erhöhen.</p></li> </ul> <p><b>Schwangerschaft, Stillzeit und Zeugungs-/Gebärfähigkeit</b> </p> <p>Es liegen keine klinischen Daten über die Anwendung von INUVAIR während der Schwangerschaft vor. Wenn Sie schwanger sind oder stillen, oder wenn Sie vermuten, schwanger zu sein oder beabsichtigen, schwanger zu werden, fragen Sie vor der Anwendung dieses Arzneimittels Ihren Arzt um Rat.</p> <p><b>Verkehrstüchtigkeit und Fähigkeit zum Bedienen von Maschinen</b> </p> <p>Ein Einfluss von INUVAIR auf die Verkehrstüchtigkeit und das Bedienen von Maschinen ist unwahrscheinlich.</p> <p><b>INUVAIR enthält Alkohol</b> </p> <p>INUVAIR enthält einen geringen Alkoholanteil: Jeder Aerosolstoß aus Ihrem Inhalator enthält 7 <abbr title="Milligramm">mg</abbr> Ethanol.</p></div><a name="3"></a>
	<div id="reader_4" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#" onclick="setDisplay('4'); ET_Event.eventStart('Abschnitt vorlesen', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_4" class="jp-jplayer"></div>
		<div id="jp_container_4" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_4" class="jplayer_inspector"></div>

	<div id="anwendung-dosierung" class="anwendung-dosierung"> <h3><b>3. Wie ist INUVAIR anzuwenden?</b> </h3> <p>INUVAIR ist zur Inhalation bestimmt.</p> <p>Wenden Sie dieses Arzneimittel immer genau nach Absprache mit Ihrem Arzt an. Fragen Sie bei Ihrem Arzt oder Apotheker nach, wenn Sie sich nicht sicher sind.</p> <p><b>Asthma</b> </p> <p>Lassen Sie sich regelmäßig von einem Arzt untersuchen, sodass eine optimale Dosierung von INUVAIR gewährt bleibt. Ihr Arzt wird die Behandlung auf die niedrigste Dosis einstellen, unter der die Symptome wirksam kontrolliert bleiben.</p> <p><b>Ihr Arzt kann Ihnen INUVAIR für zwei unterschiedliche Behandlungsweisen verschreiben:</b> </p> <p><b>a) 	Wenden Sie INUVAIR jeden Tag an, um Ihr Asthma zu behandeln und benutzen Sie einen separaten Bedarfsinhalator, um plötzliche Verschlechterungen der Asthmabeschwerden, wie <abbr title="zum Beispiel">z. B.</abbr> Kurzatmigkeit, pfeifende Atemgeräusche und Husten zu behandeln.</b> </p> <p><b>b) 	Wenden Sie INUVAIR jeden Tag an, um Ihr Asthma zu behandeln und benutzen Sie INUVAIR auch, um plötzliche Verschlechterungen der Asthmabeschwerden, wie <abbr title="zum Beispiel">z. B.</abbr> Kurzatmigkeit, pfeifende Atemgeräusche und Husten zu behandeln.</b> </p> <p><b>a) Anwendung von INUVAIR zusammen mit einem separaten Bedarfsinhalator</b> </p> <p><u>Erwachsene und ältere Patienten: </u> </p> <p>Die empfohlene Dosis beträgt eine oder zwei Inhalationen zweimal täglich. </p> <p>Die maximale Dosis pro Tag beträgt 4 Inhalationen.</p> <p><b>Bitte beachten Sie: Sie sollten stets Ihren schnellwirksamen Bedarfsinhalator bei sich führen, mit dem Sie sich behandeln können, wenn sich Ihre Asthmabeschwerden verschlimmern oder ein akuter Asthmaanfall eintritt.</b> </p> <p><b>b) Anwendung von INUVAIR als Ihren einzigen Asthmainhalator</b> </p> <p><u>Erwachsene und ältere Patienten:</u> </p> <p>Die empfohlene Dosis beträgt eine Inhalation am Morgen und eine Inhalation am Abend.</p> <p>Sie sollten INUVAIR außerdem als Bedarfsinhalator anwenden, um plötzlich auftretende Asthmabeschwerden zu behandeln.</p> <p>Wenn Sie Beschwerden haben, inhalieren Sie einmal und warten Sie einige Minuten. Wenn Sie sich nicht besser fühlen, inhalieren Sie ein weiteres Mal.</p> <p><b>Wenden Sie nicht mehr als 6 Bedarfsinhalationen pro Tag an.</b> </p> <p><b>Die maximale Gesamtdosis pro Tag beträgt 8 Inhalationen.</b> </p> <p>Wenden Sie sich an Ihren Arzt, wenn Sie das Gefühl haben, dass Sie mehr Inhalationen pro Tag benötigen, um Ihre Asthmabeschwerden zu kontrollieren. Möglicherweise muss er dann Ihre Behandlung ändern.</p> <p><b> <u>Anwendung bei Kindern und Jugendlichen unter 18 Jahren</u></b> </p> <p>Kinder unter 12 Jahren und Jugendliche zwischen 12 und 18 Jahren sollten INUVAIR NICHT anwenden.</p> <p><b>Chronisch obstruktive Lungenerkrankung (<abbr title="C O P D">COPD</abbr>)</b> </p> <p><u>Erwachsene (inkl. ältere Patienten):</u> </p> <p>Die empfohlene Dosis beträgt zwei Inhalationen morgens und zwei Inhalationen abends.</p> <p><u>Risikopatienten: </u> </p> <p>Bei älteren Patienten sind keine Dosisanpassungen erforderlich. Für die Anwendung von INUVAIR bei Patienten mit Leber- oder Nierenfunktionsstörungen liegen keine Daten vor.</p> <p><b>INUVAIR wirkt bei der Behandlung des Asthmas in einer Dosis, die niedriger sein kann als die anderer Inhalatoren, die Beclometasondipropionat enthalten. Wenn Sie bisher einen anderen Inhalator mit Beclometasondipropionat benutzt haben, wird Ihr Arzt Ihnen die exakte INUVAIR-Dosierung verordnen, die Sie für Ihr Asthma benötigen.</b> </p> <p><b>Steigern Sie nicht die Dosis </b> </p> <p>Wenn Sie den Eindruck haben, dass die Wirkung nicht ausreicht, sprechen Sie immer zuerst mit Ihrem Arzt, bevor Sie die Dosis steigern.</p> <p><b>Wenn Sie eine größere Menge von INUVAIR angewendet haben, als Sie sollten</b> </p> <ul><li> <p>Überdosierungen mit Formoterol können folgende Wirkungen hervorrufen: Übelkeit, Erbrechen, Herzrasen, Herzklopfen, Herzrhythmusstörungen, bestimmte Veränderungen im Elektrokardiogramm (EKG, Aufzeichnung der Herzkurven), Kopfschmerzen, Zittern, Schläfrigkeit, Übersäuerung des Blutes, erniedrigte Kalium-Blutspiegel, erhöhte Blutzuckerwerte. Ihr Arzt möchte möglicherweise Bluttests durchführen, um Ihren Kalium- und Glucosespiegel zu überprüfen.</p></li><li> <p>Die akute Überdosierung von Beclometasondipropionat kann zu vorübergehenden Funktionsstörungen der Nebennieren führen, die sich innerhalb weniger Tage von allein wieder zurückbilden. Jedoch könnte eine Überprüfung der Kortison-Serumspiegel notwendig sein.</p></li> </ul> <p><b>Wenden Sie sich beim Auftreten derartiger Symptome an Ihren behandelnden Arzt.</b> </p> <p><b>Wenn Sie die Anwendung von INUVAIR vergessen haben</b> </p> <p>Holen Sie sie baldmöglichst nach. Ist Ihre nächste Dosis schon fast fällig, nehmen Sie nicht die vergessene Dosis, sondern einfach die nächste Dosis zum vorgesehenen Zeitpunkt. <b>Nehmen Sie jedoch nicht die doppelte Dosis ein.</b> </p> <p><b>Wenn Sie die Anwendung von INUVAIR abbrechen</b> </p> <p>Verringern Sie nicht eigenmächtig die Dosis oder beenden Sie die Anwendung nicht.</p> <p>Selbst wenn Sie sich besser fühlen, beenden Sie nicht die Anwendung von INUVAIR oder verringern die Dosis, ohne vorher mit Ihrem Arzt gesprochen zu haben. Es ist sehr wichtig, dass Sie INUVAIR regelmäßig anwenden, auch wenn Sie keine Beschwerden haben.</p> <p><b>Wenn Ihre Atmung sich verschlechtert </b> </p> <p><b>Wenn Sie schlechter Luft bekommen oder pfeifende Atemgeräusche entwickeln, direkt nachdem Sie Ihren Inhalator benutzt haben, beenden Sie die Anwendung von INUVAIR sofort und verwenden Sie unverzüglich einen schnellwirksamen Bedarfsinhalator.</b> </p> <p>Wenden Sie sich sofort an Ihren Arzt. Er wird Ihre Beschwerden untersuchen und Ihnen, falls nötig, eine andere Therapie verordnen. Siehe auch Abschnitt 4: Welche Nebenwirkungen sind möglich?</p> <p><b>Wenn Ihr Asthma sich verschlimmert</b> </p> <p>Wenn Ihre Symptome schlimmer werden oder schlecht beherrschbar sind (<abbr title="zum Beispiel">z. B.</abbr> wenn Sie gehäuft Ihren separaten Bedarfsinhalator oder INUVAIR als Bedarfsinhalator benutzen) oder wenn Ihr separater Bedarfsinhalator oder INUVAIR Ihre Symptome nicht verbessert, müssen Sie sofort Ihren Arzt aufsuchen. Ihr Asthma könnte sich verschlimmern, und Ihr Arzt muss möglicherweise die INUVAIR-Dosierung anpassen oder Ihnen eine andere Behandlung verschreiben.</p> <p>Wenn Sie weitere Fragen zur Anwendung des Arzneimittels haben, fragen Sie Ihren Arzt oder Apotheker.</p> <p><u>Hinweise zum Gebrauch:</u> </p> <p>Vor der ersten Inbetriebnahme des Inhalators sowie nach Nichtgebrauch über 14 oder mehr Tage sollte ein Aerosolstoß in die Luft abgegeben werden, um eine einwandfreie Funktion festzustellen. Die Inhalation sollte nach Möglichkeit aufrecht im Stehen oder Sitzen erfolgen.</p> <p>1. Entfernen Sie die Schutzkappe vom Mundstück und überprüfen Sie, ob das Mundstück frei von Schmutz und Staub sowie von anderen Fremdkörpern ist.</p> <p>2. Atmen Sie so langsam und tief wie möglich aus.</p> <p>3. Halten Sie das Druckbehältnis unabhängig von der eigenen Körperposition senkrecht mit dem Behälterboden nach oben und umschließen Sie das Mundstück mit den Lippen. Beißen Sie nicht in das Mundstück.</p> <p>4. Atmen Sie langsam und tief durch den Mund ein und drücken Sie, kurz nachdem Sie mit dem Einatmen begonnen haben, auf den oberen Teil des Inhalators, um einen Aerosolstoß freizusetzen.</p> <p><span class="giimage-positioner"><a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/img/95467/gi-1_1.29.jpg/" title="Bitte klicken Sie auf die Abbildung für eine vergrößerte Darstellung."><img class="giimage" src="https://www.patienteninfo-service.de/typo3temp/pics/gi-1_129_d44c7e7dd0.jpg" width="250" height="49" alt="Abbildung 1" /></a></span> </p> <p>5. Halten Sie den Atem so lange wie möglich an und nehmen Sie anschließend den Inhalator aus dem Mund. Atmen Sie langsam aus. Atmen Sie nicht in den Inhalator hinein. Setzen Sie nach Anwendung immer die Schutzkappe auf.</p> <p>Falls Sie einen weiteren Aerosolstoß inhalieren sollen, halten Sie den Inhalator etwa eine halbe Minute aufrecht und wiederholen Sie anschließend die Schritte 2 bis 5.</p> <p>WICHTIG: die Schritte 2 bis 5 nicht überhasten.</p> <p>Sollte Nebel aus dem oberen Teil des Inhalators oder seitlich aus dem Mund entweichen, sollten Sie erneut mit Schritt 2 beginnen.</p> <p>Wenn Sie einen schwächeren Händedruck haben, kann es leichter sein, den Inhalator mit beiden Händen zu halten. Dazu wird der Inhalator mit beiden Zeigefingern von oben und beiden Daumen von unten gehalten.</p> <p>Um das Risiko einer Pilzinfektion im Mund- und Rachenraum zu vermindern, sollten Sie nach jeder Inhalation den Mund mit Wasser ausspülen, mit Wasser gurgeln oder die Zähne putzen.</p> <p>Bitte sprechen Sie mit Ihrem Arzt oder Apotheker, wenn Sie den Eindruck haben, dass die Wirkung von INUVAIR zu stark oder zu schwach ist.</p> <p>Wenn Sie Schwierigkeiten haben, den Inhalator zu betätigen während Sie einatmen, können Sie die AeroChamber-Plus-Inhalationshilfe (Spacer) benutzen. Fragen Sie Ihren Arzt, Apotheker oder eine Krankenschwester nach dieser Inhalationshilfe.</p> <p><b>Reinigung</b> </p> <p>Ziehen Sie die Schutzkappe vom Mundstück und wischen Sie die Außen- und Innenseite des Mundstücks regelmäßig (1 × wöchentlich) mit einem trockenen Tuch ab. Benutzen Sie kein Wasser oder andere Flüssigkeiten zur Reinigung des Mundstücks.</p> <p>Es ist wichtig, dass Sie die Packungsbeilage, die mit Ihrer AeroChamber-Plus-Inhalationshilfe geliefert wird, sorgfältig lesen und dass Sie den Anweisungen zur Anwendung und Reinigung der AeroChamber-Plus-Inhalationshilfe folgen.</p></div><a name="4"></a>
	<div id="reader_5" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#" onclick="setDisplay('5'); ET_Event.eventStart('Abschnitt vorlesen', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_5" class="jp-jplayer"></div>
		<div id="jp_container_5" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_5" class="jplayer_inspector"></div>

	<div id="nebenwirkungen" class="nebenwirkungen"> <h3><b>4. Welche Nebenwirkungen sind möglich?</b> </h3> <p>Wie alle Arzneimittel kann auch dieses Arzneimittel Nebenwirkungen haben, die aber nicht bei jedem auftreten müssen.</p> <p>Wie auch bei anderen Inhalationsbehandlungen besteht das Risiko einer Verschlimmerung von Beschwerden wie Kurzatmigkeit und pfeifende Atemgeräusche unmittelbar nach der Anwendung von INUVAIR, was als <b>paradoxer Bronchospasmus</b> bezeichnet wird. In diesem Fall sollten Sie die <b>Behandlung mit INUVAIR sofort abbrechen</b> und Ihren Bedarfsinhalator verwenden, um die Beschwerden wie Kurzatmigkeit und pfeifende Atemgeräusche zu behandeln. Sie sollten umgehend Ihren Arzt aufsuchen.</p> <p>Sprechen Sie umgehend mit Ihrem Arzt, wenn bei Ihnen Überempfindlichkeitsreaktionen wie Hautallergien, Hautjucken, Hautausschlag, Hautrötungen, Schwellung der Haut oder der Schleimhaut, insbesondere im Bereich der Augen, des Gesichts, der Lippen und des Rachens auftreten.</p> <p>Bei der Bewertung von Nebenwirkungen werden folgende Häufigkeitsangaben zugrunde gelegt:</p> <table><colgroup> <col span="1" width="104"></col> <col span="1" width="508"></col></colgroup><tbody> <tr><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p><b>Sehr häufig:</b> </p></td><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>Mehr als 1 von 10 Behandelten</p></td> </tr> <tr><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p><b>Häufig:</b> </p></td><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>Weniger als 1 von 10, aber mehr als 1 von 100 Behandelten</p></td> </tr> <tr><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p><b>Gelegentlich:</b> </p></td><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>Weniger als 1 von 100, aber mehr als 1 von <abbr title="1000">1.000</abbr> Behandelten</p></td> </tr> <tr><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p><b>Selten:</b> </p></td><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>Weniger als 1 von <abbr title="1000">1.000</abbr>, aber mehr als 1 von <abbr title="10000">10.000</abbr> Behandelten</p></td> </tr> <tr><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p><b>Sehr selten:</b> </p></td><td style="border-bottom:1px solid;border-left:1px solid;border-right:1px solid;border-top:1px solid;"> <p>Weniger als 1 von <abbr title="10000">10.000</abbr>, einschließlich Einzelfälle</p></td> </tr></tbody> </table> <p><b>Häufig:</b> (weniger als 1 von 10 Behandelten)</p> <p>Pilzinfektionen (des Mundes, des Rachens oder der Speiseröhre), Kopfschmerzen, Heiserkeit, Rachenentzündung.</p> <p><b>Gelegentlich:</b> (weniger als 1 von 100 Behandelten)</p> <p>Herzklopfen, ungewöhnlich schneller Herzschlag und Herzrhythmusstörungen, Veränderungen des Elektrokardiogramms (EKG).</p> <p>Grippesymptome, vaginale Pilzinfektionen, Nasennebenhöhlenentzündung, Schnupfen, Ohrenentzündung, Rachenreizung, Husten und produktiver Husten, Asthma-Anfall.</p> <p>Übelkeit, Veränderungen oder Beeinträchtigung des Geschmacksinns, Brennen der Lippen, Mundtrockenheit, Schluckbeschwerden, Verdauungsstörungen, Magenverstimmung, Durchfall.</p> <p>Muskelschmerzen, Muskelkrämpfe, Gesichtsrötung, vermehrte Durchblutung bestimmter Körpergewebe, Nesselausschlag (Urtikaria), übermäßiges Schwitzen, Zittern, Ruhelosigkeit, Schwindel.</p> <p>Veränderungen einiger Blutbestandteile: Verringerung der weißen Blutkörperchen, Anstieg der Blutplättchenzahl, erniedrigte Kaliumwerte, erhöhte Zuckerwerte, erhöhte Insulinwerte, freie Fettsäuren und Ketonkörper im Blut.</p> <p>Folgende Nebenwirkungen sind mit der Häufigkeit „gelegentlich“ bei Patienten mit chronisch obstruktiver Lungenerkrankung beobachtet worden:</p> <ul><li> <p>Lungenentzündung; sprechen Sie mit Ihrem Arzt, sollten Sie eins oder mehrere der folgenden Symptome bei sich bemerken: verstärkte Speichelproduktion, veränderte Speichelfärbung, Fieber, verstärkter Husten, verstärkte Atembeschwerden.</p></li><li> <p>Abnahme des Cortisols im Blut als Folge auf die Wirkung der Kortikosteroide auf Ihre Nebennierenrinde.</p></li><li> <p>Unregelmäßiger Herzschlag.</p></li> </ul> <p><b>Selten:</b> (weniger als 1 von <abbr title="1000">1.000</abbr> Behandelten)</p> <p>Engegefühl in der Brust, Aussetzen des Herzschlags (verursacht durch eine zu frühe Kontraktion der Herzkammern), Blutdruckanstieg oder -senkung, Nierenentzündung, Schwellung der Haut und Schleimhaut über mehrere Tage. </p> <p><b>Sehr selten:</b> (weniger als 1 von <abbr title="10000">10.000</abbr> Behandelten)</p> <p>Atembeschwerden, Verschlimmerung des Asthmas, Verringerung der Anzahl der Blutplättchen, Anschwellen der Hände und Füße.</p> <p><b>Systemische Effekte können in sehr seltenen Fällen dann auftreten, wenn inhalative Kortikosteroide in hohen Dosen über lange Zeit genommen werden: </b> </p> <p>Funktionsstörungen der Nebennieren (Nebennierenrindensuppression), Abnahme der Knochenmineraldichte, Wachstumsverzögerungen bei Kindern und Jugendlichen, erhöhter Augeninnendruck (Glaukom), grauer Star (Katarakt).</p> <p>Schlafprobleme, Depressionen oder ein Gefühl der Besorgtheit, Ruhelosigkeit, Nervosität, Übererregung oder Reizbarkeit. Das Auftreten dieser Nebenwirkungen ist eher bei Kindern wahrscheinlich, wobei die Häufigkeit nicht bekannt ist.</p> <p><b>Meldung von Nebenwirkungen</b> </p> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Sie können Nebenwirkungen auch direkt dem Bundesinstitut für Arzneimittel und Medizinprodukte, Abt. Pharmakovigilanz, Kurt-Georg-Kiesinger-Allee 3, D-<abbr title="5 3 1 7 5">53175</abbr> Bonn, Website: <u> <abbr title="h t t p Doppelpunkt Slash Slash we we we Punkt bfarm Punkt d e">http://www.bfarm.de</abbr>, </u>anzeigen. Indem Sie Nebenwirkungen melden, können Sie dazu beitragen, dass mehr Informationen über die Sicherheit dieses Arzneimittels zur Verfügung gestellt werden.</p></div><a name="5"></a>
	<div id="reader_6" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#" onclick="setDisplay('6'); ET_Event.eventStart('Abschnitt vorlesen', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_6" class="jp-jplayer"></div>
		<div id="jp_container_6" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_6" class="jplayer_inspector"></div>

	<div id="aufbewahrung" class="aufbewahrung"> <h3><b>5. Wie ist INUVAIR aufzubewahren?</b> </h3> <p>Bewahren Sie dieses Arzneimittel für Kinder unzugänglich auf.</p> <p>Verwenden Sie das Arzneimittel nicht länger als 5 Monate, nachdem Sie es von Ihrem Apotheker erhalten haben. </p> <p>Sie dürfen dieses Arzneimittel nach dem auf dem Umkarton und dem Etikett angegebenen Verfalldatum nicht mehr verwenden. Das Verfalldatum bezieht sich auf den letzten Tag des angegebenen Monats.</p> <p>Nicht über 25 <abbr title="Grad Celsius">°C</abbr> lagern.</p> <p>Wenn der Inhalator starker Kälte ausgesetzt war, nehmen Sie das Druckbehältnis aus dem Mundstück und wärmen Sie es ein paar Minuten vor der Anwendung mit den Händen. Benutzen Sie niemals Hilfsmittel, um es aufzuwärmen.</p> <p>Warnung: Das Druckbehältnis enthält eine Flüssigkeit unter Druck. Setzen Sie das Druckbehältnis keinen Temperaturen über 50 <abbr title="Grad Celsius">°C</abbr> aus. Versuchen Sie nicht, das Druckbehältnis zu durchbohren.</p> <p>Entsorgen Sie das Arzneimittel nicht im Abwasser oder Haushaltsabfall. Fragen Sie Ihren Apotheker, wie das Arzneimittel zu entsorgen ist, wenn Sie es nicht mehr verwenden. Sie tragen damit zum Schutz der Umwelt bei.</p></div><a name="6"></a>
	<div id="reader_7" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#" onclick="setDisplay('7'); ET_Event.eventStart('Abschnitt vorlesen', 'INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_7" class="jp-jplayer"></div>
		<div id="jp_container_7" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_7" class="jplayer_inspector"></div>

	<div id="zusatzinformationen" class="zusatzinformationen"> <h3><b>6. Inhalt der Packung und weitere Informationen</b> </h3> <p><b>Was INUVAIR enthält:</b> </p> <p>Die Wirkstoffe sind: Beclometasondipropionat, Formoterolfumaratdihydrat.</p> <p>Jeder Aerosolstoß aus dem Inhalator enthält 100 Mikrogramm Beclometasondipropionatund 6 Mikrogramm Formoterolfumaratdihydrat. Dies entspricht einer über das Mundstück abgegebenen Menge von 84,6 Mikrogramm Beclometasondipropionat und 5,0 Mikrogramm Formoterolfumaratdihydrat.</p> <p>Die sonstigen Bestandteile sind: Ethanol, Salzsäure, Treibgas: Norfluran (<abbr title="H F A">HFA</abbr>-134a).</p> <p><b>Wie INUVAIR aussieht und Inhalt der Packung:</b> </p> <p>INUVAIR ist eine Lösung zur Druckgasinhalation in einem Druckbehältnis aus Aluminium, welches mit einem Dosierventil verschlossen ist. Das Druckbehältnis ist in einen Polypropylen-Standardinhalator mit Schutzkappe eingefügt.</p> <p>Jede Packung enthält ein oder zwei Druckbehältnisse mit je 120 Aerosolstößen oder ein Druckbehältnis mit 180 Aerosolstößen. </p> <p>Es werden möglicherweise nicht alle Packungsgrößen in den Verkehr gebracht.</p> <p><b>Pharmazeutischer Unternehmer und Hersteller</b> </p> <p>Pharmazeutischer Unternehmer:</p> <p>JANSSEN-CILAG <abbr title="G M B H">GmbH</abbr> </p> <p>41457 Neuss</p> <p><abbr title="Telefon">Tel.</abbr>: <abbr title="( 0 2 1 3 7 ) 9 5 5 - 9 5 5">(02137) 955-955</abbr> </p> <p><u> <abbr title="we we we Punkt janssen Minus cilag Punkt d e">www.janssen-cilag.de</abbr></u> </p> <p>Hersteller:</p> <p>Chiesi Farmaceutici S.p.A.</p> <p>Via Palermo 26/A</p> <p><abbr title="4 3 1 0 0">43100</abbr> Parma</p> <p>Italien</p> <p>oder:</p> <p>Chiesi S.A.</p> <p>11, avenue Dubonnet</p> <p><abbr title="9 2 4 0 0">92400</abbr> Courbevoie</p> <p>Frankreich</p> <p><b>Dieses Arzneimittel ist in den Mitgliedstaaten des Europäischen Wirtschaftsraumes (<abbr title="E W R">EWR</abbr>) unter den folgenden Bezeichnungen zugelassen:</b> </p> <p>Deutschland: INUVAIR</p> <p>Italien: Alabaster</p> <p><b>Diese Gebrauchsinformation wurde zuletzt überarbeitet: 02/2014</b> </p></div> </div></div></div></div><div class="clear"></div></div></div><div id="totop"><p><a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#anfang_inhalt" target="_self" class="bitv">zum Seiteninhalt</a> <a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/#anfang" target="_self" >zum Seitenanfang</a></p></div><div id="servicelinks"><h2 class="bitv">Service-Funktionen</h2><a class="permalink" target="_blank" href="gi/13465" title="Permalink" rel="bookmark">Permalink</a> <a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/drucken/" title="Öffnen der Druckansicht" target="_blank" class="print">Drucken</a></div></div></div>
			        
			        <div id="marginal-section"><hr class="nocss" /><h2 class="bitv">Zusätzliche Informationen und Links<a name="marginalsection"></a></h2><div id="c32" class="ce ce-list pis_rss_teaser" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Aktuelles</h3><a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" target="_self" class="rss">RSS von &quot;Aktuelles&quot; anzeigen</a></div><div class="layout-list"><ul class="teasers"><li><span class="date">18.03.2016</span><a href="aktuelles/patienten-informationende-verlaesslich-verstaendlich-transparent/" target="_self" class="internal-link">Patienten-Informationen.de - verlässlich, verständlich, transparent </a></li><li><span class="date">16.02.2016</span><a href="aktuelles/der-beipackzettel-fuer-ihre-gesundheit/" target="_self" class="internal-link">Der Beipackzettel für Ihre Gesundheit</a></li><li><span class="date">15.12.2015</span><a href="aktuelles/was-bedeutet-eigentlich-blind-bzw-sehbehindert/" target="_self" class="internal-link">Was bedeutet eigentlich blind bzw. sehbehindert?</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div id="c34" class="ce ce-list pis_last_updated_list" ><div id="lastUpdatedGiList" >
						<div class="csc-header csc-header-n2">
							<h3>Neu hinzugefügte Arzneimittel</h3>
							<a href="a-z-liste/i/inuvairR-100-6-mikrogramm-druckgasinhalation-loesung/?feedUid=2&amp;type=61418134" target="_self" class="rss">RSS für "Neu hinzugefügte Arzneimittel" anzeigen</a>
						</div>
						<div class="layout-list">
						</div>
					</div><div class="clear"></div></div><div class="ce ce-partner"><div class="text"><p> Website erstellt in<br />Zusammenarbeit mit </p><div class="image"><a href="http://www.dbsv.org/" title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." target="_blank" ><img src="typo3conf/ext/pis/res/img/logo-dbsv.jpg" width="141" height="74" border="0" alt="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." /></a></div></div></div></div>
			        
			        
			        <div class="clear"></div>
				</div>
				<!-- end main content section -->
			
			</div>	
		</div>
	
	
		<!-- begin footer section -->
		<div id="footer-navigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation unten<a name="footernavigation"></a></h2><ul><li><a href="hinweis-zur-barrierefreiheit/" target="_self"  >Hinweis zur Barrierefreiheit</a></li><li><a href="rechtliche-hinweise/" target="_self"  >Rechtliche Hinweise</a></li><li class="last"><a href="impressum/" target="_self"  >Impressum</a></li></ul><div class="clear"></div></div>
        
        <div id="fusszeile"><hr class="nocss" /><span>&copy; 2017 Rote Liste<sup>&reg;</sup> Service GmbH</span></div>
		<!-- end footer section -->
		
		<div class="clear"></div>
	</div>
	
	<!-- begin google analytics -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- end google analytics -->
	
	<!-- BEGIN etracker code 3.0 --><script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=Wa3mS9\">"+String.fromCharCode(60)+"/script>");</script><!-- etracker PARAMETER 3.0 --><script type="text/javascript">et_easy="0";var et_pagename = "INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung";var et_areas = "Startseite/A-Z Liste/I/Ini-Ixo/INUVAIR® 100 / 6 Mikrogramm Druckgasinhalation, Lösung";et_se="1";</script><!-- etracker PARAMETER END -->	<script type="text/javascript"> _etc();</script>
	<!-- etracker CODE END -->




</body>
</html>
<!-- cached statically on: 25-04-17 13:23 -->