<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Produced by form4 GmbH &amp; Co. KG

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="https://www.patienteninfo-service.de/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Rote Liste® Service GmbH" />
<meta name="publisher" content="Rote Liste® Service GmbH" />
<meta name="copyright" content="Rote Liste® Service GmbH" />
<meta name="language" content="de" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_b17b00388e.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_layout-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_elements-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_contrast-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/print-min.css" media="print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/autocomplete-min.css" media="screen" />



<script src="typo3conf/ext/pis/res/js/pis_merged-min.js" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<meta http-equiv="Content-Script-Type" content="text/javascript " /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="DC.Language" content="de" /><meta name="revisit-after" content="1 days" /><meta name="revisit" content="after 1 days" />
		<meta http-equiv="cache-control" content="no-cache,must-revalidate" /> 
				<meta http-equiv="expires" content="0" /> 
				<meta http-equiv="pragma" content="no-cache" /> 
				<title>Clexane 40 mg Injektionslösung - PatientenInfo-Service</title><link rel="SHORTCUT ICON" href="typo3conf/ext/pis/res/img/favicon.ico" type="image/x-icon" /><!--[if lte IE 7]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 8]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie8-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 6]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie6-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]-->
	<meta name="title" content="Clexane 40 mg Injektionslösung - PatientenInfo-Service" />
	<meta name="date" content="2011-05-13" />
	<script type="text/javascript">var gi_id='10621';var gi_version='1.78';</script><link href="typo3conf/ext/pis/res/css/jplayer/jplayer.blue.monday.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/2.4/jquery.jplayer.min.js"></script><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/jplayer.custom.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Neu hinzugefügte Arzneimittel" href="?feedUid=2&amp;type=61418134&amp;cHash=380ffbc9d8e777406a4e95b747ae3335" /> 
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Aktuelles" href="?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" /> 
<script type="text/javascript">
			$(document).ready(function(){

				$.ajax({ url: "?eID=last_updated_list", data: {maxitems: "5"}, cache: false, success: function(html){
    					if(html.length > 0)
    					{
    						$("#lastUpdatedGiList .layout-list").append(html);
    						$("#lastUpdatedGiList").show();
    					}
					}
				});
			});
		</script>
</head>
<body>


	<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	
	<div id="page">
	
		<a name="anfang"></a>
		<div id="shadow-right">
			<div id="shadow-bottom">
				<ul id="skiplinks"><li><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#contentsection" title="zum Inhalt der Gebrauchsinformation" target="_self" >zum Inhalt der Gebrauchsinformation</a></li><li><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#mainnavigationsection" title="zur Hauptnavigation" target="_self" >zur Hauptnavigation</a></li><li><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#suche" title="zur Suche nach Gebrauchsinformationen (Packungsbeilage)" target="_self" >zur Suche nach Gebrauchsinformationen (Packungsbeilage)</a></li></ul>
		
				<div id="seitenkopf"><a href="" title="Rote Liste - PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" target="_self" ><span class="logo1"><img src="typo3conf/ext/pis/res/img/logo-rote-liste.gif" width="88" height="75" border="0" alt="Rote Liste" title="Rote Liste" /></span><span class="logo2"><img src="typo3conf/ext/pis/res/img/logo-patienteninfoservice.gif" width="258" height="75" border="0" alt="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" title="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" /></span></a><h1 class="bitv">PatientenInfoService - Informationen für Patienten</h1></div>
				
			  	<!-- navigation section -->
			  	<div id="navigation-section"><div id="suche"><hr class="nocss" /><div class="ce ce-search">
				
					<script type="text/javascript">
						var searchWords = ""; 
						var searchInputValDefault = "";					
	
						if ( $("#searchformInput").length > 0 ) {
							var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";		
						} else {
							if(searchWords == "") {
								var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";
							} else {
								var searchInputVal =  searchWords ;
								var searchInputValDefault = searchWords;
							}							
						}					
					</script>
									
					<form name="giform" action="nc/suche/suchergebnis/#anfang_inhalt" id="gi-suche" method="post" onsubmit="ET_Event.eventStart('Suche', YAHOO.util.Dom.get('searchformInput').value, 'Klick', '');" >
						<fieldset>
							<div class="yui-skin-sam">
								<div id="searchformAutocomplete" class="yui-ac">
									<label id="searchformInputLabel" for="searchformInput">Suche nach <span class="bitv">Arzneimittelname oder PZN bzw.</span> Gebrauchsinformationen (Packungsbeilage)</label>
									<input id="searchformInput" type="text" class="yui-ac-input text" title="Suchfeld mit Vorschlägen" name="tx_pis_lucenesearch[sword]" onblur="jQuery('#suche').removeClass('focus'); if (this.value == searchInputValDefault) this.value = searchInputVal;" onfocus="jQuery('#suche').addClass('focus'); if (this.value == searchInputVal) this.form.searchformInput.value=searchInputValDefault" value="" onkeydown="if (event.keyCode == 13){ this.form.submit(); }" />
									<input class="submit" type="submit"  name="submit_gi" value="Suchen" />
									<div id="searchformSuggestContainer" class="yui-ac-container"></div>
								</div>
							</div>
							<div id="aria" aria-live="polite" aria-relevant="all" class="bitv" ></div>
						</fieldset>
					</form>
					
					<script type="text/javascript">
						jQuery(document).ready(function() {
							if(searchWords == "") {	
								$("#searchformInput").val(searchInputVal)
							} else {
								$("#searchformInput").val(searchWords)
							}
						});
					</script>
					
				
<script type="text/javascript">
	<!-- //

	YAHOO.example.Accessibility = function() {
	    // Set up DataSource and AutoComplete instances
	   // var oDS = new YAHOO.util.LocalDataSource(YAHOO.example.Data.arrayStates, {responseSchema: {fields : ["state"]}});
	
	    var oDS = new YAHOO.util.XHRDataSource("https://www.patienteninfo-service.de/?eID=autocomplete"); 
	    oDS.responseType = YAHOO.util.XHRDataSource.TYPE_JSON;
	    oDS.responseSchema = {
	    	resultsList : "Response.Results", // String pointer to result data
	   	    fields: [ "name" ]
	   	};
	    
	    var oAC = new YAHOO.widget.AutoComplete("searchformInput", "searchformSuggestContainer", oDS);
	   	oAC.prehighlightClassName = "yui-ac-prehighlight";
	   	oAC.useShadow = true;
	
	    // Set up span element with screenreader text
	    var elLabel = YAHOO.util.Dom.get("searchformInputLabel"),
        	origLabel = elLabel.innerHTML,
       	 	screenreaderLabel = '<span class="bitv"></span>';
	
	    // Insert the screenreader text whenever user starts an AutoComplete interaction
	    //oAC.textboxFocusEvent.subscribe(function(){elLabel.innerHTML = screenreaderLabel + origLabel;});
	    //oAC.textboxBlurEvent.subscribe(function(){elLabel.innerHTML = origLabel;});
	
	    // The typeAhead feature must also be set to true for screenreader support
	    oAC.typeAhead = true;
	    
	    // Turn off autoHighlight for less confusion
	    oAC.autoHighlight = false;
	    oAC.minQueryLength = 2;
	    oAC.maxResultsDisplayed = 20;
				    
	
	    oAC.generateRequest = function(sQuery) {    	
	        return "&tx_pis_lucenesearch[sword]=" + sQuery ;
	    };
    
	    
	    oAC.itemSelectEvent.subscribe(function(sType, aArgs){ 
	    	var oData = aArgs[2][0];
	    	
	    	YAHOO.util.Dom.get("searchformInput").value = oData;
	    	if(oData != '') {
	    		 // eTRACKER
			    	ET_Event.eventStart('Suche', oData, 'Klick', '');  document.giform.submit();
	    	}

	    });

	    // aria support for screenreaders
	    var ariaHint = YAHOO.util.Dom.get("aria");
	    var hintSpoken = false;
	    var hintStartSpoken = false;
	    
	    oAC.containerExpandEvent.subscribe(function(obj){ 
			if(!hintSpoken) {	
				var hintText = 'Verwenden Sie die Hoch und Runter Pfeiltasten um durch die Suchvorschläge zu navigieren.';
	    		ariaHint.innerHTML = hintText;
	    		hintSpoken = true;
	    	}
	    });
	    oAC.itemArrowToEvent.subscribe(function(obj, listObj){
	    	if(!hintStartSpoken) {	
	    		ariaHint.innerHTML = 'Drücken Sie Enter um die Suche zu starten';
	    		hintStartSpoken = true;
	    	}
		}); 
	    
	    
	    return {

	        oDS: oDS,
	        oAC: oAC
	    };
	}();
	
// -->
</script>
		
		</div><div class="clear"></div></div><div id="hauptnavigation"><hr class="nocss" /><h2 class="bitv">Hauptnavigation<a name="mainnavigationsection"></a></h2><ul><li><a href="a-z-liste/" target="_self"  class="current">A-Z Liste</a></li><li><a href="aktuelles/" target="_self"  >Aktuelles</a></li><li><a href="ueber-den-patienteninfo-service/" target="_self"  >Über den PatientenInfo-Service</a></li><li><a href="ueber-die-rote-liste/" target="_self"  >Über die ROTE LISTE<sup>&reg;</sup></a></li><li class="last"><a href="unsere-partner/" target="_self"  >Unsere Partner</a></li></ul><div class="clear"></div></div><div id="servicenavigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation<a name="servicenavigation"></a></h2><ul><li><a href="" target="_self" >Startseite</a></li><li class="fontsize">Schriftgröße&nbsp;&nbsp;<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/schrift/0.7/" target="_self" id="font_dec" class="smaller">A<span>-</span></a>&nbsp;&nbsp;<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/schrift/0.8/" target="_self" id="font_normal">A</a>&nbsp;&nbsp;<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/schrift/0.9/" target="_self" id="font_inc" class="bigger">A<span>+</span></a></li><li><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/kontrast/an/" target="_self" >Inversdarstellung</a></li><li><a href="hilfe/" target="_self"  >Hilfe</a></li><li class="last"><a href="kontakt/" target="_self"  >Kontakt</a></li></ul><div class="clear"></div></div></div>
			 	<!-- end navigation section -->
				
				
			 	<!-- begin main content section -->
				<div id="main-wrapper-section">
				
					<div id="content-section"><hr class="nocss" /><div id="breadcrumb"><p class="bitv">Sie sind hier: </p><ul><li><a href="" title="Startseite" target="_self" >Startseite</a></li><li><a href="a-z-liste/" title="A-Z Liste" target="_self" >A-Z Liste</a></li><li><a href="a-z-liste/c/" title="C" target="_self" >C</a></li><li><a href="a-z-liste/c/#p68521" title="Clb-Clu" target="_self" >Clb-Clu</a></li><li class="last">Clexane 40 mg Injektionsl&ouml;sung</li></ul><div class="clear"></div></div><div class="position-wrapper"><a id="anfang_inhalt" name="anfang_inhalt"></a><div id="inhalt"><hr class="nocss" /><h2 class="bitv">Inhaltsbereich<a name="contentsection"></a></h2><div id="xp_global" class="readspeaker-box content"></div><div class="clear"></div><div id="contentarea" class="content"><div class="ce pagetitle"><h2>Clexane 40 mg Injektionsl&ouml;sung</h2></div><div class="ce ce-productinfo">
	<div id="reader_0" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#" onclick="setDisplay('0'); ET_Event.eventStart('Alles vorlesen', 'Clexane 40 mg Injektionslösung', 'Klick', ''); return false;"> Alles vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_0" class="jp-jplayer"></div>
		<div id="jp_container_0" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_0" class="jplayer_inspector"></div>

	<div id="beginReadSpeaker"><div class="detail"><h3>Enoxaparin-Natrium</h3><dl><dt>Hersteller:</dt><dd>Sanofi-Aventis</dd><dt><abbr title="Pharmazentralnummer">PZN:</abbr></dt><dd>05013355, 05013361, 05013438, 07549841</dd></dl><div class="clear"></div></div><div class="clear"></div><div class="get-information"><p class="description">Gebrauchsinformation auch vorhanden als:</p><div class="pdf"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-PDF_icon_50x50.png" alt="PDF Symbol" /><div class="downloads"><p><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/dl/?name=Clexane%2040%20mg%20Injektionsl%C3%B6sung-norm.pdf&amp;gid=10621&amp;refField=tx_pis_gi_pdf2&amp;mime=application%2Fpdf&amp;pageuid=92885" target="_self" onmousedown="ET_Event.eventStart('PDF Normal', 'Clexane 40 mg Injektionslösung', 'Download', '');">Normaldruck PDF-Dokument (228 KB)</a></p><p><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/dl/?name=Clexane%2040%20mg%20Injektionsl%C3%B6sung-gross.pdf&amp;gid=10621&amp;refField=tx_pis_gi_pdf&amp;mime=application%2Fpdf&amp;pageuid=92885" target="_self" onmousedown="ET_Event.eventStart('PDF Groß', 'Clexane 40 mg Injektionslösung', 'Download', '');">Großdruck PDF-Dokument (287 KB)</a></p></div><div class="clear"></div></div></div><div class="daisy"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-DAISY_icon_50x50.png" alt="DAISY Book Symbol" /><div class="downloads"><p><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/dl/?name=Clexane%2040%20mg%20Injektionsl%C3%B6sung-daisy.zip&amp;gid=10621&amp;refField=tx_pis_gi_daisy&amp;mime=application%2Foctet-stream&amp;pageuid=92885" target="_self" onmousedown="ET_Event.eventStart('Daisy', 'Clexane 40 mg Injektionslösung', 'Download', '');">DAISY Hörbuchformat<br /> ZIP Datei (7,6 MB)</a><span class="clear"></span></p></div></div></div><div class="clear"></div></div><div> <div class="inhaltsangabe"><h3 class="bitv">Inhaltsangabe</h3><form id="product-toc" method="get" action=""> <label for="product-toc-select">Gehe direkt zu</label> <select onchange="jumpToURL('product-toc-select'); return false;" name="product-toc-select" id="product-toc-select"><option value="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#1">Was ist Clexane 40 mg und wofür wird es angewendet?</option><option value="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#2">Was sollten Sie vor der Anwendung von Clexane beachten?</option><option value="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#3">Wie ist Clexane 40 mg anzuwenden?</option><option value="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#4">Welche Nebenwirkungen sind möglich?</option><option value="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#5">Wie ist Clexane aufzubewahren?</option><option value="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#6">Inhalt der Packung und weitere Informationen</option> </select> <input type="submit" value="Los" class="submit"/></form><div class="clear"></div> </div>
	<div id="reader_1" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#" onclick="setDisplay('1'); ET_Event.eventStart('Abschnitt vorlesen', 'Clexane 40 mg Injektionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_1" class="jplayer_inspector"></div>

	<div class="kopf" id="kopf"><div class="ueberschrift"> <b>Gebrauchsinformation: Information für Anwender</b></div><div> <p><b>Clexane<sup>®</sup> 40 <abbr title="Milligramm">mg</abbr></b> </p> <p>Injektionslösung</p> <p><i>Wirkstoff: Enoxaparin-Natrium</i> </p></div><div class="anwenderhinweis"> <div class="title"><b>Lesen Sie die gesamte Packungsbeilage sorgfältig durch, bevor Sie mit der Anwendung dieses Arzneimittels beginnen, denn sie enthält wichtige Informationen.</b> </div> <ul><li> <p>Heben Sie die Packungsbeilage auf. Vielleicht möchten Sie diese später nochmals lesen.</p></li><li> <p>Wenn Sie weitere Fragen haben, wenden Sie sich an Ihren Arzt oder Apotheker.</p></li><li> <p>Dieses Arzneimittel wurde Ihnen persönlich verschrieben. Geben Sie es nicht an Dritte weiter. Es kann anderen Menschen schaden, auch wenn diese die gleichen Beschwerden haben wie Sie.</p></li><li> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Siehe Abschnitt 4.</p></li> </ul></div><div class="inhaltsangabe"> <div class="title"><b>Was in dieser Packungsbeilage steht</b> </div> <ol><li> <a href="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#1">Was ist Clexane 40 <abbr title="Milligramm">mg</abbr> und wofür wird es angewendet?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#2">Was sollten Sie vor der Anwendung von Clexane beachten?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#3">Wie ist Clexane 40 <abbr title="Milligramm">mg</abbr> anzuwenden?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#4">Welche Nebenwirkungen sind möglich?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#5">Wie ist Clexane aufzubewahren?</a></li><li> <a href="https://www.patienteninfo-service.de/a-z-liste/c/clexane-40-mg-injektionsloesung/#6">Inhalt der Packung und weitere Informationen</a></li> </ol></div> </div> <div class="inhalt"><a name="1"></a>
	<div id="reader_2" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#" onclick="setDisplay('2'); ET_Event.eventStart('Abschnitt vorlesen', 'Clexane 40 mg Injektionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_2" class="jp-jplayer"></div>
		<div id="jp_container_2" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_2" class="jplayer_inspector"></div>

	<div id="indikationen" class="indikationen"> <h3><b>1. Was ist Clexane 40 <abbr title="Milligramm">mg</abbr> und wofür wird es angewendet?</b> </h3> <p>Clexane ist ein Mittel zur Hemmung der Blutgerinnung.</p> <p>Clexane 40 <abbr title="Milligramm">mg</abbr> wird angewendet zur:</p> <p><b>a) Vorbeugung </b>von<b> </b>Blutgerinnseln in den tiefen Venen während und nach <b>Operationen</b> bei Patienten mit <b>hohem Thromboserisiko</b> (<abbr title="zum Beispiel">z. B.</abbr> in der orthopädischen Chirurgie).</p> <p>Hinweis: Für zu operierende Patienten mit niedrigem oder mittlerem Thromboserisiko (<abbr title="zum Beispiel">z. B.</abbr> in der Allgemeinchirurgie) steht Clexane 20 <abbr title="Milligramm">mg</abbr> zur Verfügung.</p> <p><b>b) Vorbeugung </b>von<b> </b>Blutgerinnseln in den tiefen Venen bei <b>nicht operierten Patienten</b> mit <b>mittlerem oder hohem Thromboserisiko.</b> Dies sind Patienten mit akuten, schweren inneren Erkrankungen (wie unzureichende Herzleistung Grad III oder IV, Infektionen und Atemwegserkrankungen), die eine weitgehende Bettlägerigkeit zur Folge haben.</p> <p><b>c) Vorbeugung </b>von<b> </b>Blutgerinnseln im Körper und/oder Verschlüssen in den Schläuchen bei der <b>Dialyse.</b></p></div><a name="2"></a>
	<div id="reader_3" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#" onclick="setDisplay('3'); ET_Event.eventStart('Abschnitt vorlesen', 'Clexane 40 mg Injektionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_3" class="jp-jplayer"></div>
		<div id="jp_container_3" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_3" class="jplayer_inspector"></div>

	<div id="vorsichtsmassnahmen-und-warnhinweise" class="vorsichtsmassnahmen-und-warnhinweise"> <h3><b>2. Was sollten Sie vor der Anwendung von Clexane beachten?</b> </h3> <p><b>Clexane darf nicht angewendet werden,</b> </p> <ul><li> <p>wenn Sie<b> allergisch</b> gegen Enoxaparin, Heparin oder<b> <i> </i></b>heparinverwandte Wirkstoffe oder einen der in Abschnitt 6 genannten sonstigen Bestandteile sind,</p></li><li> <p>wenn Sie kürzlich – <abbr title="zum Beispiel">z. B.</abbr> innerhalb der letzten 6 Wochen – eine <b>Verletzung</b> oder <b>Operation</b> am <b>Gehirn</b> oder <b>Rückenmark</b> oder am <b>Auge</b> oder <b>Ohr </b>hatten<b>,</b> </p></li><li> <p>wenn Sie kürzlich – <abbr title="zum Beispiel">z. B.</abbr> innerhalb der letzten 30 Tage – eine behandlungsbedürftige <b>Blutung </b>hatten, wie</p> <ul><li> <p>Blutung im Magen oder Darm,</p></li><li> <p>mit bloßem Auge sichtbare Blutung der Geschlechtsorgane oder der Harnwege oder</p></li><li> <p>sonstige auffällige Blutungen,</p></li> </ul></li><li> <p>wenn Sie einen weniger als 6 Monate zurückliegenden oder akuten (oder Verdacht auf) blutungsbedingten <b>Schlaganfall</b> oder eine andere Blutung im Schädel hatten, </p></li><li> <p>wenn Sie eine akute oder aus der Vorgeschichte bekannte <b>Erkrankung im Schädel </b>haben, wie</p> <ul><li> <p>gut- oder bösartige Gewebeneubildung (Neoplasma),</p></li><li> <p>Fehlbildung von Blutgefäßen (arteriovenöse Malformation) oder</p></li><li> <p>Wandausbuchtung von Arterien (Aneurysma),</p></li> </ul></li><li> <p>wenn Sie eine behandlungsbedürftige <b>Gerinnungsstörung </b>haben<b>, </b>wie</p> <ul><li> <p>Blutungsneigung – auch in der Vorgeschichte,</p></li><li> <p>Mangel an Stoffen im Blut, die für die Gerinnung erforderlich sind, oder</p></li><li> <p>Blutplättchenmangel,</p></li> </ul></li><li> <p>wenn Sie einen aktuellen oder aus der Vorgeschichte bekannten, allergisch bedingten Mangel an Blutplättchen nach Heparingabe (HIT-Typ II) haben,</p></li><li> <p>wenn Sie ein<b> Magen-</b> oder <b>Darmgeschwür </b>haben,</p></li><li> <p>wenn bei Ihnen eine <b>Fehlgeburt</b> droht,</p></li><li> <p>wenn Sie eine schwere <b>Erkrankung</b> <b>der</b> <b>Leber</b> oder <b>Bauchspeicheldrüse </b>haben<b>,</b> </p></li><li> <p>wenn Sie einen unkontrollierbaren schweren <b>Bluthochdruck</b> haben,</p></li><li> <p>wenn Sie eine<b> Entzündung der Herzinnenhaut</b> haben<b>,</b></p></li><li> <p>wenn bei Ihnen der Verdacht auf eine nicht entzündliche <b>Erkrankung</b> <b>der Netzhautgefäße </b>(vaskuläre Retinopathie),<b> Glaskörperblutung</b> oder eine andere <b>Blutung im Auge </b>besteht.</p></li> </ul> <p>Clexane darf <b>nicht in den Muskel</b> gespritzt<b> </b>werden.</p> <p><b>Warnhinweise und Vorsichtsmaßnahmen</b> </p> <p>Bitte sprechen Sie mit Ihrem Arzt, wenn einer der folgenden Punkte auf Sie zutrifft: </p> <ul><li> <p><b>Blutungsrisiko</b><br/>Vor Beginn einer vorbeugenden Behandlung mit Clexane sollten möglicherweise bestehende Störungen der Blutgerinnung abgeklärt werden.<br/><br/><b/>Dosisabhängig muss, wie bei anderen Medikamenten, die die Blutgerinnung hemmen, häufiger mit offenen oder verborgenen Blutungen an folgenden Körperstellen gerechnet werden:</p></li> </ul> <ul><li> <p>Haut, Schleimhäute,</p></li><li> <p>Wunden,</p></li><li> <p>Magen-Darm-Bereich,</p></li><li> <p>Harnwege,</p></li><li> <p>Geschlechtsorgane.</p></li> </ul> <p>Die Ursache dieser Blutungen sollte untersucht und eine entsprechende Behandlung eingeleitet werden. Siehe auch vorherigen Abschnitt: „Clexane darf nicht angewendet werden“ und Folgeabschnitt: „Anwendung von Clexane zusammen mit anderen Arzneimitteln“. </p> <p>Clexane sollte, wie jedes andere gerinnungshemmende Arzneimittel, nur unter besonderer Vorsicht angewendet werden bei Zuständen mit erhöhtem Blutungsrisiko,</p> <ul><li> <p>wenn Sie eine Störung der Blutplättchenfunktion haben,</p></li><li> <p>wenn Sie eine gering bis mäßig eingeschränkte Funktion der Leber oder Bauchspeicheldrüse haben,</p></li><li> <p>wenn Sie früher ein Magengeschwür hatten,</p></li><li> <p>wenn bei Ihnen der Verdacht auf eine bösartige Geschwulst mit Blutungsneigung besteht,</p></li><li> <p>wenn Sie Nieren- oder Harnleitersteine haben,</p></li><li> <p>wenn Sie gleichzeitig Gerinnungshemmer einnehmen. Siehe Folgeabschnitt „Anwendung von Clexane zusammen mit anderen Arzneimitteln“.</p></li> </ul> <ul><li> <p><b>Kaliumspiegel im Blut</b><br/>Während der Clexane-Therapie sollte der Kaliumgehalt des Blutes <abbr title="zum Beispiel">z. B.</abbr> bei folgenden Risikopatienten kontrolliert werden:</p></li> </ul> <ul><li> <p>Diabetikern,</p></li><li> <p>Patienten mit eingeschränkter Nierenfunktion,</p></li><li> <p>Patienten, die Arzneimittel einnehmen, die den Kaliumgehalt im Blut erhöhen. </p></li> </ul> <p>Clexane sollte bei diesen Patienten nur unter besonderer Vorsicht angewendet werden.</p> <ul><li> <p><b>Allergisch bedingte Abnahme der Blutplättchenzahl</b><br/>Im Verlauf der Clexane-Therapie kann es zu einer allergisch bedingten Verminderung der Zahl der Blutplättchen kommen. Sollte dies der Fall sein, tritt dies üblicherweise zwischen dem fünften und einundzwanzigsten Tag der Enoxaparin-Behandlung auf. Daher soll die Plättchenzahl kontrolliert werden, und zwar: </p></li> </ul> <ul><li> <p>vor Beginn der Therapie,</p></li><li> <p>am ersten Tag nach Beginn der Therapie,</p></li><li> <p>während der ersten 3 Wochen alle 3 bis 4 Tage,</p></li><li> <p>am Ende der Therapie.</p></li> </ul> <p>Wenn eine bestätigte, bedeutende Abnahme der Zahl der Blutplättchen beobachtet wird (30 bis 50 <abbr title="Prozent">%</abbr> des Ausgangswertes), muss Clexane sofort abgesetzt und auf eine andere Therapie umgestellt werden.</p> <ul><li> <p><b>Patienten mit künstlichen Herzklappen</b><br/>Diese Patienten sollten Clexane nur nach sorgfältiger Abwägung von Nutzen und Risiko durch den Arzt anwenden. Dies betrifft besonders Schwangere mit künstlichen Herzklappen, die möglicherweise stärker gefährdet sind, Blutgerinnsel mit bisweilen lebensbedrohlichen Folgen zu entwickeln. Siehe dieses Kapitel weiter hinten unter „Schwangerschaft und Stillzeit“.</p></li><li> <p><b>Patienten mit geringem Körpergewicht</b><br/>Bei Patienten mit geringem Körpergewicht, <abbr title="das heist">d. h.</abbr> Frauen unter 45 <abbr title="Kilogramm">kg</abbr> oder Männer unter 57 <abbr title="Kilogramm">kg</abbr>, kommt es zu einer stärkeren Wirkung von Clexane. Da dies zu einem erhöhten Blutungsrisiko führen kann, ist eine sorgfältige ärztliche Überwachung ratsam und eine Dosisanpassung sollte erwogen werden.</p></li><li> <p><b>Anwendung bei übergewichtigen Patienten</b><br/>Übergewichtige Patienten (<abbr title="B M I">BMI</abbr> [Body-Mass-Index] <abbr title="grösser als">&gt;</abbr> 30 kg<abbr title=" pro ">/</abbr> <abbr title="Quadratmeter">m²</abbr>) haben ein erhöhtes Thromboserisiko und sollten daher sorgfältig auf Anzeichen und Symptome einer Thrombose überwacht werden.</p> <ul><li> <p><b>Kinder und Jugendliche</b><br/>Fragen Sie Ihren Arzt zur Anwendbarkeit bei Kindern um Rat, da mangelnde Erfahrungen in dieser Altersgruppe vorliegen.</p></li> </ul></li><li> <p><b>Eingeschränkte Nierenfunktion</b><br/>Bei Patienten mit eingeschränkter Nierenfunktion ist die Ausscheidung von Enoxaparin verzögert, wodurch das Blutungsrisiko ansteigen kann.<br/><br/><b/>Bei Patienten mit leicht oder mäßig eingeschränkter Nierenfunktion (Kreatinin-Clearance <abbr title="50 bis 80">50–80</abbr> <abbr title="Milliliter">ml</abbr><abbr title=" pro ">/</abbr><abbr title="Minute">min</abbr> oder <abbr title="30 bis 50">30–50</abbr> <abbr title="Milliliter">ml</abbr><abbr title=" pro ">/</abbr><abbr title="Minute">min</abbr>) ist üblicherweise keine Dosisanpassung erforderlich. Dennoch sollten diese Patienten sorgfältig überwacht werden, um rechtzeitig auf Blutungszeichen reagieren zu können.<br/><br/><b/>Bei Patienten mit stark eingeschränkter Nierenfunktion (Kreatinin-Clearance <abbr title="kleiner als">&lt;</abbr> 30 <abbr title="Milliliter">ml</abbr><abbr title=" pro ">/</abbr><abbr title="Minute">min</abbr>) treten vermehrt Blutungen auf. Bei diesen Patienten muss die Clexane-Dosis reduziert werden. Siehe Kapitel 3 „Wie ist Clexane 40 <abbr title="Milligramm">mg</abbr> anzuwenden?“. Bei Patienten mit stark eingeschränkter Nierenfunktion sollte der sogenannte anti-Faktor-Xa-Spitzenspiegel überwacht werden. Die anti-Xa-Spitzenspiegel sollten 4 Stunden nach der subkutanen Verabreichung gemessen werden. Auf Blutungszeichen ist sorgfältig zu achten.</p></li><li> <p><b>Spezielle Anwendungen </b><br/>Bei Patienten, die ein <b>rückenmarknahes Narkoseverfahren</b> (Peridural- / Spinalanästhesie) oder einen Einstich in den Rückenmarkkanal (Lumbalpunktion) erhalten und mit Clexane behandelt werden, kann es in seltenen Fällen zu einem rückenmarknahen Bluterguss kommen. Dieser kann zu Nervenschädigungen unterschiedlichster Ausprägung bis hin zu lang dauernder oder dauerhafter Lähmung führen.<br/>Dieses Risiko ist erhöht bei gleichzeitiger Einnahme von Arzneimitteln, die die Blutgerinnung beeinflussen. Einzelheiten finden sich in diesem Kapitel im Abschnitt „Anwendung von Clexane zusammen mit anderen Arzneimitteln“. Auch bei Patienten mit Wirbelsäulendeformation oder früherer Wirbelsäulenoperation scheint das Risiko für solche Schädigungen erhöht zu sein.<br/><b/>Clexane soll deshalb bei rückenmarknahen Narkoseverfahren erst nach individueller Nutzen-Risiko-Abwägung und nur in der vor und nach einer Operation empfohlenen Dosierung eingesetzt werden. <br/>Zur Verminderung des Blutungsrisikos wird ein Abstand von wenigstens zwölf Stunden zwischen der letzten Gabe von Clexane und dem Legen oder dem Entfernen eines Spinal- / Periduralkatheters empfohlen.Patienten mit höheren Dosen von 0,01 <abbr title="Milliliter">ml</abbr> pro <abbr title="Kilogramm">kg</abbr> Körpergewicht zweimal täglich sollen ein punktionsfreies Intervall von 24 Stunden haben. Eine erneute Gabe von Clexane soll frühestens nach vier Stunden und erst nach Abschluss des operativen Eingriffs erfolgen.<br/><br/><b/>Für Patienten mit eingeschränkter Nierenfunktion (Kreatinin-Clearance <abbr title="kleiner als">&lt;</abbr> 30 <abbr title="Milliliter">ml</abbr><abbr title=" pro ">/</abbr><abbr title="Minute">min</abbr>) sind zusätzliche Überlegungen anzustellen, da die Elimination von Enoxaparin verlängert ist. Es sollte in Erwägung gezogen werden, die Zeit bis zum Entfernen eines Katheters zu verdoppeln, wenigstens 24 Stunden für die niedrigere verschriebene Dosierung (30 <abbr title="Milligramm">mg</abbr> einmal täglich) und wenigstens 48 Stunden für die höhere Dosierung (1 <abbr title="Milligramm">mg</abbr><abbr title=" pro ">/</abbr><abbr title="Kilogramm">kg</abbr> <abbr title="Körpergewicht">KG</abbr><abbr title=" pro ">/</abbr>Tag).<br/><br/><b/>Die Patienten sind nach Anwendung eines rückenmarknahen Narkoseverfahrens oder einem Einstich in den Rückenmarkkanal (Lumbalpunktion) sorgfältig zu überwachen. Dabei ist besonders auf Beschwerden zu achten, wie:</p> <ul><li> <p>Rückenschmerzen,</p></li><li> <p>anhaltende Empfindungs- oder Bewegungsstörungen, wie Taubheit und Schwäche in den Beinen,</p></li><li> <p>Darm- oder Blasenbeschwerden.</p></li> </ul></li> </ul> <p>Informieren Sie sofort das Pflegepersonal oder einen Arzt bei Auftreten einer der genannten Beschwerden. </p> <p><b>Anwendung von Clexane zusammen mit anderen Arzneimitteln</b> </p> <p>Informieren Sie Ihren Arzt oder Apotheker, wenn Sie andere Arzneimittel anwenden, kürzlich andere Arzneimittel angewendet haben oder beabsichtigen, andere Arzneimittel anzuwenden, auch wenn es sich um nicht verschreibungspflichtige Arzneimittel handelt. </p> <p>Folgende Arzneimittel können die Wirkung von Clexane besonders beeinflussen oder werden in ihrer Wirkung von Clexane beeinflusst:</p> <ul><li> <p>Arzneimittel mit Wirkstoffen, die die Blutungsneigung erhöhen können, wie:</p> <ul><li> <p><b>Acetylsalicylsäure:</b> ein Wirkstoff in Arzneimitteln gegen Schmerzen, Fieber und zur Vorbeugung von Blutgerinnseln,</p></li><li> <p>Wirkstoffe, welche die Blutgerinnung beeinflussen, wie <b>Ticlopidin, Clopidogrel,</b> <b>Tirofiban, Eptifibatid, Abciximab,</b> <b>Dipyridamol, Phenprocoumon</b> und <b>Warfarin,</b> </p></li><li> <p>Arzneimittel zur Auflösung von Blutgerinnseln,</p></li><li> <p>bestimmte Arzneimittel zur Behandlung von Schmerzen, Fieber, Entzündungen, Rheuma mit Wirkstoffen wie <b>Ibuprofen, Diclofenac,</b> </p></li><li> <p><b>Dextran:</b> ein Bestandteil bestimmter Infusionslösungen,</p></li><li> <p><b>Krebsmittel.</b> </p></li> </ul> <p>Die oben aufgeführten Arzneimittel sollten abgesetzt werden, wenn sie nicht unbedingt notwendig sind. Ist eine gleichzeitige Behandlung erforderlich, wird Ihr Arzt angemessene Untersuchungen und Laborwertkontrollen durchführen.</p></li><li> <p>Bestimmte Arzneimittel gegen Allergien, leichte Schlafstörungen oder Übelkeit (Antihistaminika),</p></li><li> <p>Arzneimittel gegen Herzschwäche mit Wirkstoffen wie <b>Digitoxin, Digoxin,</b> </p></li><li> <p>Antibiotika, deren Wirkstoffnamen auf „cyclin“ enden,<b> </b>wie <b>Tetracyclin</b> und <b>Doxycyclin, </b> </p></li><li> <p><b>Nikotin, </b>bei Missbrauch,</p></li><li> <p><b>Vitamin</b> <b>C,</b> auch als Ascorbinsäure bezeichnet, </p></li><li> <p>in die Vene verabreichtes <b>Glyceroltrinitrat,</b> unter anderem ein Mittel gegen Herzschwäche, Herzenge,</p></li><li> <p>Arzneimittel mit dem Wirkstoff <b>Phenytoin</b> gegen Epilepsie und bestimmte Schmerzzustände,</p></li><li> <p>Arzneimittel gegen Herzrhythmusstörungen mit dem Wirkstoff <b>Chinidin,</b></p></li><li> <p>Arzneimittel mit dem Wirkstoff <b>Propranolol</b> gegen verschiedene Herzerkrankungen, Bluthochdruck, zur Migränevorbeugung und gegen andere Beschwerden,</p></li><li> <p>schlaffördernde, angst- und krampflösende Mittel, deren Wirkstoffe auf „zepam“ enden, </p></li><li> <p>Arzneimittel mit basisch reagierenden Wirkstoffen wie <b>Chinin</b> (ein Arzneimittel gegen Malaria und Muskelkrämpfe).</p></li> </ul> <p>Arzneimittel, die den Kaliumgehalt im Blut erhöhen, dürfen nur unter besonders sorgfältiger medizinischer Überwachung gleichzeitig mit Clexane angewendet werden (siehe Abschnitt „Warnhinweise und Vorsichtsmaßnahmen“).</p> <p><b>Schwangerschaft und Stillzeit</b> </p> <ul><li> <p><b>Schwangerschaft</b><br/>Clexane<b> <i> </i></b>sollte <b>nur auf ausdrückliche Anordnung Ihres Arztes</b> angewendet werden, da nur begrenzte Erfahrungen bei Schwangeren vorliegen.<br/><br/><b/>Unter der Geburt darf die rückenmarknahe Betäubung<b> <i> </i></b>nicht bei Schwangeren angewendet werden, die mit gerinnungshemmenden Arzneimitteln behandelt werden.<br/><b/>Bei drohender Fehlgeburt darf bei Ihnen Clexane nicht angewendet werden.<br/><br/><b/>Die vorbeugende Anwendung von Clexane bei Schwangeren mit künstlichen Herzklappen ist nicht ausreichend untersucht.<br/><b/>In einer klinischen Studie an Schwangeren mit künstlichen Herzklappen, die zweimal täglich 1 <abbr title="Milligramm">mg</abbr> Enoxaparin-Natrium pro <abbr title="Kilogramm">kg</abbr> Körpergewicht zur Verhinderung von Blutgerinnseln erhielten, traten bei zwei von acht Frauen Blutgerinnsel auf. Diese führten zur Blockade der Herzklappen und zum Tod von Mutter und Kind.<br/><b/>Deshalb sollte bei Schwangeren mit künstlichen Herzklappen Clexane nur nach sorgfältiger Nutzen-Risiko-Abwägung durch den Arzt angewendet werden. </p></li><li> <p><b>Stillzeit</b><br/>Informieren Sie Ihren Arzt, wenn Sie stillen, da keine ausreichenden Untersuchungen zum Übergang von Enoxaparin in die Muttermilch vorliegen.<br/>Ein gerinnungshemmender Effekt auf den Säugling erscheint jedoch als unwahrscheinlich. </p></li> </ul> <p><b>Verkehrstüchtigkeit und Fähigkeit zum Bedienen von Maschinen</b> </p> <p>Es sind keine besonderen Vorsichtsmaßnahmen erforderlich.</p></div><a name="3"></a>
	<div id="reader_4" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#" onclick="setDisplay('4'); ET_Event.eventStart('Abschnitt vorlesen', 'Clexane 40 mg Injektionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_4" class="jp-jplayer"></div>
		<div id="jp_container_4" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_4" class="jplayer_inspector"></div>

	<div id="anwendung-dosierung" class="anwendung-dosierung"> <h3><b>3. Wie ist Clexane 40 <abbr title="Milligramm">mg</abbr> anzuwenden?</b> </h3> <p>Wenden Sie dieses Arzneimittel immer genau nach Absprache mit Ihrem Arzt oder Apotheker an. Bitte halten Sie sich an die Anwendungsvorschriften, da Clexane sonst nicht richtig wirken kann! Fragen Sie bei Ihrem Arzt oder Apotheker nach, wenn Sie sich nicht sicher sind.</p> <p>Bei der Wahl der Dosierung zur Vorbeugung von Blutgerinnseln in den tiefen Venen ist das individuelle Gesamtrisiko für deren Entstehung zu beachten. Dieses ergibt sich aus:</p> <ul><li> <p>der Art und Dauer eines operativen Eingriffes,</p></li><li> <p>einer akuten inneren Erkrankung,</p></li><li> <p>der Bettlägerigkeit und</p></li><li> <p>weiteren Risikofaktoren.</p></li> </ul> <p>Falls vom Arzt nicht anders verordnet, werden üblicherweise für die unter a) und b) beschriebenen Anwendungsgebiete<b> 0,4 <abbr title="Milliliter">ml</abbr> Clexane (entsprechend 40 <abbr title="Milligramm">mg</abbr> Enoxaparin-Natrium) einmal täglich </b>unter die Haut<b> </b>gespritzt<b>.</b> </p> <p><b>a) Vor und nach operativen Eingriffen</b> mit hohem Thromboserisiko </p> <p><br/><b>Dosierung</b><br/>Die erste Injektion sollte etwa zwölf Stunden vor der Operation erfolgen.<br/><br/><b>Dauer der Anwendung</b><br/>Die Behandlung erfolgt, solange ein erhöhtes Thromboserisiko besteht, insbesondere wenn der Patient noch weitgehend bettlägerig ist. Im Mittel sind dies 7 bis 10 Tage nach der Operation.<br/><br/>Bei Patienten, die sich einem onkologischen Eingriff im Bauch- und Beckenbereich unterziehen, mit hohem Thromboembolierisiko und ohne weiter erhöhtes Risiko für schwere Blutungen wird eine verlängerte Thromboseprophylaxe (4 Wochen) empfohlen.<br/><br/>Bei Patienten, die sich großen orthopädischen Eingriffen unterziehen, wird eine verlängerte Thromboseprophylaxe von bis zu 35 Tagen empfohlen.</p> <p><b>b) Bei nicht operierten Patienten</b> mit mittlerem oder hohem Thromboserisiko</p> <p><br/><b>Dauer der Anwendung</b><br/>Die Behandlung erfolgt, solange ein erhöhtes Thromboserisiko besteht, insbesondere wenn der Patient noch weitgehend bettlägerig ist. Im Mittel sind dies 9 bis maximal 14 Tage.<br/> </p> <p><b/><b>c) Dialyse</b><br/><br/><b>Dosierung</b><br/>Die Dosis muss vom Arzt für jeden Patienten individuell festgelegt werden. In Abhängigkeit von den Dialyseergebnissen in den ersten Dialysesitzungen sollten die Dosierungen in den nachfolgenden Dialysesitzungen entsprechend angepasst werden. <br/>Bei Patienten mit regelmäßigen Dialysesitzungen werden zur Vorbeugung des Verschlusses der Dialyseschläuche durch Blutgerinnsel 0,01 <abbr title="Milliliter">ml</abbr> Clexane pro <abbr title="Kilogramm">kg</abbr> Körpergewicht zu Beginn der Dialyse in den zum Patienten führenden Schlauch gespritzt. Diese Dosis ist gewöhnlich für eine vierstündige Dialyse ausreichend. Sollten sich Gerinnungsablagerungen bilden, sind darüber hinaus in Abhängigkeit von der noch verbleibenden Dialysedauer zusätzlich 0,005 <abbr title="Milliliter">ml</abbr> bis 0,01 <abbr title="Milliliter">ml</abbr> Clexane pro <abbr title="Kilogramm">kg</abbr> Körpergewicht zu spritzen.<br/>Bei Dialysepatienten mit hohem Blutungsrisiko, was insbesondere vor oder nach einer Operation zutreffen kann, oder bei einer fortgeschrittenen, mit Blutung einhergehenden Erkrankung sollten die Dialysesitzungen mit folgender Clexane-Dosis fortgeführt werden:<br/>– 0,005 <abbr title="Milliliter">ml</abbr> Clexane pro <abbr title="Kilogramm">kg</abbr> Körpergewicht bei doppeltem Gefäßzugang,<br/>– 0,0075 <abbr title="Milliliter">ml</abbr> Clexane pro <abbr title="Kilogramm">kg</abbr> Körpergewicht bei einfachem Gefäßzugang.<br/> </p> <p><b/><b>Eingeschränkte Nierenfunktion</b> </p> <p>Patienten mit leicht oder mäßig eingeschränkter Nierenfunktion benötigen üblicherweise keine Dosisanpassung. </p> <p>Bei Patienten mit stark eingeschränkter Nierenfunktion wird folgende Dosierung empfohlen:</p> <p>In den Anwendungsgebieten gemäß Kapitel 1 a) und b) werden 0,3 <abbr title="Milliliter">ml</abbr> Clexane einmal täglich unter die Haut gespritzt. Hierfür ist Clexane multidose 100 <abbr title="Milligramm">mg</abbr><abbr title=" pro ">/</abbr><abbr title="Milliliter">ml</abbr> zu verwenden.</p> <p>Beachten Sie auch die weiteren im Kapitel 2 aufgeführten Informationen unter „Warnhinweise und Vorsichtsmaßnahmen“, Stichpunkt „Eingeschränkte Nierenfunktion“.</p> <p><b>Hinweis:</b> </p> <p>Verschiedene niedermolekulare Heparine sind nicht notwendigerweise gleichwertig, denn sie unterscheiden sich bezüglich des Herstellungsprozesses, der Zusammensetzung, der Wirkung auf die Blutgerinnung und der Dosierung. Deshalb sollten jeweils die spezifische Dosierungsanleitung und die Hinweise für die Anwendung befolgt werden.</p> <p><b>Art der Anwendung</b> </p> <ul><li> <p><b>Entnahme der Fertigspritzen aus der Verpackung</b><br/>Deckfolie an der gekennzeichneten Seite abziehen und Spritze vorsichtig entnehmen. Spritze nicht durch die Deckfolie hindurchdrücken, da ansonsten die Gefahr besteht, dass sich die Nadel verbiegt. Die Fertigspritze ist gebrauchsfertig. Die Nadelschutzkappe ist vor dem Gebrauch zu entfernen. Jedoch darf die in der Fertigspritze befindliche <b>Luftblase vor der Injektion nicht entfernt </b>werden. Sie dient zur vollständigen Entleerung der Spritze. </p></li> </ul> <p>Abb. 1</p> <p><span class="giimage-positioner"><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/img/92885/gi-1_1.67.jpg/" title="Bitte klicken Sie auf die Abbildung für eine vergrößerte Darstellung."><img class="giimage" src="https://www.patienteninfo-service.de/typo3temp/pics/gi-1_167_c1c3092261.jpg" width="250" height="169" alt="Abbildung 1" /></a></span> </p> <ul><li> <p><b>Vorbereitung der Injektion</b><br/>Ein an der Injektionsnadel haftender Tropfen ist vor der Injektion abzuschütteln, aber nicht abzustreifen. Wird er nicht entfernt, könnte ein Nachlaufen von Clexane in den Einstichkanal zu einem ungefährlichen, oberflächlichen Bluterguss führen und in seltenen Fällen zu einer örtlichen, allergischen Reizung.</p></li><li> <p><b>Ort der Injektion</b><br/>Die Injektion sollte vorzugsweise im Liegen vorgenommen werden. Clexane 40 <abbr title="Milligramm">mg</abbr> ist für die Injektion unter die Haut vorgesehen. Als Injektionsort eignet sich die Haut der vorderen seitlichen Bauchwand sowie die Haut an der Außenseite des Oberschenkels. Die Einstichstelle wird desinfiziert. </p></li><li> <p><b>Injektion</b><br/>Der Einstich der Injektionsnadel muss senkrecht zur Körperoberfläche in die mit Daumen und Zeigefinger abgehobene Hautfalte erfolgen. In die so abgehobene Hautfalte wird die Nadel in ihrer ganzen Länge eingeführt.</p></li> </ul> <p>Abb. 2</p> <p><span class="giimage-positioner"><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/img/92885/gi-2_1.67.jpg/" title="Bitte klicken Sie auf die Abbildung für eine vergrößerte Darstellung."><img class="giimage" src="https://www.patienteninfo-service.de/typo3temp/pics/gi-2_167_0931430b04.jpg" width="250" height="319" alt="Abbildung 2" /></a></span> </p> <p>Die Hautfalte darf während der Injektion nicht gelockert werden. Es wird empfohlen, Clexane langsam und ohne Zurückziehen des Stempels zu spritzen. Danach wird die Nadel senkrecht herausgezogen und erst dann die Hautfalte langsam wieder losgelassen.</p> <p>Abb. 3</p> <p><span class="giimage-positioner"><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/img/92885/gi-3_1.67.jpg/" title="Bitte klicken Sie auf die Abbildung für eine vergrößerte Darstellung."><img class="giimage" src="https://www.patienteninfo-service.de/typo3temp/pics/gi-3_167_18c281f298.jpg" width="250" height="346" alt="Abbildung 3" /></a></span> </p> <p>An der Injektionsstelle kann sich später eventuell ein kleiner, blauer Fleck bilden. Dies ist bei der Injektion dieser Substanz normal und völlig harmlos.</p> <ul><li> <p><b>Nach dem Gebrauch der Fertigspritzen</b><br/>Die Fertigspritzen sind mit einem automatischen Sicherheitssystem ausgerüstet, das unbeabsichtigte Verletzungen durch die Nadel nach erfolgter Injektion verhindert.<br/><b/>Das Sicherheitssystem wird am Ende der Injektion ausgelöst. Sobald der Spritzenstempel <b>vollständig</b> eingedrückt wird, springt eine Hülse aus dem Spritzenkörper und umhüllt die verwendete Nadel.</p></li> </ul> <p><b>Wenn Sie eine größere Menge von Clexane angewendet haben, als Sie sollten</b> </p> <p>Eine Überdosierung kann aufgrund der gerinnungshemmenden Eigenschaften von Clexane zu Blutungen führen. Zeichen einer Überdosierung sind:</p> <ul><li> <p>Blutungen, zumeist aus</p> <ul><li> <p>Haut und Schleimhäuten, Wunden, wie Blutergüsse, flohstichartige Blutungen,</p></li><li> <p>Magen oder Darm, wie schwarzer Kot,</p></li><li> <p>den Harn- und Geschlechtsorganen, wie Blut im Urin,</p></li> </ul></li><li> <p>Blutdruckabfall,</p></li><li> <p>Abfall des Anteils zellulärer Bestandteile im Blut.</p></li> </ul> <p><b>Informieren Sie sofort Ihren Arzt,</b> der entsprechende Maßnahmen ergreifen wird. Sollten Blutungen auftreten, ist die Clexane-Anwendung in Abhängigkeit von der Schwere der Blutung und dem Thromboserisiko zu unterbrechen.</p> <p><b>Wenn Sie die Anwendung von Clexane vergessen haben</b> </p> <p>Wenn eine Anwendung von Clexane vergessen wurde, kann das Arzneimittel auch zu einem späteren Zeitpunkt injiziert werden. Zwischen zwei Injektionen sollte jedoch ein Abstand von mindestens 12 Stunden liegen.</p> <p>Auf keinen Fall dürfen 2 Injektionen hintereinander gegeben werden.</p> <p><b>Wenn Sie die Anwendung von Clexane abbrechen</b> </p> <p>Ein ausreichender Schutz vor Thrombosen ist dann nicht gewährleistet. Nehmen Sie bitte unverzüglich Rücksprache mit Ihrem Arzt und beenden Sie die Therapie nur, wenn er es verordnet.</p> <p>Wenn Sie weitere Fragen zur Anwendung des Arzneimittels haben, wenden Sie sich an Ihren Arzt oder Apotheker.</p></div><a name="4"></a>
	<div id="reader_5" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#" onclick="setDisplay('5'); ET_Event.eventStart('Abschnitt vorlesen', 'Clexane 40 mg Injektionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_5" class="jp-jplayer"></div>
		<div id="jp_container_5" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_5" class="jplayer_inspector"></div>

	<div id="nebenwirkungen" class="nebenwirkungen"> <h3><b>4. Welche Nebenwirkungen sind möglich?</b> </h3> <p>Wie alle Arzneimittel kann Clexane<b> </b>Nebenwirkungen haben, die aber nicht bei jedem auftreten müssen.</p> <p><b>Mögliche Nebenwirkungen mit folgenden Häufigkeiten sind bekannt:</b> </p> <p><u>Blutungen</u> </p> <p>In klinischen Studien waren Blutungen die am häufigsten berichteten Nebenwirkungen. Darunter befanden sich schwere Blutungen, die bei maximal 4,2 <abbr title="Prozent">%</abbr> der Patienten (chirurgische Patienten) berichtet wurden. Einige dieser Fälle verliefen tödlich.</p> <p>Wie bei anderen Gerinnungshemmern kann eine Blutung beim Vorhandensein entsprechender Risikofaktoren auftreten, wie <abbr title="zum Beispiel">z. B.</abbr> bei Organschädigung mit Blutungsneigung, bei ärztlichen oder zahnärztlichen Eingriffen (invasiven Verfahren) oder bei gleichzeitigem Gebrauch von Arzneimitteln, die die Blutgerinnung beeinträchtigen (siehe Kapitel 2 „Was sollten Sie vor der Anwendung von Clexane beachten?“ unter „Anwendung von Clexane zusammen mit anderen Arzneimitteln“).</p> <p><b>Sehr häufig</b><i> </i>(betrifft mehr als 1 Behandelten von 10): </p> <ul><li> <p>Blutung, wie Bluterguss (Hämatom), flächenhafte Hautblutung (Ekchymose) fern der Injektionsstelle, Wundhämatom, blutiger Urin, Nasenbluten und Magen-Darm-Blutung.</p></li> </ul> <p><b>Selten </b>(betrifft 1<b> </b>bis 10 Behandelte von <abbr title="10000">10.000</abbr>):<b> </b> </p> <ul><li> <p>Blutung im Bauchraum (retroperitoneale Blutung). </p></li> </ul> <p><b>Häufigkeit nicht bekannt </b>(Häufigkeit auf Grundlage der verfügbaren Daten nicht abschätzbar):</p> <ul><li> <p>Blutung im Gehirn.</p></li> </ul> <p><u>Abnahme der Zahl der Blutplättchen</u> </p> <p><b>Häufig</b><i> </i>(betrifft 1<b> </b>bis 10 Behandelte von 100):</p> <ul><li> <p>Verminderung der Blutplättchenzahl.</p></li> </ul> <p><u>Andere Nebenwirkungen</u> </p> <p><b>Sehr häufig</b> (betrifft mehr als 1 Behandelten von 10): </p> <ul><li> <p>Erhöhung der Leberenzymwerte (hauptsächlich Transaminasen).</p></li><li> <p>Erhöhung der Blutplättchenzahl (Anstieg der Blutplättchenzahl auf über 400 G<abbr title=" pro ">/</abbr><abbr title="Liter">l</abbr>).</p></li> </ul> <p><b>Häufig</b> (betrifft 1 bis 10 Behandelte von 100): </p> <ul><li> <p>Allergische Reaktion. </p></li><li> <p>Juckende Hauterhebungen ähnlich wie nach Brennnesselkontakt (Urtikaria), Hautjucken, Hautrötung (Erythem).</p></li><li> <p>Bluterguss an der Injektionsstelle, Schmerzen an der Injektionsstelle, weitere Reaktionen an der Injektionsstelle, wie Gewebeschwellung, Blutung, Überempfindlichkeit, Entzündung, Verhärtung, Schmerzen oder andere, nicht genau bezeichnete Reaktionen.</p></li><li> <p>Kopfschmerzen.</p></li> </ul> <p><b>Gelegentlich</b> (betrifft 1 bis 10 Behandelte von <abbr title="1000">1.000</abbr>):</p> <ul><li> <p>Entzündung der Haut mit Blasenbildung (bullöse Dermatitis).</p></li><li> <p>Örtliche Reizung, Absterben von Hautgewebe (Nekrose) an der Injektionsstelle.</p></li> </ul> <p><b>Selten</b> (betrifft 1 bis 10 Behandelte von <abbr title="10000">10.000</abbr>):</p> <ul><li> <p>Allergische Sofortreaktion (anaphylaktische, anaphylaktoide Reaktion, einschließlich Schock).</p></li><li> <p>Anstieg des Kaliumgehaltes im Blut.</p></li><li> <p>Erniedrigung der Zahl weißer Blutkörperchen ohne Krankheitssymptome.</p></li> </ul> <p><u>Erfahrungen nach der Markteinführung</u> </p> <p>(<b>Häufigkeit nicht bekannt,</b> Häufigkeit auf Grundlage der verfügbaren Daten nicht abschätzbar)</p> <ul><li> <p>Rückenmarknahe Blutergüsse, welche zu Nervenschädigungen unterschiedlichster Ausprägung, wie zum Beispiel lang anhaltender oder bleibender Lähmung, führen können. Diese traten unter der Anwendung von Clexane im Zusammenhang mit rückenmarknahen Betäubungsverfahren oder bei Einstichen in den Rückenmarkkanal (Lumbalpunktionen) auf (siehe Kapitel 2 „Was sollten Sie vor der Anwendung von Clexane beachten?“ unter „Warnhinweise und Vorsichtsmaßnahmen – Spezielle Anwendungen“).</p></li><li> <p>Blutarmut, die durch eine Blutung zustande kommt (Blutungsanämie).</p></li><li> <p>Allergisch bedingter Abfall der Blutplättchenzahl mit Blutgerinnselbildung; in einigen Fällen war die Gerinnselbildung mit Durchblutungsstörungen in Organen oder Gliedmaßen verbunden (zur Kontrolle der Thrombozytenzahl siehe Kapitel 2 „Was sollten Sie vor der Anwendung von Clexane beachten?“).</p></li><li> <p>Erhöhung der Anzahl bestimmter weißer Blutkörperchen (Eosinophilie).</p></li><li> <p>Entzündliche Reaktion der Blutgefäße in der Haut (kutane Vaskulitis), Absterben von Hautgewebe (Nekrose), das üblicherweise an der Injektionsstelle auftritt (diesem gingen meist kleinfleckige Hautblutungen (Purpura) oder plattenartige, rot-entzündliche Hautveränderungen (erythematöse Plaques) voraus, die schmerzhaft waren). Die Behandlung mit Enoxaparin muss beendet werden.</p></li><li> <p>Entzündliche, knötchenförmige Veränderungen an der Injektionsstelle. Sie lösen sich nach einigen Tagen wieder auf und sollten nicht zur Beendigung der Therapie führen.</p></li><li> <p>Haarausfall.</p></li><li> <p>Leberschädigungen (hepatozelluläre Leberschädigung, cholestatischer Leberschaden).</p></li><li> <p>Knochenschwund (Osteoporose) nach Langzeitbehandlung (länger als 3 Monate).</p></li> </ul> <p>Nebenwirkungen wie bei einer Behandlung mit Heparin sind in Einzelfällen möglich: </p> <ul><li> <p>Übersäuerung des Blutes,</p></li><li> <p>Absterben von Hautgewebe,</p></li><li> <p>schmerzhafte Dauererektion des Penis,</p></li><li> <p>niedriger Blutdruck,</p></li><li> <p>Verlangsamung des Herzschlages,</p></li><li> <p>Unterfunktion der Nebennierenrinde.</p></li> </ul> <p>Wie durch Heparin können durch Clexane folgende Untersuchungsergebnisse verfälscht werden:</p> <ul><li> <p>Vortäuschung niedriger Cholesterinwerte,</p></li><li> <p>fälschlich zu hohe Werte von Schilddrüsenhormonen bei nicht nüchternen Patienten,</p></li><li> <p>fälschlich zu hohe Blutzuckerwerte, mit Erhöhung um bis zu 1,7 <abbr title="Millimol">mmol</abbr><abbr title=" pro ">/</abbr><abbr title="Liter">l</abbr> <abbr title="beziehungsweise">bzw.</abbr> 30 <abbr title="Milligramm">mg</abbr><abbr title=" pro ">/</abbr><abbr title="Deziliter">dl</abbr>,</p></li><li> <p>Verfälschung des als Bromsulfalein-Test bezeichneten Leberfunktionstests.</p></li> </ul> <p>Durch Enoxaparin kann Bilirubin aus seiner Bindung an Bluteiweiß freigesetzt werden.</p> <p><b>Meldung von Nebenwirkungen</b> </p> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Sie können Nebenwirkungen auch direkt dem</p> <p>Bundesinstitut für Arzneimittel und Medizinprodukte</p> <p><abbr title="Abteilung">Abt.</abbr> Pharmakovigilanz</p> <p>Kurt-Georg-Kiesinger-Allee 3</p> <p><abbr title="D - 5 3 1 7 5">D-53175</abbr> Bonn</p> <p>Website: <abbr title="we we we Punkt bfarm Punkt d e">www.bfarm.de</abbr> </p> <p>anzeigen. Indem Sie Nebenwirkungen melden, können Sie dazu beitragen, dass mehr Informationen über die Sicherheit dieses Arzneimittels zur Verfügung gestellt werden.</p></div><a name="5"></a>
	<div id="reader_6" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#" onclick="setDisplay('6'); ET_Event.eventStart('Abschnitt vorlesen', 'Clexane 40 mg Injektionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_6" class="jp-jplayer"></div>
		<div id="jp_container_6" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_6" class="jplayer_inspector"></div>

	<div id="aufbewahrung" class="aufbewahrung"> <h3><b>5. Wie ist Clexane aufzubewahren?</b> </h3> <p>Bewahren Sie dieses Arzneimittel für Kinder unzugänglich auf.</p> <p>Sie dürfen das Arzneimittel nach dem auf dem Umkarton und dem Etikett nach „Verwendbar bis“ <abbr title="beziehungsweise">bzw.</abbr> „Verw. bis“ angegebenen Verfalldatum nicht mehr verwenden. Das Verfalldatum bezieht sich auf den letzten Tag des Monats.</p> <p><b>Aufbewahrungsbedingungen</b> </p> <p>Nicht über 25 <abbr title="Grad Celsius">°C</abbr> lagern. Nicht einfrieren.</p></div><a name="6"></a>
	<div id="reader_7" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#" onclick="setDisplay('7'); ET_Event.eventStart('Abschnitt vorlesen', 'Clexane 40 mg Injektionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_7" class="jp-jplayer"></div>
		<div id="jp_container_7" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_7" class="jplayer_inspector"></div>

	<div id="zusatzinformationen" class="zusatzinformationen"> <h3><b>6. Inhalt der Packung und weitere Informationen</b> </h3> <p><b>Was Clexane 40 <abbr title="Milligramm">mg</abbr> enthält</b> </p> <p>Der Wirkstoff ist <b>Enoxaparin-Natrium.</b> </p> <p>1 Fertigspritze mit 0,4 <abbr title="Milliliter">ml</abbr> Injektionslösung enthält 40 <abbr title="Milligramm">mg</abbr> Enoxaparin-Natrium, entsprechend <abbr title="4000">4.000</abbr> <abbr title="Internationale Einheiten">I. E.</abbr> anti-Xa.</p> <p>Der sonstige Bestandteil ist:</p> <p>Wasser für Injektionszwecke.</p> <p><b>Wie Clexane 40 <abbr title="Milligramm">mg</abbr> aussieht und Inhalt der Packung</b> </p> <p>Packungen mit 2 (zusätzlich: Unverkäufliches Muster), 10, 20, 50, 90 und 100 Fertigspritzen zu 0,4 <abbr title="Milliliter">ml</abbr> Injektionslösung.</p> <p><b>Pharmazeutischer Unternehmer</b> </p> <p>Sanofi-Aventis Deutschland <abbr title="G M B H">GmbH</abbr> </p> <p>65926 Frankfurt am Main</p> <p>Postanschrift:</p> <p>Postfach <abbr title="8 0 0 8 6 0">80 08 60</abbr></p> <p>65908 Frankfurt am Main</p> <p>Telefon: <abbr title="( 0 1 8 0 ) 2 2 2 2 0 1 0">(01 80) 2 22 20 10</abbr><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#fn-d1e1932"> <sup>1</sup></a> </p> <p>Telefax:<abbr title="( 0 1 8 0 ) 2 2 2 2 0 1 1"> (01 80) 2 22 20 11</abbr><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#fn-d1e1943"> <sup>2</sup></a> </p> <p><b>Hersteller</b> </p> <p>Sanofi Winthrop Industrie</p> <p>20 avenue Raymond Aron</p> <p><abbr title="F - 9 2 1 6 0">F-92160</abbr> Antony</p> <p>Frankreich</p> <p><i>((<abbr title="beziehungsweise">bzw.</abbr>))</i> </p> <p>CHINOIN Pharmaceutical and Chemical Works Private Co. Ltd.</p> <p>HU-1045 Budapest</p> <p>Ungarn</p> <p><i>((<abbr title="beziehungsweise">bzw.</abbr>))</i> </p> <p>Sanofi-Aventis Deutschland <abbr title="G M B H">GmbH</abbr> </p> <p>65926 Frankfurt am Main</p> <p><i>((in der gedruckten Gebrauchsinformation wird nur der jeweils aktuelle Hersteller angegeben))</i> </p> <p><b>Diese Packungsbeilage wurde zuletzt überarbeitet im September 2016.</b> </p></div> </div> <hr/> <h3>Fußnoten</h3>
	<div id="reader_9" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#" onclick="setDisplay('9'); ET_Event.eventStart('Abschnitt vorlesen', 'Clexane 40 mg Injektionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_9" class="jp-jplayer"></div>
		<div id="jp_container_9" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_9" class="jplayer_inspector"></div>

	<div id="fn-d1e1932"><p> <sup>1.</sup> 0,06 €/Anruf (dt. Festnetz); max. 0,42 €/min (Mobilfunk).</p> </div>
	<div id="reader_10" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#" onclick="setDisplay('10'); ET_Event.eventStart('Abschnitt vorlesen', 'Clexane 40 mg Injektionslösung', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_10" class="jp-jplayer"></div>
		<div id="jp_container_10" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_10" class="jplayer_inspector"></div>

	<div id="fn-d1e1943"><p> <sup>2.</sup> 0,06 €/Anruf (dt. Festnetz); max. 0,42 €/min (Mobilfunk).</p> </div></div></div></div><div class="clear"></div></div></div><div id="totop"><p><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#anfang_inhalt" target="_self" class="bitv">zum Seiteninhalt</a> <a href="a-z-liste/c/clexane-40-mg-injektionsloesung/#anfang" target="_self" >zum Seitenanfang</a></p></div><div id="servicelinks"><h2 class="bitv">Service-Funktionen</h2><a class="permalink" target="_blank" href="gi/10621" title="Permalink" rel="bookmark">Permalink</a> <a href="a-z-liste/c/clexane-40-mg-injektionsloesung/drucken/" title="Öffnen der Druckansicht" target="_blank" class="print">Drucken</a></div></div></div>
			        
			        <div id="marginal-section"><hr class="nocss" /><h2 class="bitv">Zusätzliche Informationen und Links<a name="marginalsection"></a></h2><div id="c32" class="ce ce-list pis_rss_teaser" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Aktuelles</h3><a href="a-z-liste/c/clexane-40-mg-injektionsloesung/?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" target="_self" class="rss">RSS von &quot;Aktuelles&quot; anzeigen</a></div><div class="layout-list"><ul class="teasers"><li><span class="date">18.03.2016</span><a href="aktuelles/patienten-informationende-verlaesslich-verstaendlich-transparent/" target="_self" class="internal-link">Patienten-Informationen.de - verlässlich, verständlich, transparent </a></li><li><span class="date">16.02.2016</span><a href="aktuelles/der-beipackzettel-fuer-ihre-gesundheit/" target="_self" class="internal-link">Der Beipackzettel für Ihre Gesundheit</a></li><li><span class="date">15.12.2015</span><a href="aktuelles/was-bedeutet-eigentlich-blind-bzw-sehbehindert/" target="_self" class="internal-link">Was bedeutet eigentlich blind bzw. sehbehindert?</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div id="c34" class="ce ce-list pis_last_updated_list" ><div id="lastUpdatedGiList" >
						<div class="csc-header csc-header-n2">
							<h3>Neu hinzugefügte Arzneimittel</h3>
							<a href="a-z-liste/c/clexane-40-mg-injektionsloesung/?feedUid=2&amp;type=61418134" target="_self" class="rss">RSS für "Neu hinzugefügte Arzneimittel" anzeigen</a>
						</div>
						<div class="layout-list">
						</div>
					</div><div class="clear"></div></div><div class="ce ce-partner"><div class="text"><p> Website erstellt in<br />Zusammenarbeit mit </p><div class="image"><a href="http://www.dbsv.org/" title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." target="_blank" ><img src="typo3conf/ext/pis/res/img/logo-dbsv.jpg" width="141" height="74" border="0" alt="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." /></a></div></div></div></div>
			        
			        
			        <div class="clear"></div>
				</div>
				<!-- end main content section -->
			
			</div>	
		</div>
	
	
		<!-- begin footer section -->
		<div id="footer-navigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation unten<a name="footernavigation"></a></h2><ul><li><a href="hinweis-zur-barrierefreiheit/" target="_self"  >Hinweis zur Barrierefreiheit</a></li><li><a href="rechtliche-hinweise/" target="_self"  >Rechtliche Hinweise</a></li><li class="last"><a href="impressum/" target="_self"  >Impressum</a></li></ul><div class="clear"></div></div>
        
        <div id="fusszeile"><hr class="nocss" /><span>&copy; 2017 Rote Liste<sup>&reg;</sup> Service GmbH</span></div>
		<!-- end footer section -->
		
		<div class="clear"></div>
	</div>
	
	<!-- begin google analytics -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- end google analytics -->
	
	<!-- BEGIN etracker code 3.0 --><script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=Wa3mS9\">"+String.fromCharCode(60)+"/script>");</script><!-- etracker PARAMETER 3.0 --><script type="text/javascript">et_easy="0";var et_pagename = "Clexane 40 mg Injektionslösung";var et_areas = "Startseite/A-Z Liste/C/Clb-Clu/Clexane 40 mg Injektionslösung";et_se="1";</script><!-- etracker PARAMETER END -->	<script type="text/javascript"> _etc();</script>
	<!-- etracker CODE END -->




</body>
</html>
<!-- cached statically on: 30-08-17 10:33 -->