<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	Produced by form4 GmbH &amp; Co. KG

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2009 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.com/ and http://typo3.org/
-->

<base href="http://www.patienteninfo-service.de/" />


<meta name="generator" content="TYPO3 4.3 CMS" />
<meta name="robots" content="index, follow" />
<meta name="author" content="Rote Liste® Service GmbH" />
<meta name="publisher" content="Rote Liste® Service GmbH" />
<meta name="copyright" content="Rote Liste® Service GmbH" />
<meta name="language" content="de" />

<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_b17b00388e.css" media="all" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_layout-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_elements-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/screen_contrast-min.css" media="screen,print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/print-min.css" media="print" />
<link rel="stylesheet" type="text/css" href="typo3conf/ext/pis/res/css/autocomplete-min.css" media="screen" />



<script src="typo3conf/ext/pis/res/js/pis_merged-min.js" type="text/javascript"></script>
<script src="typo3temp/javascript_93077bb238.js" type="text/javascript"></script>


<meta http-equiv="Content-Script-Type" content="text/javascript " /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="DC.Language" content="de" /><meta name="revisit-after" content="1 days" /><meta name="revisit" content="after 1 days" />
		<meta http-equiv="cache-control" content="no-cache,must-revalidate" /> 
				<meta http-equiv="expires" content="0" /> 
				<meta http-equiv="pragma" content="no-cache" /> 
				<title>Gutron® Tabletten 2,5 mg - PatientenInfo-Service</title><link rel="SHORTCUT ICON" href="typo3conf/ext/pis/res/img/favicon.ico" type="image/x-icon" /><!--[if lte IE 7]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 8]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie8-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]--><!--[if IE 6]>
		<link href="typo3conf/ext/pis/res/css/screen_specials_ie6-min.css" type="text/css" rel="stylesheet" media="screen,print" />
		<![endif]-->
	<meta name="title" content="Gutron® Tabletten 2,5 mg - PatientenInfo-Service" />
	<meta name="date" content="2015-01-19" />
	<script type="text/javascript">var gi_id='14403';var gi_version='1.17';</script><link href="typo3conf/ext/pis/res/css/jplayer/jplayer.blue.monday.css" rel="stylesheet" type="text/css" /><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/2.4/jquery.jplayer.min.js"></script><script type="text/javascript" src="typo3conf/ext/pis/res/js/jplayer/jplayer.custom.min.js"></script>
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Neu hinzugefügte Arzneimittel" href="?feedUid=2&amp;type=61418134&amp;cHash=380ffbc9d8e777406a4e95b747ae3335" /> 
<link rel="alternate" type="application/rss+xml" title="PatientenInfo-Service: Aktuelles" href="?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" /> 
<script type="text/javascript">
			$(document).ready(function(){

				$.ajax({ url: "?eID=last_updated_list", data: {maxitems: "5"}, cache: false, success: function(html){
    					if(html.length > 0)
    					{
    						$("#lastUpdatedGiList .layout-list").append(html);
    						$("#lastUpdatedGiList").show();
    					}
					}
				});
			});
		</script>
</head>
<body>


	<!--TYPO3SEARCH_begin--><!--TYPO3SEARCH_end-->
	
	<div id="page">
	
		<a name="anfang"></a>
		<div id="shadow-right">
			<div id="shadow-bottom">
				<ul id="skiplinks"><li><a href="a-z-liste/g/gutronR-tabletten-25-mg/#contentsection" title="zum Inhalt der Gebrauchsinformation" target="_self" >zum Inhalt der Gebrauchsinformation</a></li><li><a href="a-z-liste/g/gutronR-tabletten-25-mg/#mainnavigationsection" title="zur Hauptnavigation" target="_self" >zur Hauptnavigation</a></li><li><a href="a-z-liste/g/gutronR-tabletten-25-mg/#suche" title="zur Suche nach Gebrauchsinformationen (Packungsbeilage)" target="_self" >zur Suche nach Gebrauchsinformationen (Packungsbeilage)</a></li></ul>
		
				<div id="seitenkopf"><a href="" title="Rote Liste - PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" target="_self" ><span class="logo1"><img src="typo3conf/ext/pis/res/img/logo-rote-liste.gif" width="88" height="75" border="0" alt="Rote Liste" title="Rote Liste" /></span><span class="logo2"><img src="typo3conf/ext/pis/res/img/logo-patienteninfoservice.gif" width="258" height="75" border="0" alt="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" title="PatientenInfo-Service Gebrauchsinformationsverzeichnis Deutschland" /></span></a><h1 class="bitv">PatientenInfoService - Informationen für Patienten</h1></div>
				
			  	<!-- navigation section -->
			  	<div id="navigation-section"><div id="suche"><hr class="nocss" /><div class="ce ce-search">
				
					<script type="text/javascript">
						var searchWords = ""; 
						var searchInputValDefault = "";					
	
						if ( $("#searchformInput").length > 0 ) {
							var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";		
						} else {
							if(searchWords == "") {
								var searchInputVal = "Bitte Arzneimittelname oder PZN-Nummer eingeben";
							} else {
								var searchInputVal =  searchWords ;
								var searchInputValDefault = searchWords;
							}							
						}					
					</script>
									
					<form name="giform" action="nc/suche/suchergebnis/#anfang_inhalt" id="gi-suche" method="post" onsubmit="ET_Event.eventStart('Suche', YAHOO.util.Dom.get('searchformInput').value, 'Klick', '');" >
						<fieldset>
							<div class="yui-skin-sam">
								<div id="searchformAutocomplete" class="yui-ac">
									<label id="searchformInputLabel" for="searchformInput">Suche nach <span class="bitv">Arzneimittelname oder PZN bzw.</span> Gebrauchsinformationen (Packungsbeilage)</label>
									<input id="searchformInput" type="text" class="yui-ac-input text" title="Suchfeld mit Vorschlägen" name="tx_pis_lucenesearch[sword]" onblur="jQuery('#suche').removeClass('focus'); if (this.value == searchInputValDefault) this.value = searchInputVal;" onfocus="jQuery('#suche').addClass('focus'); if (this.value == searchInputVal) this.form.searchformInput.value=searchInputValDefault" value="" onkeydown="if (event.keyCode == 13){ this.form.submit(); }" />
									<input class="submit" type="submit"  name="submit_gi" value="Suchen" />
									<div id="searchformSuggestContainer" class="yui-ac-container"></div>
								</div>
							</div>
							<div id="aria" aria-live="polite" aria-relevant="all" class="bitv" ></div>
						</fieldset>
					</form>
					
					<script type="text/javascript">
						jQuery(document).ready(function() {
							if(searchWords == "") {	
								$("#searchformInput").val(searchInputVal)
							} else {
								$("#searchformInput").val(searchWords)
							}
						});
					</script>
					
				
<script type="text/javascript">
	<!-- //

	YAHOO.example.Accessibility = function() {
	    // Set up DataSource and AutoComplete instances
	   // var oDS = new YAHOO.util.LocalDataSource(YAHOO.example.Data.arrayStates, {responseSchema: {fields : ["state"]}});
	
	    var oDS = new YAHOO.util.XHRDataSource("http://www.patienteninfo-service.de/?eID=autocomplete"); 
	    oDS.responseType = YAHOO.util.XHRDataSource.TYPE_JSON;
	    oDS.responseSchema = {
	    	resultsList : "Response.Results", // String pointer to result data
	   	    fields: [ "name" ]
	   	};
	    
	    var oAC = new YAHOO.widget.AutoComplete("searchformInput", "searchformSuggestContainer", oDS);
	   	oAC.prehighlightClassName = "yui-ac-prehighlight";
	   	oAC.useShadow = true;
	
	    // Set up span element with screenreader text
	    var elLabel = YAHOO.util.Dom.get("searchformInputLabel"),
        	origLabel = elLabel.innerHTML,
       	 	screenreaderLabel = '<span class="bitv"></span>';
	
	    // Insert the screenreader text whenever user starts an AutoComplete interaction
	    //oAC.textboxFocusEvent.subscribe(function(){elLabel.innerHTML = screenreaderLabel + origLabel;});
	    //oAC.textboxBlurEvent.subscribe(function(){elLabel.innerHTML = origLabel;});
	
	    // The typeAhead feature must also be set to true for screenreader support
	    oAC.typeAhead = true;
	    
	    // Turn off autoHighlight for less confusion
	    oAC.autoHighlight = false;
	    oAC.minQueryLength = 2;
	    oAC.maxResultsDisplayed = 20;
				    
	
	    oAC.generateRequest = function(sQuery) {    	
	        return "&tx_pis_lucenesearch[sword]=" + sQuery ;
	    };
    
	    
	    oAC.itemSelectEvent.subscribe(function(sType, aArgs){ 
	    	var oData = aArgs[2][0];
	    	
	    	YAHOO.util.Dom.get("searchformInput").value = oData;
	    	if(oData != '') {
	    		 // eTRACKER
			    	ET_Event.eventStart('Suche', oData, 'Klick', '');  document.giform.submit();
	    	}

	    });

	    // aria support for screenreaders
	    var ariaHint = YAHOO.util.Dom.get("aria");
	    var hintSpoken = false;
	    var hintStartSpoken = false;
	    
	    oAC.containerExpandEvent.subscribe(function(obj){ 
			if(!hintSpoken) {	
				var hintText = 'Verwenden Sie die Hoch und Runter Pfeiltasten um durch die Suchvorschläge zu navigieren.';
	    		ariaHint.innerHTML = hintText;
	    		hintSpoken = true;
	    	}
	    });
	    oAC.itemArrowToEvent.subscribe(function(obj, listObj){
	    	if(!hintStartSpoken) {	
	    		ariaHint.innerHTML = 'Drücken Sie Enter um die Suche zu starten';
	    		hintStartSpoken = true;
	    	}
		}); 
	    
	    
	    return {

	        oDS: oDS,
	        oAC: oAC
	    };
	}();
	
// -->
</script>
		
		</div><div class="clear"></div></div><div id="hauptnavigation"><hr class="nocss" /><h2 class="bitv">Hauptnavigation<a name="mainnavigationsection"></a></h2><ul><li><a href="a-z-liste/" target="_self"  class="current">A-Z Liste</a></li><li><a href="aktuelles/" target="_self"  >Aktuelles</a></li><li><a href="ueber-den-patienteninfo-service/" target="_self"  >Über den PatientenInfo-Service</a></li><li><a href="ueber-die-rote-liste/" target="_self"  >Über die ROTE LISTE<sup>&reg;</sup></a></li><li class="last"><a href="unsere-partner/" target="_self"  >Unsere Partner</a></li></ul><div class="clear"></div></div><div id="servicenavigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation<a name="servicenavigation"></a></h2><ul><li><a href="" target="_self" >Startseite</a></li><li class="fontsize">Schriftgröße&nbsp;&nbsp;<a href="a-z-liste/g/gutronR-tabletten-25-mg/schrift/0.7/" target="_self" id="font_dec" class="smaller">A<span>-</span></a>&nbsp;&nbsp;<a href="a-z-liste/g/gutronR-tabletten-25-mg/schrift/0.8/" target="_self" id="font_normal">A</a>&nbsp;&nbsp;<a href="a-z-liste/g/gutronR-tabletten-25-mg/schrift/0.9/" target="_self" id="font_inc" class="bigger">A<span>+</span></a></li><li><a href="a-z-liste/g/gutronR-tabletten-25-mg/kontrast/an/" target="_self" >Inversdarstellung</a></li><li><a href="hilfe/" target="_self"  >Hilfe</a></li><li class="last"><a href="kontakt/" target="_self"  >Kontakt</a></li></ul><div class="clear"></div></div></div>
			 	<!-- end navigation section -->
				
				
			 	<!-- begin main content section -->
				<div id="main-wrapper-section">
				
					<div id="content-section"><hr class="nocss" /><div id="breadcrumb"><p class="bitv">Sie sind hier: </p><ul><li><a href="" title="Startseite" target="_self" >Startseite</a></li><li><a href="a-z-liste/" title="A-Z Liste" target="_self" >A-Z Liste</a></li><li><a href="a-z-liste/g/" title="G" target="_self" >G</a></li><li><a href="a-z-liste/g/#p68535" title="Ges-Gyn" target="_self" >Ges-Gyn</a></li><li class="last">Gutron&reg; Tabletten 2,5 mg</li></ul><div class="clear"></div></div><div class="position-wrapper"><a id="anfang_inhalt" name="anfang_inhalt"></a><div id="inhalt"><hr class="nocss" /><h2 class="bitv">Inhaltsbereich<a name="contentsection"></a></h2><div id="xp_global" class="readspeaker-box content"></div><div class="clear"></div><div id="contentarea" class="content"><div class="ce pagetitle"><h2>Gutron&reg; Tabletten 2,5 mg</h2></div><div class="ce ce-productinfo">
	<div id="reader_0" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/g/gutronR-tabletten-25-mg/#" onclick="setDisplay('0'); ET_Event.eventStart('Alles vorlesen', 'Gutron® Tabletten 2,5 mg', 'Klick', ''); return false;"> Alles vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_0" class="jp-jplayer"></div>
		<div id="jp_container_0" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_0" class="jplayer_inspector"></div>

	<div id="beginReadSpeaker"><div class="detail"><h3>Midodrinhydrochlorid</h3><dl><dt>Hersteller:</dt><dd>Takeda</dd><dt><abbr title="Pharmazentralnummer">PZN:</abbr></dt><dd>02067385, 02494130</dd></dl><div class="clear"></div></div><div class="clear"></div><div class="get-information"><p class="description">Gebrauchsinformation auch vorhanden als:</p><div class="pdf"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-PDF_icon_50x50.png" alt="PDF Symbol" /><div class="downloads"><p><a href="a-z-liste/g/gutronR-tabletten-25-mg/dl/?name=Gutron%C2%AE%20Tabletten%202%2C5%20mg-norm.pdf&amp;gid=14403&amp;refField=tx_pis_gi_pdf2&amp;mime=application%2Fpdf&amp;pageuid=96379" target="_self" onmousedown="ET_Event.eventStart('PDF Normal', 'Gutron® Tabletten 2,5 mg', 'Download', '');">Normaldruck PDF-Dokument (80 KB)</a></p><p><a href="a-z-liste/g/gutronR-tabletten-25-mg/dl/?name=Gutron%C2%AE%20Tabletten%202%2C5%20mg-gross.pdf&amp;gid=14403&amp;refField=tx_pis_gi_pdf&amp;mime=application%2Fpdf&amp;pageuid=96379" target="_self" onmousedown="ET_Event.eventStart('PDF Groß', 'Gutron® Tabletten 2,5 mg', 'Download', '');">Großdruck PDF-Dokument (124 KB)</a></p></div><div class="clear"></div></div></div><div class="daisy"><div class="image"><img src="typo3conf/ext/pis/res/css/img/fileicons/RLS-Ausgabe-DAISY_icon_50x50.png" alt="DAISY Book Symbol" /><div class="downloads"><p><a href="a-z-liste/g/gutronR-tabletten-25-mg/dl/?name=Gutron%C2%AE%20Tabletten%202%2C5%20mg-daisy.zip&amp;gid=14403&amp;refField=tx_pis_gi_daisy&amp;mime=application%2Foctet-stream&amp;pageuid=96379" target="_self" onmousedown="ET_Event.eventStart('Daisy', 'Gutron® Tabletten 2,5 mg', 'Download', '');">DAISY Hörbuchformat<br /> ZIP Datei (4,3 MB)</a><span class="clear"></span></p></div></div></div><div class="clear"></div></div><div> <div class="inhaltsangabe"><h3 class="bitv">Inhaltsangabe</h3><form id="product-toc" method="get" action=""> <label for="product-toc-select">Gehe direkt zu</label> <select onchange="jumpToURL('product-toc-select'); return false;" name="product-toc-select" id="product-toc-select"><option value="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#1">Was sind Gutron Tabletten 2,5 mg und wofür werden sie angewendet?</option><option value="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#2">Was sollten Sie vor der Einnahme von Gutron Tabletten 2,5 mg beachten?</option><option value="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#3">Wie sind Gutron Tabletten 2,5 mg einzunehmen?</option><option value="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#4">Welche Nebenwirkungen sind möglich?</option><option value="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#5">Wie sind Gutron Tabletten 2,5 mg aufzubewahren?</option><option value="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#6">Inhalt der Packung und weitere Informationen</option> </select> <input type="submit" value="Los" class="submit"/></form><div class="clear"></div> </div>
	<div id="reader_1" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/g/gutronR-tabletten-25-mg/#" onclick="setDisplay('1'); ET_Event.eventStart('Abschnitt vorlesen', 'Gutron® Tabletten 2,5 mg', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_1" class="jp-jplayer"></div>
		<div id="jp_container_1" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_1" class="jplayer_inspector"></div>

	<div class="kopf" id="kopf"><div class="ueberschrift"> <b>Gebrauchsinformation: Information für Patienten</b></div><div> <p><b>Gutron<sup>®</sup> Tabletten 2,5 <abbr title="Milligramm">mg</abbr></b> </p> <p>Wirkstoff: Midodrinhydrochlorid</p></div><div class="anwenderhinweis"> <div class="title"><b>Lesen Sie die gesamte Packungsbeilage sorgfältig durch, bevor Sie mit der Einnahme dieses Arzneimittels beginnen, denn sie enthält wichtige Informationen.</b> </div> <ul><li> <p>Heben Sie die Packungsbeilage auf. Vielleicht möchten Sie diese später nochmals lesen.</p></li><li> <p>Wenn Sie weitere Fragen haben, wenden Sie sich an Ihren Arzt oder Apotheker.</p></li><li> <p>Dieses Arzneimittel wurde Ihnen persönlich verschrieben. Geben Sie es nicht an Dritte weiter. Es kann anderen Menschen schaden, auch wenn diese die vermeintlich gleichen Beschwerden haben wie Sie.</p></li><li> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Siehe Abschnitt 4.</p></li> </ul></div><div class="inhaltsangabe"> <div class="title"><b>Was in dieser Packungsbeilage steht </b> </div> <ol><li> <a href="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#1">Was sind Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> und wofür werden sie angewendet?</a></li><li> <a href="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#2">Was sollten Sie vor der Einnahme von Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> beachten?</a></li><li> <a href="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#3">Wie sind Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> einzunehmen?</a></li><li> <a href="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#4">Welche Nebenwirkungen sind möglich?</a></li><li> <a href="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#5">Wie sind Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> aufzubewahren?</a></li><li> <a href="http://www.patienteninfo-service.de/a-z-liste/g/gutronR-tabletten-25-mg/#6">Inhalt der Packung und weitere Informationen</a></li> </ol></div> </div> <div class="inhalt"><a name="1"></a>
	<div id="reader_2" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/g/gutronR-tabletten-25-mg/#" onclick="setDisplay('2'); ET_Event.eventStart('Abschnitt vorlesen', 'Gutron® Tabletten 2,5 mg', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_2" class="jp-jplayer"></div>
		<div id="jp_container_2" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_2" class="jplayer_inspector"></div>

	<div id="indikationen" class="indikationen"> <h3><b>1. Was sind Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> und wofür werden sie angewendet?</b> </h3> <p>Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr>, nachfolgend im Text Gutron genannt, sind ein Arzneimittel zur Behandlung gegen Blutdruckabfall bei Lagewechsel ohne Veränderung der Herzschlagrate bei Patienten mit Erkrankungen des autonomen Nervensystems [<i>Neurogene orthostatische Hypotension</i> (<i>asympathikotone Reaktion</i>), primäre und sekundäre Formen]. Unter dem Lagewechsel versteht man einen plötzlichen Wechsel, vor allem vom Liegen, aber auch Sitzen zum Stehen.</p> <p>Grundsätzlich ist eine Behandlung mit Gutron nur angezeigt, wenn alle verfügbaren, Ihrem Arzt bekannten, Allgemeinmaßnahmen ausgeschöpft sind und die Behandlung der Grunderkrankung nicht zu einer ausreichenden Kontrolle des Blutdruckabfalls bei Lagewechselgeführt hat.</p></div><a name="2"></a>
	<div id="reader_3" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/g/gutronR-tabletten-25-mg/#" onclick="setDisplay('3'); ET_Event.eventStart('Abschnitt vorlesen', 'Gutron® Tabletten 2,5 mg', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_3" class="jp-jplayer"></div>
		<div id="jp_container_3" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_3" class="jplayer_inspector"></div>

	<div id="vorsichtsmassnahmen-und-warnhinweise" class="vorsichtsmassnahmen-und-warnhinweise"> <h3><b>2. Was sollten Sie vor der Einnahme von Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> beachten?</b> </h3> <p><b>Gutron darf nicht eingenommen werden,</b> </p> <ul><li> <p>Wenn Sie allergisch gegen den Wirkstoff Midodrinhydrochlorid oder einen der in Abschnitt 6. genannten sonstigen Bestandteile von Gutron sind.</p></li><li> <p>Bei Bluthochdruck.</p></li><li> <p>Bei Tumoren des Nebennierenmarks.</p></li><li> <p>Bei verengenden Gefäßerkrankungen.</p></li><li> <p>Bei grünem Star.</p></li><li> <p>Bei Entleerungsstörungen der Harnblase, insbesondere bei Vergrößerung der Vorsteherdrüse, Restharnbildung.</p></li><li> <p>Bei durch Diabetes<i> </i>hervorgerufene Erkrankung der Netzhaut des Auges (<i>Proliferative diabetische Retinopathie</i>).</p></li><li> <p>Bei Überfunktion der Schilddrüse.</p></li><li> <p>Bei Kreislaufregulationsstörungen mit erniedrigtem Blutdruck, wenn Blutdruck und Herzschlagrate im Stehtest ansteigen.</p></li><li> <p>Bei schweren Herzerkrankungen wie <i>hypertrophe obstruktive Kardiomyopathie, Herzklappenstenose, Cor pulmonale, koronare Herzkrankheit</i>. </p></li><li> <p>Bei akuten Nierenerkrankungen, schweren Nierenfunktionsstörungen. </p></li><li> <p>Wenn Sie schwanger sind oder stillen.</p></li> </ul> <p>Fragen Sie bitte Ihren Arzt, ob Sie Gutron einnehmen dürfen, wenn die oben genannten Erkrankungen für Sie zwar heute nicht gelten, aber früher einmal zutrafen.</p> <p><b>Warnhinweise und Vorsichtsmaßnahmen</b> </p> <p>Bitte sprechen Sie mit Ihrem Arzt oder Apotheker, bevor Sie Gutron einnehmen.</p> <p>Vorsichtsmaßnahmen sind erforderlich, wenn Sie an Diabetes mellitus leiden.</p> <p>Während der Behandlung mit Gutron <i> </i>muss<i> </i>der Blutdruck im Liegen und Sitzen mehrmals täglich überprüft werden, da es bei bestimmten Patienten, die meist schon aufgrund ihrer Grunderkrankung erhöhte Blutdruckwerte im Liegen aufweisen, unter Gutron zu einem hohen Blutdruck im Liegen kommen kann. Eine diesbezüglich mögliche Gefährdung sollte vor Behandlungsbeginn mit Gutron ausgeschlossen werden. Wenn Sie Symptome eines hohen Blutdrucks im Liegen wie Herzklopfen, Kopfschmerzen, verschwommenes Sehen, insbesondere vor dem Einschlafen verspüren, sollten Sie dies Ihrem behandelnden Arzt berichten. Die Dosis sollte in diesem Fall angepasst oder die Behandlung mit Gutron abgebrochen werden. Gegebenenfalls ist die Gabe eines weiteren Arzneimittels notwendig.</p> <p>Wenn bei Ihnender Blutdruck unter der Behandlung mit Gutron starken Schwankungen unterliegt, sollten Sie die Behandlung nicht fortsetzen.</p> <p>Wenn Sie mit Gutron behandelt werden, sollten Sie die gleichzeitige Einnahme von stimulierenden Substanzen, wie Nasentropfen, Medikamente gegen grippale Infekte und andere, auch verschreibungspflichtige Arzneimittel vermeiden (siehe auch unter „<i>Bei Einnahme von Gutron<b> </b>mit anderen Arzneimitteln</i>“).</p> <p>Es ist ratsam, bei einer Langzeitbehandlung mit Gutron<sup> </sup>regelmäßig die Nierenfunktion und den Blutdruck kontrollieren zu lassen. </p> <p><i> <u>Besondere Patientengruppen </u></i> </p> <p><b>Kinder und Jugendliche</b> </p> <p>Zur Anwendung dieses Arzneimittels bei Kindern liegen keine ausreichenden Untersuchungen vor. Es soll deshalb nicht bei Kindern unter 12 Jahren angewendet werden.</p> <p><b>Ältere Patienten (älter als 60 Jahre)</b> </p> <p>Für ältere Patienten können aufgrund fehlender Daten keine Angaben zur Dosisanpassung gemacht werden.</p> <p><b>Patienten mit Nierenfunktionsstörungen</b> </p> <p>Für Patienten mit Nierenfunktionsstörungen können aufgrund fehlender Daten keine Angaben zur Dosisanpassung gemacht werden. Generell darf Gutron bei Patienten mit akuten Nierenerkrankungen und schweren Nierenfunktionsstörungen nicht gegeben werden (siehe auch Abschnitt 2.).</p> <p><b>Patienten mit Leberfunktionsstörungen</b> </p> <p>Da keine ausreichenden Erfahrungen bei Patienten mit Leberfunktionsstörungen vorliegen, sollte die Leberfunktion vor und während der Behandlung mit Gutron regelmäßig überwacht werden.</p> <p><b>Bei Einnahme von Gutron mit anderen Arzneimitteln</b> </p> <p>Bitte informieren Sie Ihren Arzt oder Apotheker, wenn Sie andere Arzneimittel einnehmen, kürzlich andere Arzneimittel eingenommen haben oder beabsichtigen, andere Arzneimittel einzunehmen.</p> <p>Der Wirkstoff Midodrinhydrochlorid kann die Wirkung bestimmter anderer Arzneimittel mit den Wirkstoffen Perphenazin (gegen verschiedene Psychosen), Amiodoron (gegen Herzrhythmusstörungen)und Metoclopramid (gegen Übelkeit und Erbrechen) beeinflussen und deren Wirkung verstärken. </p> <p>Durch die Einnahme von bestimmten Arzneimitteln, die zu den trizyklischen Antidepressiva (Arzneimittel gegen Depressionen), alpha-Sympathomimetika (Arzneimittel <abbr title="zum Beispiel">z. B.</abbr> zur Blutdruckstabilisation), Schilddrüsenhormonen, Antihistaminika (Arzneimittel gegen Allergien), <abbr title="M A O">MAO</abbr>-Hemmern (Arzneimittel gegen Depressionen) und Corticosteroiden (Arzneimittel <abbr title="zum Beispiel">z. B.</abbr> gegen Asthma, Ekzeme der Haut, Autoimmunkrankheiten) gehören, kann die blutdrucksteigernde Wirkung von Gutron verstärkt werden. Es kann zu einem unerwünscht hohen Blutdruckanstieg kommen. Die gleichzeitige Anwendung wird nicht empfohlen.</p> <p>Der blutdrucksteigernde Effekt von Gutron kann durch alpha-Rezeptorenblocker (Arzneimittel, die den Blutdruck senken) abgeschwächt werden. Der herzfrequenzsenkende Effekt von Arzneimitteln, die Betablocker heißen, kann verstärkt werden. Eine Kontrolle durch den Arzt ist notwendig.</p> <p>Die herzfrequenzsenkende Wirkung von Gutron kann durch herzwirksame Glykoside (Arzneimittel, die die Herzfrequenz senken und Kontraktionskraft des Herzmuskels steigern) verstärkt werden. Eine bestimmte Herzkrankheit, die Herzblock genannt wird, kann auftreten. Die gleichzeitige Anwendung wird daher nicht empfohlen.</p> <p>Bei der gleichzeitigen Einnahme von Gutron mit Biguanidin (Metformin), H<sub>2</sub>-Antihistaminika (Ranitidin), Flecainid (gegen Herzrhythmusstörungen) und Triamteren (zur Entwässerung bei Ödemen) kann eine mögliche Wirkungsverlängerung durch gemeinsame Ausscheidung auftreten.</p> <p>Die gleichzeitige Einnahme von Gutron mit Arzneimitteln, die Ergot-Alkaloide genannt und <abbr title="zum Beispiel">z. B.</abbr> gegen Migräne und Parkinson eingesetzt werden, führt zu einer Verschlechterung der peripheren Durchblutung.</p> <p><b>Schwangerschaft, Stillzeit und Fortpflanzungsfähigkeit</b> </p> <p>Wenn Sie schwanger sind oder stillen, oder wenn Sie vermuten, schwanger zu sein oder beabsichtigen, schwanger zu werden, fragen Sie vor der Einnahme dieses Arzneimittels Ihren Arzt oder Apotheker um Rat.</p> <p>Wenn Sie beabsichtigen, schwanger zu werden, sollten Sie Gutron nicht einnehmen. Sollten Sie während der Behandlung mit Gutron schwanger werden, muss die Behandlung sofort abgebrochen werden, sobald die Schwangerschaft festgestellt wurde.</p> <p>Wegen fehlender Untersuchungen am Tier und nicht vorhandener Erfahrung beim Menschen ist die Anwendung von Gutron während der Schwangerschaft und Stillzeit zu unterlassen.</p> <p><b>Verkehrstüchtigkeit und Fähigkeit zum Bedienen von Maschinen</b> </p> <p>Durch die Einnahme von Gutron können Schwindel oder Benommenheit auftreten, welche die Verkehrstüchtigkeit und die Fähigkeit zum Bedienen von Maschinen einschränken. Lenken Sie kein Fahrzeug und bedienen Sie keine Werkzeuge oder Maschinen, wenn Sie sich während der Behandlung unwohl fühlen. Im Allgemeinen sind die Auswirkungen von Gutron auf die Verkehrstüchtigkeit und die Fähigkeit zum Bedienen von Maschinen vernachlässigbar.</p></div><a name="3"></a>
	<div id="reader_4" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/g/gutronR-tabletten-25-mg/#" onclick="setDisplay('4'); ET_Event.eventStart('Abschnitt vorlesen', 'Gutron® Tabletten 2,5 mg', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_4" class="jp-jplayer"></div>
		<div id="jp_container_4" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_4" class="jplayer_inspector"></div>

	<div id="anwendung-dosierung" class="anwendung-dosierung"> <h3><b>3. Wie sind Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> einzunehmen?</b> </h3> <p>Nehmen Sie Gutron immer genau nach Absprache mit Ihrem Arzt ein. Bitte fragen Sie bei Ihrem Arzt oder Apotheker nach, wenn Sie sich nicht sicher sind.</p> <p><b>Falls vom Arzt nicht anders verordnet, ist die übliche Dosis:</b> </p> <p>Die folgenden Angaben gelten, soweit Ihr Arzt Gutron nicht anders verordnet. Bitte halten Sie sich an die Anwendungsvorschriften, da Gutron sonst nicht richtig wirken kann.</p> <p>Die übliche Anfangsdosis beträgt 2,5 <abbr title="Milligramm">mg</abbr> (1 Tablette) 2- bis <abbr title="3 mal">3-mal</abbr> täglich. Die Dosis kann allmählich in <abbr title="3 tägigen">3-tägigen</abbr> Abständen gesteigert oder reduziert werden, abhängig von Ihrem Blutdruckverhalten und auftretender Symptome. Die Erhaltungsdosis sollte für Sie individuell bestimmt werden, um den optimalen therapeutischen Effekt bei gleichzeitiger Minimierung der Nebenwirkungen zu erzielen. </p> <p>Sprechen Sie mit Ihrem Arzt über die für Sie richtige Dosierung.</p> <p>Die maximale Tagesdosis beträgt 30 <abbr title="Milligramm">mg</abbr> in 3 Einzeldosen (<abbr title="3mal 4">3 x 4</abbr> Tabletten täglich), die nur in Ausnahmefällen überschritten werden sollte.</p> <p><b>Anwendung bei Kindern und Jugendlichen</b> </p> <p>Gutron darf Kindern unter 12 Jahren nicht gegeben werden. Für diese Patientengruppe liegen keine Daten vor.</p> <p><b>Anwendung bei älteren Patienten <abbr title="beziehungsweise">bzw.</abbr> Patienten mit Nierenfunktionsstörungen </b> </p> <p>Für ältere Patienten <abbr title="beziehungsweise">bzw.</abbr> Patienten mit Nierenfunktionsstörungen können aufgrund fehlender Daten keine Angaben zur Dosisanpassung gemacht werden.</p> <p><b>Patienten mit Leberfunktionsstörungen</b> </p> <p>Für Patienten mit Leberfunktionsstörungen wurden keine speziellen Dosisanpassungsstudien durchgeführt. Es können daher keine Angaben zur Dosisanpassung für diese Patientengruppe gemacht werden.</p> <p><b>Art der Anwendung</b> </p> <p>Zum Einnehmen. </p> <p>Bitte nehmen Sie Gutron mit einem Glas kaltem Wasser ein. Gutron kann zum Essen eingenommen werden. Die Einnahme sollte während des Tages erfolgen, wenn Sie Ihre täglichen Aktivitäten in aufrechter Position verrichten möchten. Ein Dosisintervall von 3 bis 4 Stunden zwischen den Einzelgaben kann folgendermaßen aussehen: morgens kurz vor dem oder während des Aufstehens, mittags und am späten Nachmittag. Die letzte Einnahme sollte mindestens 4 Stunden vor dem Schlafengehen erfolgen, um einen hohen Blutdruck im Liegen zu vermeiden.</p> <p><b>Dauer der Anwendung</b> </p> <p>Die Dauer der Behandlung richtet sich nach dem Verlauf der Erkrankung. Gutron ist zur Langzeitbehandlung geeignet.</p> <p>Bitte sprechen Sie mit Ihrem Arzt, wenn Sie den Eindruck haben, dass die Wirkung von Gutron<b> <sup> </sup></b>zu stark oder zu schwach ist.</p> <p><b>Wenn Sie eine größere Menge Gutron eingenommen haben, als Sie sollten</b> </p> <p>Wenn Sie einmal zu viel oder zu wenig Gutron eingenommen haben, nehmen Sie bei den nächsten Einnahmen die gleiche Tablettenmenge wie verordnet.</p> <p>Sollten Sie sich unsicher sein, was zu tun ist, sprechen Sie bitte auf jeden Fall mit einem Arzt. Nehmen Sie bitte diese Gebrauchsinformation zum Arzt mit.</p> <p><b>Was ist zu tun, wenn Gutron in sehr großen Mengen eingenommen wurde?</b> </p> <p>Bei Überdosierung kann es zu einem sehr hohen Blutdruck, zu Kältegefühl, Unfähigkeit zur Blasenentleerungsowie zu einer Verlangsamung des Pulses und zu „Gänsehaut", besonders im Bereich der Nacken- und Kopfhaut kommen.</p> <p>Je nach Schwere der Überdosierungserscheinungen kann der Arzt Maßnahmen ergreifen, wie künstlich erzeugtes Erbrechen und Gabe eines Gegenmittels (<i>alpha-Rezeptorenblocker</i> wie <abbr title="zum Beispiel">z. B.</abbr> <i>Phentolamin, Nitroprussid </i>oder<i> Nitroglycerin)</i>. </p> <p>Eine Verlangsamung der Herzfrequenz ist durch den Wirkstoff Atropin zu beheben. Eine weitere Möglichkeit ist eine Dialyse-Behandlung.</p> <p><b>Wenn Sie die Einnahme von Gutron vergessen haben</b> </p> <p>Wenn Sie einmal eine Einnahme vergessen haben, so nehmen Sie bei der nächsten Einnahme bitte nicht die doppelte Menge ein, sondern die gleiche Tablettenmenge wie verordnet.</p> <p><b>Wenn Sie die Einnahme von Gutron abbrechen</b> </p> <p>Bitte unterbrechen oder beenden Sie die Behandlung mit Gutron nicht, ohne dies vorher mit Ihrem Arzt abgesprochen zu haben.</p> <p>Wenn Sie weitere Fragen zur Anwendung des Arzneimittels haben, wenden Sie sich an Ihren Arzt oder Apotheker.</p></div><a name="4"></a>
	<div id="reader_5" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/g/gutronR-tabletten-25-mg/#" onclick="setDisplay('5'); ET_Event.eventStart('Abschnitt vorlesen', 'Gutron® Tabletten 2,5 mg', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_5" class="jp-jplayer"></div>
		<div id="jp_container_5" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_5" class="jplayer_inspector"></div>

	<div id="nebenwirkungen" class="nebenwirkungen"> <h3><b>4. Welche Nebenwirkungen sind möglich?</b> </h3> <p>Wie alle Arzneimittel kann auch dieses Arzneimittel Nebenwirkungen haben, die aber nicht bei jedem Patienten auftreten müssen. </p> <p>Die folgenden Nebenwirkungen können bei Ihnen auftreten:</p> <p><b>Sehr häufige Nebenwirkungen (kann bis zu 1 von 10 Behandelte betreffen):</b> </p> <ul><li> <p>Juckreiz (vor allem der Kopfhaut).</p></li><li> <p>Gänsehaut (Aufrichten der Körperhaare).</p></li><li> <p>Kältegefühl.<b> <u> </u></b> </p></li><li> <p>Erschwerte Blasenentleerung.</p></li><li> <p>Harnverhalt bei hoher Dosierung (<abbr title="zirka">ca.</abbr> 30 <abbr title="Milligramm">mg</abbr> pro Tag).</p></li> </ul> <p><b>Häufige Nebenwirkungen (kann bis zu 1 von 10 Behandelte betreffen):</b> </p> <ul><li> <p>Missempfindungen der Haut, <abbr title="zum Beispiel">z. B.</abbr> Kribbeln (<i>Parästhesien</i>).</p></li><li> <p>Hautrötung und Hautausschlag.</p></li> </ul> <ul><li> <p>Hoher Blutdruck im Liegen (Blutdruck <abbr title="grösser gleich">≥</abbr> 180 zu 110 mmHg) bei Tageshöchstdosen von über 30 <abbr title="Milligramm">mg</abbr> pro Tag.</p></li><li> <p>Sodbrennen.</p></li><li> <p>Übelkeit. </p></li><li> <p>Entzündung der Mundschleimhaut.</p></li> </ul> <p><b>Gelegentliche Nebenwirkungen (kann bis zu 1 von 100 Behandelte betreffen):</b> </p> <ul><li> <p>Schlafstörungen. </p></li><li> <p>Schlaflosigkeit.</p></li><li> <p>Kopfschmerzen.</p></li><li> <p>Unruhe.</p></li><li> <p>Erregbarkeit. </p></li><li> <p>Reizbarkeit.</p></li><li> <p>Reflektorische Verlangsamung des Pulses. </p></li><li> <p>Herzklopfen.</p></li><li> <p>Herzrhythmusstörungen.</p></li><li> <p>Erhöhte Pulsfrequenz.</p></li><li> <p>Hoher Blutdruck im Liegen (Blutdruck <abbr title="grösser gleich">≥</abbr> 180 zu 110 mmHg) bei Tageshöchstdosen von bis zu 7,5 <abbr title="Milligramm">mg</abbr>.</p></li><li> <p>Plötzlicher Harndrang.</p></li> </ul> <p><b>Seltene Nebenwirkungen (kann bis zu 1 von <abbr title="1000">1.000</abbr> Behandelte betreffen):</b> </p> <ul><li> <p>Verdauungsstörungen.</p></li><li> <p>Leberfunktionsstörungen.</p></li><li> <p>Erhöhte Leberenzyme.</p></li> </ul> <p><b>Sehr seltene Nebenwirkungen (kann bis zu 1 von <abbr title="10000">10.000</abbr> Behandelte betreffen):</b> </p> <ul><li> <p>Gewichtszunahme (durch Flüssigkeitseinlagerung).</p></li> </ul> <p><b>Nicht bekannt</b> <b>(Häufigkeit auf Grundlage der verfügbaren Daten nicht abschätzbar):</b> </p> <ul><li> <p>Angst.</p></li><li> <p>Verwirrtheit.</p></li><li> <p>Schmerzen im Bauch.</p></li><li> <p>Erbrechen.</p></li><li> <p>Durchfall.</p></li> </ul> <p><u>Meldung von Nebenwirkungen</u> </p> <p>Wenn Sie Nebenwirkungen bemerken, wenden Sie sich an Ihren Arzt oder Apotheker. Dies gilt auch für Nebenwirkungen, die nicht in dieser Packungsbeilage angegeben sind. Sie können Nebenwirkungen auch direkt dem </p> <p>Bundesinstitut für Arzneimittel und Medizinprodukte</p> <p><abbr title="Abteilung">Abt.</abbr> Pharmakovigilanz</p> <p>Kurt-Georg-Kiesinger-Allee 3</p> <p><abbr title="5 3 1 7 5">53175</abbr> Bonn</p> <p>Website: <abbr title="we we we Punkt bfarm Punkt d e">www.bfarm.de</abbr></p> <p>anzeigen. </p> <p>Indem Sie Nebenwirkungen melden, können Sie dazu beitragen, dass mehr Informationen über die Sicherheit dieses Arzneimittels zur Verfügung gestellt werden.</p></div><a name="5"></a>
	<div id="reader_6" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/g/gutronR-tabletten-25-mg/#" onclick="setDisplay('6'); ET_Event.eventStart('Abschnitt vorlesen', 'Gutron® Tabletten 2,5 mg', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_6" class="jp-jplayer"></div>
		<div id="jp_container_6" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_6" class="jplayer_inspector"></div>

	<div id="aufbewahrung" class="aufbewahrung"> <h3><b>5. Wie sind Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> aufzubewahren?</b> </h3> <p>Bewahren Sie dieses Arzneimittel für Kinder unzugänglich auf. </p> <p>Sie dürfen dieses Arzneimittel nach dem auf der Faltschachtel nach „Verwendbar bis:“ und dem Blister angegebenen Verfalldatum nicht mehr verwenden. Das Verfalldatum bezieht sich auf den letzten Tag des angegebenen Monats.</p> <p><b>Aufbewahrungsbedingungen</b> </p> <p>Bitte in der Originalverpackung aufbewahren. Nicht über 25 <abbr title="Grad Celsius">°C</abbr> lagern.</p> <p>Fragen Sie Ihren Apotheker, wie das Arzneimittel zu entsorgen ist, wenn Sie es nicht mehr benötigen. Diese Maßnahme hilft, die Umwelt zu schützen.</p></div><a name="6"></a>
	<div id="reader_7" class="reader">
		<p class="reader-link">
			<a href="a-z-liste/g/gutronR-tabletten-25-mg/#" onclick="setDisplay('7'); ET_Event.eventStart('Abschnitt vorlesen', 'Gutron® Tabletten 2,5 mg', 'Klick', ''); return false;"> Abschnitt vorlesen lassen</a>
		</p>
	</div>
	<div id="jquery_jplayer_7" class="jp-jplayer"></div>
		<div id="jp_container_7" class="jp-audio" style="display: none">
			<div class="jp-type-single">
				<div class="jp-gui jp-interface">
					<ul class="jp-controls">

						<li><a href="javascript:;" class="jp-play" tabindex="1">play</a></li>
						<li><a href="javascript:;" class="jp-pause" tabindex="1">pause</a></li>
						<li><a href="javascript:;" class="jp-stop" tabindex="1">stop</a></li>
						<li><a href="javascript:;" class="jp-mute" tabindex="1" title="mute">mute</a></li>
						<li><a href="javascript:;" class="jp-unmute" tabindex="1" title="unmute">unmute</a></li>
						<li><a href="javascript:;" class="jp-volume-max" tabindex="1" title="max volume">max volume</a></li>

					</ul>
					<div class="jp-progress">
						<div class="jp-seek-bar">
							<div class="jp-play-bar"></div>

						</div>
					</div>
					<div class="jp-volume-bar">
						<div class="jp-volume-bar-value"></div>

					</div>
					<div class="jp-current-time"></div>
					<div class="jp-duration"></div>
					<!--
					<ul class="jp-toggles">
						<li><a href="javascript:;" class="jp-repeat" tabindex="1" title="repeat">repeat</a></li>
						<li><a href="javascript:;" class="jp-repeat-off" tabindex="1" title="repeat off">repeat off</a></li>
					</ul>
					-->
				</div>

				<!--
				<div class="jp-title">
					<ul>
						<li>Cro Magnon Man</li>
					</ul>
				</div>
				-->
				<div class="jp-no-solution">
					<span>Update Required</span>
					To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
				</div>

			</div>
		</div>
		<div id="jplayer_inspector_7" class="jplayer_inspector"></div>

	<div id="zusatzinformationen" class="zusatzinformationen"> <h3><b>6. Inhalt der Packung und weitere Informationen?</b> </h3> <p><b>Was Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> enthalten</b> </p> <p>Der arzneilich wirksame Bestandteil ist: Midodrinhydrochlorid.</p> <p>1 Tablette enthält 2,5 <abbr title="Milligramm">mg</abbr> Midodrinhydrochlorid.</p> <p>Die sonstigen Bestandteile sind:</p> <p>Magnesiumstearat (<abbr title="Pharmacopoea Europaea">Ph.Eur.</abbr>), Talkum, hochdisperses Siliciumdioxid, mikrokristalline Cellulose, Maisstärke.</p> <p><b>Wie Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> aussehen und Inhalt der Packung</b> </p> <p>Gutron<sup> </sup>ist in Originalpackungen mit 50 Tabletten und 100 Tabletten erhältlich.</p> <p><b>Pharmazeutischer Unternehmer</b> </p> <p><b>Takeda <abbr title="G M B H">GmbH</abbr> </b> </p> <p>Byk-Gulden-Straße 2</p> <p><abbr title="7 8 4 6 7">78467</abbr> Konstanz</p> <p><abbr title="Telefon">Tel.</abbr>: <abbr title="0 8 0 0 8 2 5 3 3 2 5">0800 8253325</abbr> </p> <p>Fax:<abbr title="0 8 0 0 8 2 5 3 3 2 9"> 0800 8253329</abbr> </p> <p>E-Mail: <abbr title="medinfo at takeda Punkt d e">medinfo@takeda.de</abbr> </p> <p><b>Hersteller</b> </p> <p><b>Takeda <abbr title="G M B H">GmbH</abbr> </b> </p> <p>Betriebsstätte Oranienburg</p> <p>Lehnitzstraße <abbr title="70bis98">70 – 98</abbr> </p> <p><abbr title="1 6 5 1 5">16515</abbr> Oranienburg</p> <p>Deutschland</p> <p><b>Diese Gebrauchsinformation wurde zuletzt überarbeitet im August 2016.</b> </p> <p><u>Weitere Informationen für den Arzt:</u> </p> <p>Unter der Behandlung mit Gutron Tabletten 2,5 <abbr title="Milligramm">mg</abbr> kann es infolge eines Reflexes über den <i>Nervus vagus</i> zu einer leichten Herzfrequenzsenkung kommen, insbesondere bei gleichzeitiger Einnahme von anderen Mitteln, die direkt oder indirekt den Puls herabsenken (<abbr title="zum Beispiel">z. B.</abbr> <i>Digitalis, Betablocker, Psychopharmaka</i>). </p> <p>Weitere Darreichungsformen: Gutron<sup>®</sup> Tropfen 1 <abbr title="Prozent">%</abbr> </p></div> </div></div></div></div><div class="clear"></div></div></div><div id="totop"><p><a href="a-z-liste/g/gutronR-tabletten-25-mg/#anfang_inhalt" target="_self" class="bitv">zum Seiteninhalt</a> <a href="a-z-liste/g/gutronR-tabletten-25-mg/#anfang" target="_self" >zum Seitenanfang</a></p></div><div id="servicelinks"><h2 class="bitv">Service-Funktionen</h2><a class="permalink" target="_blank" href="gi/14403" title="Permalink" rel="bookmark">Permalink</a> <a href="a-z-liste/g/gutronR-tabletten-25-mg/drucken/" title="Öffnen der Druckansicht" target="_blank" class="print">Drucken</a></div></div></div>
			        
			        <div id="marginal-section"><hr class="nocss" /><h2 class="bitv">Zusätzliche Informationen und Links<a name="marginalsection"></a></h2><div id="c32" class="ce ce-list pis_rss_teaser" ><div class="csc-header csc-header-n1"><h3 class="csc-firstHeader">Aktuelles</h3><a href="a-z-liste/g/gutronR-tabletten-25-mg/?feedUid=1&amp;type=61418134&amp;cHash=227b09528da98a9e9fb86e12e0967e6b" target="_self" class="rss">RSS von &quot;Aktuelles&quot; anzeigen</a></div><div class="layout-list"><ul class="teasers"><li><span class="date">18.03.2016</span><a href="aktuelles/patienten-informationende-verlaesslich-verstaendlich-transparent/" target="_self" class="internal-link">Patienten-Informationen.de - verlässlich, verständlich, transparent </a></li><li><span class="date">16.02.2016</span><a href="aktuelles/der-beipackzettel-fuer-ihre-gesundheit/" target="_self" class="internal-link">Der Beipackzettel für Ihre Gesundheit</a></li><li><span class="date">15.12.2015</span><a href="aktuelles/was-bedeutet-eigentlich-blind-bzw-sehbehindert/" target="_self" class="internal-link">Was bedeutet eigentlich blind bzw. sehbehindert?</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div id="c34" class="ce ce-list pis_last_updated_list" ><div id="lastUpdatedGiList" >
						<div class="csc-header csc-header-n2">
							<h3>Neu hinzugefügte Arzneimittel</h3>
							<a href="a-z-liste/g/gutronR-tabletten-25-mg/?feedUid=2&amp;type=61418134" target="_self" class="rss">RSS für "Neu hinzugefügte Arzneimittel" anzeigen</a>
						</div>
						<div class="layout-list">
						</div>
					</div><div class="clear"></div></div><div class="ce ce-partner"><div class="text"><p> Website erstellt in<br />Zusammenarbeit mit </p><div class="image"><a href="http://www.dbsv.org/" title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." target="_blank" ><img src="typo3conf/ext/pis/res/img/logo-dbsv.jpg" width="141" height="74" border="0" alt="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." title="DBSV - Deutscher Blinden- und Sehbehindertenverband e.V." /></a></div></div></div></div>
			        
			        
			        <div class="clear"></div>
				</div>
				<!-- end main content section -->
			
			</div>	
		</div>
	
	
		<!-- begin footer section -->
		<div id="footer-navigation"><hr class="nocss" /><h2 class="bitv">Servicenavigation unten<a name="footernavigation"></a></h2><ul><li><a href="hinweis-zur-barrierefreiheit/" target="_self"  >Hinweis zur Barrierefreiheit</a></li><li><a href="rechtliche-hinweise/" target="_self"  >Rechtliche Hinweise</a></li><li class="last"><a href="impressum/" target="_self"  >Impressum</a></li></ul><div class="clear"></div></div>
        
        <div id="fusszeile"><hr class="nocss" /><span>&copy; 2016 Rote Liste<sup>&reg;</sup> Service GmbH</span></div>
		<!-- end footer section -->
		
		<div class="clear"></div>
	</div>
	
	<!-- begin google analytics -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- ###GOOGLEANALYTICS### -->
	<!-- end google analytics -->
	
	<!-- BEGIN etracker code 3.0 --><script type="text/javascript">document.write(String.fromCharCode(60)+"script type=\"text/javascript\" src=\"http"+("https:"==document.location.protocol?"s":"")+"://code.etracker.com/t.js?et=Wa3mS9\">"+String.fromCharCode(60)+"/script>");</script><!-- etracker PARAMETER 3.0 --><script type="text/javascript">et_easy="0";var et_pagename = "Gutron® Tabletten 2,5 mg";var et_areas = "Startseite/A-Z Liste/G/Ges-Gyn/Gutron® Tabletten 2,5 mg";et_se="1";</script><!-- etracker PARAMETER END -->	<script type="text/javascript"> _etc();</script>
	<!-- etracker CODE END -->




</body>
</html>
<!-- cached statically on: 23-12-16 11:39 -->